 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="fr-FR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://guineenews.org/xmlrpc.php" />
<style id="jetpack-boost-critical-css">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</style><title>Récupération du patrimoine bâti : Saïkou Barry très amer envers la junte  &#8211; Guinéenews©</title>
<meta name='robots' content='max-image-preview:large' />

<meta name="google-site-verification" content="5k4u0vCFXrUeMHS3z49lW3BXu2LxM8m_7JHzZzX1yNk" />

<meta property="og:locale" content="fr_fr" />
<meta property="og:site_name" content="Guinéenews©" />
<meta property="og:url" content="https://guineenews.org/recuperation-du-patrimoine-bati-saikou-barry-tres-amer-en-vers-la-junte/" />
<meta property="og:title" content="Récupération du patrimoine bâti : Saïkou Barry très amer envers la junte " />
<meta property="og:image" content="https://i0.wp.com/guineenews.org/wp-content/uploads/2022/02/Photo_1646059171018.jpg?fit=720%2C512&amp;ssl=1" />
<meta property="article:section" content="Société" />
<meta property="article:tag" content="UFR" />
<meta property="og:description" content="C&#039;est un Secrétaire exécutif de l&#039;Ufr &quot;déçu&quot; qui a assisté à la mise à exécution ce lundi de la sommation faite à son président de libérer son domicile qu&#039;il occupe depuis plus de 25 ans à La Minière. Cela, peu après que le tribunal se soit déclaré i" />
<meta property="og:type" content="article" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://guineenews.org/recuperation-du-patrimoine-bati-saikou-barry-tres-amer-en-vers-la-junte/" />
<meta name="twitter:title" content="Récupération du patrimoine bâti : Saïkou Barry très amer envers la junte " />
<meta name="twitter:description" content="C&#039;est un Secrétaire exécutif de l&#039;Ufr &quot;déçu&quot; qui a assisté à la mise à exécution ce lundi de la sommation faite à son président de libérer son domicile qu&#039;il occupe depuis plus de 25 ans à La Minière. Cela, peu après que le tribunal se soit déclaré i" />
<meta name="twitter:image" content="https://i0.wp.com/guineenews.org/wp-content/uploads/2022/02/Photo_1646059171018.jpg?fit=720%2C512&amp;ssl=1" />

<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="Guinéenews© &raquo; Flux" href="https://guineenews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guinéenews© &raquo; Flux des commentaires" href="https://guineenews.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guinéenews© &raquo; Récupération du patrimoine bâti : Saïkou Barry très amer envers la junte  Flux des commentaires" href="https://guineenews.org/recuperation-du-patrimoine-bati-saikou-barry-tres-amer-en-vers-la-junte/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.9.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<noscript><link rel='stylesheet' id='mediaelement-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='mediaelement-css' href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='wp-mediaelement-css'  href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='wp-mediaelement-css' href='https://c0.wp.com/c/5.9.1/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='global-styles-inline-css' type='text/css'>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</style>
<noscript><link rel='stylesheet' id='contact-form-7-css'  href='https://guineenews.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='contact-form-7-css' href='https://guineenews.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='ppress-frontend-css'  href='https://guineenews.org/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.8' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='ppress-frontend-css' href='https://guineenews.org/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.8' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='ppress-flatpickr-css'  href='https://guineenews.org/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.8' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='ppress-flatpickr-css' href='https://guineenews.org/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.8' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='ppress-select2-css'  href='https://guineenews.org/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.1' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='ppress-select2-css' href='https://guineenews.org/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=5.9.1' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Barlow:400,400italic,500,600%7CBarlow+Condensed:500italic,600,400,500&#038;display=swap' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Barlow:400,400italic,500,600%7CBarlow+Condensed:500italic,600,400,500&#038;display=swap' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<noscript><link rel='stylesheet' id='__EPYT__style-css'  href='https://guineenews.org/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0.1.4' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='__EPYT__style-css' href='https://guineenews.org/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0.1.4' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 50%;
                }
                
                         @media (min-width:0px) and (max-width: 767px) {
                            .epyt-gallery-rowbreak {
                                display: none;
                            }
                            .epyt-gallery-allthumbs[class*="epyt-cols"] .epyt-gallery-thumb {
                                width: 100% !important;
                            }
                          }
</style>
<noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/10.7/css/jetpack.css' type='text/css' media='all' />
</noscript><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/10.7/css/jetpack.css' type='text/css' media="not all" data-media="all" onload="this.media=this.dataset.media; delete this.dataset.media; this.removeAttribute( 'onload' );" />
<script data-jetpack-boost="ignore" type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>


<!--[if lt IE 9]>
<script data-jetpack-boost="ignore" type='text/javascript' src='https://guineenews.org/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.11.14' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script data-jetpack-boost="ignore" type='text/javascript' src='https://guineenews.org/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.11.14' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://guineenews.org/wp-json/" /><link rel="alternate" type="application/json" href="https://guineenews.org/wp-json/wp/v2/posts/106404" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://guineenews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://guineenews.org/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9.1" />
<link rel="canonical" href="https://guineenews.org/recuperation-du-patrimoine-bati-saikou-barry-tres-amer-en-vers-la-junte/" />
<link rel='shortlink' href='https://guineenews.org/?p=106404' />
<link rel="alternate" type="application/json+oembed" href="https://guineenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguineenews.org%2Frecuperation-du-patrimoine-bati-saikou-barry-tres-amer-en-vers-la-junte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://guineenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguineenews.org%2Frecuperation-du-patrimoine-bati-saikou-barry-tres-amer-en-vers-la-junte%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.69.0" /> <meta name="jetpack-boost-ready" content="true" />
<style type='text/css'>img#wpstats{display:none}</style>
<meta property="fb:app_id" content="891247288336450"><meta name="google-site-verification" content="mkTH1x-NcqugZ5nOO2qggQ2owh0n9qK7xQYsA4UDWfI" />

<noscript><img src="https://certify.alexametrics.com/atrk.gif?account=oFgRv1DlQy20Y8" style="display:none" height="1" width="1" alt="" /></noscript>
 <link rel="shortcut icon" href="https://guineenews.org/wp-content/uploads/2021/06/LogoGuineenews-1-2.png"> <link rel="apple-touch-icon" href="https://guineenews.org/wp-content/uploads/2021/06/LogoGuineenews-1-2.png"> <link rel="apple-touch-icon" sizes="114x114" href="https://guineenews.org/wp-content/uploads/2021/06/LogoGuineenews-1-2.png"> <link rel="apple-touch-icon" sizes="72x72" href="https://guineenews.org/wp-content/uploads/2021/06/LogoGuineenews-1-2.png"> <link rel="apple-touch-icon" sizes="144x144" href="https://guineenews.org/wp-content/uploads/2021/06/LogoGuineenews-1-2.png">

<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">

<meta name="onesignal" content="wordpress-plugin" />
<meta name="description" content="C&#039;est un Secrétaire exécutif de l&#039;Ufr &quot;déçu&quot; qui a assisté à la mise à exécution ce lundi de la sommation faite à son président de libérer son domicile qu&#039;il occupe depuis plus de 25 ans à La Minière. Cela, peu après que le tribunal se soit déclaré incompétent à rendre le verdict.  Toutefois, se montrant…" />
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<style type="text/css">
				/* If html does not have either class, do not show lazy loaded images. */
				html:not( .jetpack-lazy-images-js-enabled ):not( .js ) .jetpack-lazy-image {
					display: none;
				}
			</style>


<link rel='stylesheet' id='better-playlist' href='https://guineenews.org/wp-content/plugins/better-playlist/css/better-playlist.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bs-icons' href='https://guineenews.org/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/bs-icons.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-social-counter' href='https://guineenews.org/wp-content/plugins/better-social-counter/css/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-weather' href='https://guineenews.org/wp-content/plugins/better-weather/css/bw-style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bf-slick' href='https://guineenews.org/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/slick.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome' href='https://guineenews.org/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='br-numbers' href='https://fonts.googleapis.com/css?family=Oswald&text=0123456789./\%' type='text/css' media='all' />
<link rel='stylesheet' id='better-reviews' href='https://guineenews.org/wp-content/plugins/better-reviews/css/better-reviews.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='blockquote-pack-pro' href='https://guineenews.org/wp-content/plugins/blockquote-pack-pro/css/blockquote-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='financial-pack-pro' href='https://guineenews.org/wp-content/plugins/financial-pack-pro/css/financial-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-pack' href='https://guineenews.org/wp-content/plugins/newsletter-pack-pro/css/newsletter-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='smart-lists-pack-pro' href='https://guineenews.org/wp-content/plugins/smart-lists-pack-pro/css/smart-lists-pack.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-embedder-pack-pro' href='https://guineenews.org/wp-content/plugins/wp-embedder-pack/assets/css/wpep.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='pretty-photo' href='https://guineenews.org/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/css/pretty-photo.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='theme-libs' href='https://guineenews.org/wp-content/themes/publisher/css/theme-libs.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher' href='https://guineenews.org/wp-content/themes/publisher/style-6.1.0.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='publisher-theme-celebrity-news' href='https://guineenews.org/wp-content/themes/publisher/includes/styles/celebrity-news/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='6.1.0-1646198561' href='https://guineenews.org/wp-content/bs-booster-cache/7e8a7ee4d9f8f43ef81db3a87e7734c8.css' type='text/css' media='all' />

<meta property="og:type" content="article" />
<meta property="og:title" content="Récupération du patrimoine bâti : Saïkou Barry très amer envers la junte " />
<meta property="og:url" content="https://guineenews.org/recuperation-du-patrimoine-bati-saikou-barry-tres-amer-en-vers-la-junte/" />
<meta property="og:description" content="C&rsquo;est un Secrétaire exécutif de l&rsquo;Ufr « déçu » qui a assisté à la mise à exécution ce lundi de la sommation faite à son président de libérer son domicile qu&rsquo;il occupe depuis plus …" />
<meta property="article:published_time" content="2022-02-28T17:11:04+00:00" />
<meta property="article:modified_time" content="2022-02-28T18:55:29+00:00" />
<meta property="og:site_name" content="Guinéenews©" />
<meta property="og:image" content="https://i0.wp.com/guineenews.org/wp-content/uploads/2022/02/Photo_1646059171018.jpg?fit=720%2C512&#038;ssl=1" />
<meta property="og:image:width" content="720" />
<meta property="og:image:height" content="512" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="fr_FR" />
<meta name="twitter:creator" content="@Guineenews" />
<meta name="twitter:site" content="@Guineenews" />
<meta name="twitter:text:title" content="Récupération du patrimoine bâti : Saïkou Barry très amer envers la junte " />
<meta name="twitter:image" content="https://i0.wp.com/guineenews.org/wp-content/uploads/2022/02/Photo_1646059171018.jpg?fit=720%2C512&#038;ssl=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<link rel="icon" href="https://i0.wp.com/guineenews.org/wp-content/uploads/2021/06/LogoGuineenews-1-2.png?fit=32%2C19&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i0.wp.com/guineenews.org/wp-content/uploads/2021/06/LogoGuineenews-1-2.png?fit=37%2C22&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i0.wp.com/guineenews.org/wp-content/uploads/2021/06/LogoGuineenews-1-2.png?fit=37%2C22&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i0.wp.com/guineenews.org/wp-content/uploads/2021/06/LogoGuineenews-1-2.png?fit=37%2C22&#038;ssl=1" />


<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-106404 single-format-standard active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar single-prim-cat-7002 single-cat-7002 single-cat-3 single-cat-32 single-cat-36 single-cat-38  bs-show-ha bs-show-ha-b wpb-js-composer js-comp-ver-6.6.0 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
<div class="off-canvas-inner">
<span class="canvas-close"><i></i></span>
<div class="off-canvas-header">
<div class="logo">
<a href="https://guineenews.org/">
<img src="https://guineenews.org/news/wp-content/uploads/2021/04/logopied-1.png" alt="Guinéenews©">
</a>
</div>
<div class="site-description">Dernières Nouvelles de la Guinée par les Guinéens</div>
</div>
<div class="off-canvas-menu">
<div class="off-canvas-menu-fallback"></div>
</div>
<div class="off_canvas_footer">
<div class="off_canvas_footer-info entry-content">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/GuineenewsBoubahCom" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com//@Guineenews" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCIWiiJeEw6b_Xg23tmqh-EQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/guineenews" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
</div>
</div>
</div>
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/GuineenewsBoubahCom" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com//@Guineenews" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCIWiiJeEw6b_Xg23tmqh-EQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> <li class="social-item instagram"><a href="https://instagram.com/guineenews" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-title"> Followers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">mercredi, 2 mars, 2022</span>
</li>
<li id="menu-item-806" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-806"><a href="https://guineenews.org/a-propos-de/">À propos de</a></li>
<li id="menu-item-804" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-804"><a href="https://guineenews.org/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-805" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-805"><a href="https://guineenews.org/charte-des-commentaires/">Charte des commentaires</a></li>
<li id="menu-item-807" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-807"><a href="https://guineenews.org/contacts/">Contacts</a></li>
<li id="menu-item-11056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-11056"><a href="https://guineenews.org/confidentialite/">Confidentialité</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://guineenews.org/" itemprop="url" rel="home">
<img id="site-logo" src="https://guineenews.org/news/wp-content/uploads/2021/03/132008358_719440475669925_8847690902361810538_n-1.jpg" alt="Guineenews" data-bsrjs="https://guineenews.org/news/wp-content/uploads/2021/03/132008358_719440475669925_8847690902361810538_n-1.jpg" />
<span class="site-title">Guineenews - Dernières Nouvelles de la Guinée par les Guinéens</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="nozpmfjbyw adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone nozpmfjbyw-loc-header_aside_logo nozpmfjbyw-align-right nozpmfjbyw-column-1 nozpmfjbyw-clearfix"><div id="nozpmfjbyw-87953-926450459" class="nozpmfjbyw-container nozpmfjbyw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="87953" data-type="image"><img class="nozpmfjbyw-image" src="https://guineenews.org/wp-content/uploads/2018/03/PubSMB729x90.gif" alt="SMB" /></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-off-canvas menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-816" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-816"><a href="https://www.guineenews.org"><i class="fa fa-home" td-only-icon></i>Accueil</a></li>
<li id="menu-item-811" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-32 better-anim-fade menu-item-811"><a href="https://guineenews.org/category/news/">News</a></li>
<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-808"><a href="https://guineenews.org/category/granddossiers/">Grands Dossiers</a></li>
<li id="menu-item-80528" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-36 better-anim-fade menu-item-80528"><a href="https://guineenews.org/category/news/politique/">Politique</a></li>
<li id="menu-item-80530" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-80530"><a href="https://guineenews.org/category/news/economie/">Economie</a></li>
<li id="menu-item-80531" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-80531"><a href="https://guineenews.org/category/news/faitsdivers/">Faits Divers</a></li>
<li id="menu-item-809" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-809"><a href="https://guineenews.org/category/interviews/">Interviews</a></li>
<li id="menu-item-812" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-812"><a href="https://guineenews.org/category/publireportage/">Publireportage</a></li>
<li id="menu-item-813" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-813"><a href="https://guineenews.org/category/region/">Région</a></li>
<li id="menu-item-814" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-814"><a href="https://guineenews.org/category/sport/">Sport</a></li>
<li id="menu-item-810" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-810"><a href="https://guineenews.org/category/lemonde/">Le monde</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="off-canvas-menu-icon-container off-icon-left">
<div class="off-canvas-menu-icon">
<div class="off-canvas-menu-icon-el"></div>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://guineenews.org/" itemprop="url" rel="home">
<img src="https://guineenews.org/news/wp-content/uploads/2021/02/logoguineenews.jpeg" alt="Guinéenews©" data-bsrjs="https://guineenews.org/news/wp-content/uploads/2021/02/logoguineenews.jpeg" /> </a>
</div>
</div>
</div>
<div class="main-wrap content-main-wrap">
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://guineenews.org" rel="home"><span itemprop="name">Accueil</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://guineenews.org/category/a-la-une/"><span itemprop="name">À la une</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Récupération du patrimoine bâti : Saïkou Barry très amer envers la junte </span><meta itemprop="item" content="https://guineenews.org/recuperation-du-patrimoine-bati-saikou-barry-tres-amer-en-vers-la-junte/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-14 bs-lazy wfi">
<div class="post-header-inner wfi">
<div class="post-header-title">
<h1 class="single-post-title">
<span class="post-title" itemprop="headline">Récupération du patrimoine bâti : Saïkou Barry très amer envers la junte </span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://guineenews.org/author/mady/" title="Parcourir les articles Auteur" class="post-author-a post-author-avatar">
<img data-del="avatar" src="https://i0.wp.com/guineenews.org/wp-content/uploads/2021/11/Mady-Bangoura-journaliste-a-Guineenews.jpg?fit=26%2C18&amp;ssl=1" class="avatar pp-user-avatar avatar-26 photo  jetpack-lazy-image" height="26" width="26" data-lazy-src="https://i0.wp.com/guineenews.org/wp-content/uploads/2021/11/Mady-Bangoura-journaliste-a-Guineenews.jpg?fit=26%2C18&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-del="avatar" src='https://i0.wp.com/guineenews.org/wp-content/uploads/2021/11/Mady-Bangoura-journaliste-a-Guineenews.jpg?fit=26%2C18&ssl=1' class='avatar pp-user-avatar avatar-26 photo ' height='26' width='26'/></noscript><span class="post-author-name">Publié par : <b>Mady Bangoura</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2022-02-28T18:55:29+00:00">Dernière mise à jour <b>lundi, 28 février 2022 à 18h:18</b></time></span>
</div>
</div>
</div>
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-106404" class="post-106404 post type-post status-publish format-standard has-post-thumbnail  category-a-la-une category-featured category-news category-politique category-societe tag-alpha-conde tag-cellou-dalein tag-guinee tag-junte tag-justice tag-lansana-conte tag-mamadi-doumbouya tag-patromoine-bati tag-residence tag-saikou-yaya-barry tag-sekou-toure tag-sidya-toure tag-ufr single-post-content">
<div class="single-featured">
<a class="post-thumbnail open-lightbox" href="https://i0.wp.com/guineenews.org/wp-content/uploads/2022/02/Photo_1646059171018.jpg?fit=720%2C512&ssl=1"><img alt="" data-src="https://i0.wp.com/guineenews.org/wp-content/uploads/2022/02/Photo_1646059171018.jpg?resize=720%2C430&amp;ssl=1"> </a>
</div>
<div class="post-share single-post-share top-share clearfix style-9">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Partager</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fguineenews.org%2Frecuperation-du-patrimoine-bati-saikou-barry-tres-amer-en-vers-la-junte%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Récupération du patrimoine bâti : Saïkou Barry très amer envers la junte  @/@Guineenews&url=https%3A%2F%2Fguineenews.org%2Frecuperation-du-patrimoine-bati-saikou-barry-tres-amer-en-vers-la-junte%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Récupération du patrimoine bâti : Saïkou Barry très amer envers la junte  %0A%0A https%3A%2F%2Fguineenews.org%2Frecuperation-du-patrimoine-bati-saikou-barry-tres-amer-en-vers-la-junte%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Récupération du patrimoine bâti : Saïkou Barry très amer envers la junte &body=https%3A%2F%2Fguineenews.org%2Frecuperation-du-patrimoine-bati-saikou-barry-tres-amer-en-vers-la-junte%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fguineenews.org%2Frecuperation-du-patrimoine-bati-saikou-barry-tres-amer-en-vers-la-junte%2F&title=Récupération du patrimoine bâti : Saïkou Barry très amer envers la junte " target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item line"><a href="https://line.me/R/msg/text/?Récupération du patrimoine bâti : Saïkou Barry très amer envers la junte %0D%0Ahttps%3A%2F%2Fguineenews.org%2Frecuperation-du-patrimoine-bati-saikou-barry-tres-amer-en-vers-la-junte%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-line','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-line"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=Récupération du patrimoine bâti : Saïkou Barry très amer envers la junte  https%3A%2F%2Fguineenews.org%2Frecuperation-du-patrimoine-bati-saikou-barry-tres-amer-en-vers-la-junte%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span><span class="social-item tumblr"><a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fguineenews.org%2Frecuperation-du-patrimoine-bati-saikou-barry-tres-amer-en-vers-la-junte%2F&name=Récupération du patrimoine bâti : Saïkou Barry très amer envers la junte " target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-tumblr','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-tumblr"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fguineenews.org%2Frecuperation-du-patrimoine-bati-saikou-barry-tres-amer-en-vers-la-junte%2F&text=Récupération du patrimoine bâti : Saïkou Barry très amer envers la junte " target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
<div class="entry-content clearfix single-post-content">
<div id="m#msg-f:1726019628499763570" class="mail-message expanded">
<div class="mail-message-header spacer" style="text-align: justify;"><span style="text-transform: initial;">C&rsquo;est un Secrétaire exécutif de l&rsquo;Ufr « déçu » qui a assisté à la mise à exécution ce lundi de la sommation faite à son président de libérer son domicile qu&rsquo;il occupe depuis plus de 25 ans à La Minière. Cela, peu après que le tribunal se soit déclaré incompétent à rendre le verdict. </span></div>
<div class="mail-message-content collapsible zoom-normal " style="text-align: justify;">
<div class="clear">
<p dir="ltr">Toutefois, se montrant légaliste, Saikou Yaya Barry a, au nom de Sidya Touré, déclaré se soumettre à la décision de la justice, même s&rsquo;il a ajouté que la procédure continue.</p>
<p dir="ltr">« Ça ne veut pas dire que Sidya n&rsquo;est pas propriétaire et que cela l&#8217;empêcherait de récupérer sa maison. Ça veut dire que l&rsquo;administration peut exécuter en attendant que la justice ne se déclare ; ce que beaucoup n&rsquo;ont pas compris. Donc, c&rsquo;est une décision qui est engagée. Une partie du tribunal de première instance s&rsquo;est déclarée incompétente. Nous continuons à faire appel. Et nous pensons être au niveau de la Cour suprême pour continuer la bataille judiciaire », a-t-il annoncé.</p>
<p dir="ltr">Confiant son impression, l&rsquo;ancien député de la huitième législature a tout d&rsquo;abord placé ceci : « Il faut reconnaître que nous ne sommes pas sortis de l&rsquo;auberge. Nous sommes encore en train de vivre la dictature sous Alpha Condé. Il ne faut pas le perdre de vue. Et ceux qui sont là aujourd&rsquo;hui, ce sont les gens qui ont été formatés par le système Alpha, qui continuent à agir en son nom et avec ses méthodes. C&rsquo;est ce qui se passe aujourd&rsquo;hui. Sinon, Sidya Touré n&rsquo;a rien à voir avec le Patrimoine bâti. Il a fait ses transactions avec le ministère de l’Urbanisme et de l&rsquo;Habitat. Il a eu un terrain. Il a construit sa maison. On a envoyé tous les documents nécessaires pour prouver que ce n&rsquo;est pas le Patrimoine bâti qui a construit cette maison ».</p>
<p dir="ltr">De l&rsquo;entendement de Saikou Yaya Barry, le patrimoine bâti, c&rsquo;est une maison que l&rsquo;État a eu à hériter du système colonial. « Malheureusement, comme on le dit souvent, l&rsquo;enfant qui se bat pour l&rsquo;héritage de son père, c&rsquo;est que c&rsquo;est un vaurien.  En réalité, tout ce que les Blancs ont laissé en Guinée peut être vendu, parce que c&rsquo;est le domaine privé de l&rsquo;État », a-t-il rappelé.</p>
<p dir="ltr">Autre chose marquante ayant déçu M. Barry dans cette affaire, c&rsquo;est la démarche dans laquelle il voit le président de la transition s&rsquo;inscrire. « Vous avez un président aujourd&rsquo;hui qui est militaire. Et les actes qui ont été posés ont été posés par un général des Armées : Lansana Conté qui a géré notre pays pendant 24 ans. Il a signé des décrets qui ne doivent pas être remis en cause non seulement par un civil, à plus forte raison un militaire. Mais on comprend si bien que ces jeunes gens qui sont arrivés n&rsquo;ont pas beaucoup de respect pour les aînés, parce qu&rsquo;on le sent dans les communications qui se passent. Ils ont l&rsquo;intention de souiller tout ce qui est repère, tout ce qui est valeur, tout ce qui est référentiel dans notre pays », a fustigé le Secrétaire exécutif de l’Union des forces républicaines.</p>
<p dir="ltr">Et de conclure : « Sidya Touré est une référence dans notre pays, parce que jusqu&rsquo;à preuve du contraire, tout le monde parle de son passage. N&rsquo;oubliez surtout pas qu&rsquo;ils sont allés le chercher,  en tant que Guinéen qui a servi ailleurs, pour venir travailler. Qu&rsquo;est-ce qui est plus éloquent qu&rsquo;on reconnaisse les valeurs et les mérites d&rsquo;un homme que l&rsquo;État d&rsquo;ailleurs a le devoir de protéger, lui donner des demeures, lui donner des gardes du corps et même lui remettre des véhicules pour le service rendu à notre nation ?</p>
<p dir="ltr">Malheureusement, en Guinée, on a tendance à ramener tout ce qui est important,  tout ce qui a de la valeur, tirer tout cela vers le bas. Ce qui est très  grave. Ensuite, il faut reconnaître que ce sont les actes de Lansana Conté qu&rsquo;on veut souiller. Pas autre chose. Ceux de Sékou Touré,  on a récupéré et on a rendu. Ceux d’Alpha Condé, on n&rsquo;en touche pas. Mais ce sont les 24 ans de Lansana Conté qui sont considérés comme un accident de l&rsquo;histoire ».</p>
</div>
</div>
</div>
<div id="m#msg-f:1726026195592659131" class="mail-message expanded">
<div class="mail-message-footer spacer collapsible" style="text-align: justify;"></div>
</div><div class="bs-irp left bs-irp-text-2-full">
<div class="bs-irp-heading">
<span class="h-text heading-typo">À lire aussi</span>
</div>
<div class="bs-pagination-wrapper main-term-none none ">
<div class="listing listing-text listing-text-2 clearfix columns-2">
<div class="post-106562 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-7002">
<div class="item-inner">
<p class="title"> <a href="https://guineenews.org/axe-hamdallaye-bambeto-des-jeunes-manifestants-erigent-des-barricades/" class="post-title post-url">
Axe Hamdallaye-Bambeto: des jeunes manifestants érigent des&hellip; </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2022-03-01T23:27:06+00:00">mardi, 01 mars 2022 à 23h:23</time></span>
</div>
</div>
</div >
<div class="post-106534 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-2 main-term-7002">
<div class="item-inner">
<p class="title"> <a href="https://guineenews.org/kankan-une-bande-de-presumes-violeurs-arretes-par-des-militaires/" class="post-title post-url">
Kankan : Une bande de présumés violeurs arrêtés par des militaires </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2022-03-01T16:12:18+00:00">mardi, 01 mars 2022 à 16h:16</time></span>
</div>
</div>
</div >
</div>
</div></div>
<div id='taboola-below-article'></div> <div id="atatags-1777919701-621f0138ebc20"></div>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-177791970-106404-621f0138ebd35' data-src='https://widgets.wp.com/likes/#blog_id=177791970&amp;post_id=106404&amp;origin=guineenews.org&amp;obj_id=177791970-106404-621f0138ebd35' data-name='like-post-frame-177791970-106404-621f0138ebd35' data-title='Aimer ou rebloguer'><h3 class="sd-title">WordPress:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>J’aime</span></span> <span class="loading">chargement&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Sur le même sujet</em></h3>
</div> </div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://guineenews.org/tag/alpha-conde/" rel="tag">Alpha Conde</a><a href="https://guineenews.org/tag/cellou-dalein/" rel="tag">cellou dalein</a><a href="https://guineenews.org/tag/guinee/" rel="tag">Guinée</a><a href="https://guineenews.org/tag/junte/" rel="tag">Junte</a><a href="https://guineenews.org/tag/justice/" rel="tag">justice</a><a href="https://guineenews.org/tag/lansana-conte/" rel="tag">Lansana conte</a><a href="https://guineenews.org/tag/mamadi-doumbouya/" rel="tag">Mamadi Doumbouya</a><a href="https://guineenews.org/tag/patromoine-bati/" rel="tag">patromoine bâti</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-9">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Partager</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fguineenews.org%2Frecuperation-du-patrimoine-bati-saikou-barry-tres-amer-en-vers-la-junte%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Récupération du patrimoine bâti : Saïkou Barry très amer envers la junte  @/@Guineenews&url=https%3A%2F%2Fguineenews.org%2Frecuperation-du-patrimoine-bati-saikou-barry-tres-amer-en-vers-la-junte%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Récupération du patrimoine bâti : Saïkou Barry très amer envers la junte  %0A%0A https%3A%2F%2Fguineenews.org%2Frecuperation-du-patrimoine-bati-saikou-barry-tres-amer-en-vers-la-junte%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Récupération du patrimoine bâti : Saïkou Barry très amer envers la junte &body=https%3A%2F%2Fguineenews.org%2Frecuperation-du-patrimoine-bati-saikou-barry-tres-amer-en-vers-la-junte%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fguineenews.org%2Frecuperation-du-patrimoine-bati-saikou-barry-tres-amer-en-vers-la-junte%2F&title=Récupération du patrimoine bâti : Saïkou Barry très amer envers la junte " target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item line"><a href="https://line.me/R/msg/text/?Récupération du patrimoine bâti : Saïkou Barry très amer envers la junte %0D%0Ahttps%3A%2F%2Fguineenews.org%2Frecuperation-du-patrimoine-bati-saikou-barry-tres-amer-en-vers-la-junte%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-line','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-line"></i></span></a></span><span class="social-item viber"><a href="viber://forward?text=Récupération du patrimoine bâti : Saïkou Barry très amer envers la junte  https%3A%2F%2Fguineenews.org%2Frecuperation-du-patrimoine-bati-saikou-barry-tres-amer-en-vers-la-junte%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-viber','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon bsfi-viber"></i></span></a></span><span class="social-item print"><a href="#" target="_blank" rel="nofollow" class="bs-button-el"><span class="icon"><i class="bf-icon fa fa-print"></i></span></a></span><span class="social-item tumblr"><a href="https://www.tumblr.com/share/link?url=https%3A%2F%2Fguineenews.org%2Frecuperation-du-patrimoine-bati-saikou-barry-tres-amer-en-vers-la-junte%2F&name=Récupération du patrimoine bâti : Saïkou Barry très amer envers la junte " target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-tumblr','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-tumblr"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fguineenews.org%2Frecuperation-du-patrimoine-bati-saikou-barry-tres-amer-en-vers-la-junte%2F&text=Récupération du patrimoine bâti : Saïkou Barry très amer envers la junte " target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
</article>
<section class="post-author clearfix">
<a href="https://guineenews.org/author/mady/" title="Parcourir les articles Auteur">
<span class="post-author-avatar" itemprop="image"><img data-del="avatar" src="https://i0.wp.com/guineenews.org/wp-content/uploads/2021/11/Mady-Bangoura-journaliste-a-Guineenews.jpg?fit=80%2C55&amp;ssl=1" class="avatar pp-user-avatar avatar-80 photo  jetpack-lazy-image" height="80" width="80" data-lazy-src="https://i0.wp.com/guineenews.org/wp-content/uploads/2021/11/Mady-Bangoura-journaliste-a-Guineenews.jpg?fit=80%2C55&amp;ssl=1&amp;is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img data-del="avatar" src='https://i0.wp.com/guineenews.org/wp-content/uploads/2021/11/Mady-Bangoura-journaliste-a-Guineenews.jpg?fit=80%2C55&ssl=1' class='avatar pp-user-avatar avatar-80 photo ' height='80' width='80'/></noscript></span>
</a>
<div class="author-title heading-typo">
<a class="post-author-url" href="https://guineenews.org/author/mady/"><span class="post-author-name">Mady Bangoura</span></a>
</div>
<div class="author-links">
<ul class="author-social-icons">
<li class="social-item site">
<a href="http://www.guineenews.org" target="_blank"><i class="fa fa-globe"></i></a>
</li>
</ul>
</div>
<div class="post-author-bio" itemprop="description">
<p>Correspondant à Conakry, Guinée</p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t6 sh-s4 ">
<span class="h-text related-posts-heading">vous pourriez aussi aimer</span>
</div>
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-106562 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7002">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Axe Hamdallaye-Bambeto: des jeunes manifestants érigent des barricades&#8230;" data-src="https://i0.wp.com/guineenews.org/wp-content/uploads/2018/04/MANIFS-Bambéto-1.jpg?resize=210%2C136&ssl=1" class="img-holder" href="https://guineenews.org/axe-hamdallaye-bambeto-des-jeunes-manifestants-erigent-des-barricades/"></a>
</div>
<p class="title"> <a class="post-url" href="https://guineenews.org/axe-hamdallaye-bambeto-des-jeunes-manifestants-erigent-des-barricades/" title="Axe Hamdallaye-Bambeto: des jeunes manifestants érigent des barricades&#8230;">
<span class="post-title">
Axe Hamdallaye-Bambeto: des jeunes manifestants érigent des barricades&#8230; </span>
</a>
</p></div>
</div >
<div class="post-106534 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7002">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Kankan : Une bande de présumés violeurs arrêtés par des militaires" data-src="https://i0.wp.com/guineenews.org/wp-content/uploads/2022/03/Violeurs-Kankan.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/guineenews.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Violeurs-Kankan-86x64.jpg&quot;,&quot;210&quot;:&quot;Violeurs-Kankan-210x136.jpg&quot;,&quot;279&quot;:&quot;Violeurs-Kankan-279x220.jpg&quot;,&quot;357&quot;:&quot;Violeurs-Kankan-357x210.jpg&quot;,&quot;750&quot;:&quot;Violeurs-Kankan-750x430.jpg&quot;,&quot;922&quot;:&quot;Violeurs-Kankan.jpg&quot;}}" class="img-holder" href="https://guineenews.org/kankan-une-bande-de-presumes-violeurs-arretes-par-des-militaires/"></a>
</div>
<p class="title"> <a class="post-url" href="https://guineenews.org/kankan-une-bande-de-presumes-violeurs-arretes-par-des-militaires/" title="Kankan : Une bande de présumés violeurs arrêtés par des militaires">
<span class="post-title">
Kankan : Une bande de présumés violeurs arrêtés par des militaires </span>
</a>
</p></div>
</div >
<div class="post-106527 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7002">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Le FNDC rejette le projet de chronogramme de la transition supposé du CNRD" data-src="https://i0.wp.com/guineenews.org/wp-content/uploads/2019/04/A76D713E-08A1-4DF9-8B09-AE2EDEF02F46.jpeg?resize=210%2C136&ssl=1" class="img-holder" href="https://guineenews.org/le-fndc-rejette-le-projet-de-chronogramme-de-la-transition-suppose-du-cnrd/"></a>
</div>
<p class="title"> <a class="post-url" href="https://guineenews.org/le-fndc-rejette-le-projet-de-chronogramme-de-la-transition-suppose-du-cnrd/" title="Le FNDC rejette le projet de chronogramme de la transition supposé du CNRD">
<span class="post-title">
Le FNDC rejette le projet de chronogramme de la transition supposé du CNRD </span>
</a>
</p></div>
</div >
<div class="post-106486 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7002">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Francs guinéens : des pratiques qui détériorent nos billets sous le silence de tous" data-src="https://i0.wp.com/guineenews.org/wp-content/uploads/2022/03/Monnaie-nationale.jpg?resize=210%2C136&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/guineenews.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Monnaie-nationale-86x64.jpg&quot;,&quot;210&quot;:&quot;Monnaie-nationale-210x136.jpg&quot;,&quot;279&quot;:&quot;Monnaie-nationale-279x220.jpg&quot;,&quot;357&quot;:&quot;Monnaie-nationale-357x210.jpg&quot;,&quot;750&quot;:&quot;Monnaie-nationale-750x430.jpg&quot;,&quot;984&quot;:&quot;Monnaie-nationale.jpg&quot;}}" class="img-holder" href="https://guineenews.org/francs-guineens-des-pratiques-qui-deteriorent-nos-billets-sous-le-silence-de-tous/"></a>
</div>
<p class="title"> <a class="post-url" href="https://guineenews.org/francs-guineens-des-pratiques-qui-deteriorent-nos-billets-sous-le-silence-de-tous/" title="Francs guinéens : des pratiques qui détériorent nos billets sous le silence de tous">
<span class="post-title">
Francs guinéens : des pratiques qui détériorent nos billets sous le silence de tous </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<a class="btn-bs-pagination prev disabled" rel="prev" data-id="1228480522" title="précédent">
<i class="fa fa-angle-left" aria-hidden="true"></i> Préc. </a>
<a rel="next" class="btn-bs-pagination next" data-id="1228480522" title="Prochain">
Suiv. <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div></div>
<section id="comments-template-106404" class="comments-template comment-respond">
<div class="section-heading sh-t6 sh-s4"><span class="h-text">commentaires</span>
</div>
<div id="comments" class="better-comments-area better-facebook-comments-area">
<div id="respond">
<div class="fb-comments" data-href="https://guineenews.org/recuperation-du-patrimoine-bati-saikou-barry-tres-amer-en-vers-la-junte/" data-numposts="10" data-colorscheme="light" data-order-by="social" data-width="100%" data-mobile="false">Loading...</div>
</div>
</div>
</section>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-3" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<p style="text-align: center;"><input alt="PayPal - la solution de paiement en ligne la plus simple et la plus sécurisée !" name="submit" src="https://www.paypalobjects.com/fr_CA/i/btn/btn_donateCC_LG.gif" type="image" /></p>
</form>
</div>
</div><div id="nozpmfjbyw-18" class=" h-ni w-nt primary-sidebar-widget widget widget_nozpmfjbyw"><div class="nozpmfjbyw  nozpmfjbyw-align-center nozpmfjbyw-column-1 nozpmfjbyw-clearfix"><div id="nozpmfjbyw-104625-578914384" class="nozpmfjbyw-container nozpmfjbyw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="104625" data-type="image"><a itemprop="url" class="nozpmfjbyw-link" href="https://www.ta-holding.com/fr/intl/guinee/presentation" target="_blank"><img class="nozpmfjbyw-image" src="https://guineenews.org/wp-content/uploads/2021/06/BIG_Tamwel_Appli_300x300px.jpg" alt="BIG" /></a></div></div></div><div id="nozpmfjbyw-15" class=" h-ni w-nt primary-sidebar-widget widget widget_nozpmfjbyw"><div class="nozpmfjbyw  nozpmfjbyw-align-center nozpmfjbyw-column-1 nozpmfjbyw-clearfix"><div id="nozpmfjbyw-98197-184326679" class="nozpmfjbyw-container nozpmfjbyw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="98197" data-type="image"><a itemprop="url" class="nozpmfjbyw-link" href="https://mtn.com.gn/" target="_blank"><img class="nozpmfjbyw-image" src="https://guineenews.org/wp-content/uploads/2020/03/MTN-Network-Web-300x300-1.png" alt="MTN" /></a></div></div></div><div id="nozpmfjbyw-14" class=" h-ni w-nt primary-sidebar-widget widget widget_nozpmfjbyw"><div class="nozpmfjbyw  nozpmfjbyw-align-center nozpmfjbyw-column-1 nozpmfjbyw-clearfix"><div id="nozpmfjbyw-97961-936219284" class="nozpmfjbyw-container nozpmfjbyw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="97961" data-type="image"><a itemprop="url" class="nozpmfjbyw-link" href="https://www.shell.com.gn/automobilistes/carburants-shell.html" target="_blank"><img class="nozpmfjbyw-image" src="https://guineenews.org/wp-content/uploads/2021/11/Shell_SFS_BANNIERE_300_300_GN_2021-092.png" alt="Shell" /></a></div></div></div><div id="nozpmfjbyw-3" class=" h-ni w-nt primary-sidebar-widget widget widget_nozpmfjbyw"><div class="nozpmfjbyw  nozpmfjbyw-align-center nozpmfjbyw-column-1 nozpmfjbyw-clearfix"><div id="nozpmfjbyw-87969-53158255" class="nozpmfjbyw-container nozpmfjbyw-type-image " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="87969" data-type="image"><img class="nozpmfjbyw-image" src="https://guineenews.org/wp-content/uploads/2021/06/CC21_PROMO_KINARAH_300x300_V2.png" alt="CELLCOM" /></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni h-bg h-bg-dd3333 w-nt primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t6 sh-s4 main-term-39">
<a href="https://guineenews.org/category/publireportage/" class="main-link">
<span class="h-text main-term-39">
Publireportage </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-39 next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-106548 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-3">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Appui aux femmes entrepreneures : La BSTP et Ecobank Guinée signent un protocole d’accord" data-src="https://i0.wp.com/guineenews.org/wp-content/uploads/2022/03/IMG_2748-scaled.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/guineenews.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG_2748-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG_2748-210x136.jpg&quot;,&quot;2560&quot;:&quot;IMG_2748-scaled.jpg&quot;}}" class="img-holder" href="https://guineenews.org/appui-aux-femmes-entrepreneures-la-bstp-et-ecobank-guinee-signent-un-protocole-daccord/"></a>
</div>
<p class="title"> <a href="https://guineenews.org/appui-aux-femmes-entrepreneures-la-bstp-et-ecobank-guinee-signent-un-protocole-daccord/" class="post-url post-title">
Appui aux femmes entrepreneures : La BSTP et Ecobank Guinée signent un protocole d’accord </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2022-03-01T19:38:05+00:00">mardi, 01 mars 2022 à 19h:19</time></span>
</div>
</div>
</div >
<div class="post-106521 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7002">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="L&rsquo;Union européenne et l&rsquo;UNICEF unissent leurs forces pour une justice adaptée aux enfants en Afrique de l&rsquo;Ouest" data-src="https://i0.wp.com/guineenews.org/wp-content/uploads/2022/03/UE-UNICEF.png?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/guineenews.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;UE-UNICEF-86x64.png&quot;,&quot;210&quot;:&quot;UE-UNICEF-210x136.png&quot;,&quot;984&quot;:&quot;UE-UNICEF.png&quot;}}" class="img-holder" href="https://guineenews.org/lunion-europeenne-et-lunicef-unissent-leurs-forces-pour-une-justice-adaptee-aux-enfants-en-afrique-de-louest/"></a>
</div>
<p class="title"> <a href="https://guineenews.org/lunion-europeenne-et-lunicef-unissent-leurs-forces-pour-une-justice-adaptee-aux-enfants-en-afrique-de-louest/" class="post-url post-title">
L&rsquo;Union européenne et l&rsquo;UNICEF unissent leurs forces pour une justice adaptée aux enfants en Afrique de l&rsquo;Ouest </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2022-03-01T12:29:38+00:00">mardi, 01 mars 2022 à 12h:12</time></span>
</div>
</div>
</div >
<div class="post-106515 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7002">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="La sous-préfecture de Yembering célèbre le 90ème anniversaire de sa première école" data-src="https://i0.wp.com/guineenews.org/wp-content/uploads/2022/03/20220226_123536-scaled.jpg?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/guineenews.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;20220226_123536-86x64.jpg&quot;,&quot;210&quot;:&quot;20220226_123536-210x136.jpg&quot;,&quot;2560&quot;:&quot;20220226_123536-scaled.jpg&quot;}}" class="img-holder" href="https://guineenews.org/la-sous-prefecture-de-yembering-celebre-le-90eme-anniversaire-de-sa-premiere-ecole/"></a>
</div>
<p class="title"> <a href="https://guineenews.org/la-sous-prefecture-de-yembering-celebre-le-90eme-anniversaire-de-sa-premiere-ecole/" class="post-url post-title">
La sous-préfecture de Yembering célèbre le 90ème anniversaire de sa première école </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2022-03-01T12:20:19+00:00">mardi, 01 mars 2022 à 12h:12</time></span>
</div>
</div>
</div >
<div class="post-106514 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7002">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Programme National de Lutte Anti-Tuberculeuse : avis de recrutement de deux techniciens laboratoires" data-src="https://i0.wp.com/guineenews.org/wp-content/uploads/2022/03/Tuberculose.png?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/guineenews.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Tuberculose-86x64.png&quot;,&quot;210&quot;:&quot;Tuberculose-210x136.png&quot;,&quot;900&quot;:&quot;Tuberculose.png&quot;}}" class="img-holder" href="https://guineenews.org/programme-national-de-lutte-anti-tuberculeuse-avis-de-recrutement-de-deux-techniciens-laboratoires/"></a>
</div>
<p class="title"> <a href="https://guineenews.org/programme-national-de-lutte-anti-tuberculeuse-avis-de-recrutement-de-deux-techniciens-laboratoires/" class="post-url post-title">
Programme National de Lutte Anti-Tuberculeuse : avis de recrutement de deux techniciens laboratoires </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2022-03-01T12:17:57+00:00">mardi, 01 mars 2022 à 12h:12</time></span>
</div>
</div>
</div >
<div class="post-106511 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7002">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Programme National de Lutte Anti-Tuberculeuse : avis de recrutement d&rsquo;une(e) Spécialiste Biologie/Equipements Laboratoire" data-src="https://i0.wp.com/guineenews.org/wp-content/uploads/2022/03/Tuberculose.png?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/guineenews.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Tuberculose-86x64.png&quot;,&quot;210&quot;:&quot;Tuberculose-210x136.png&quot;,&quot;900&quot;:&quot;Tuberculose.png&quot;}}" class="img-holder" href="https://guineenews.org/programme-national-de-lutte-anti-tuberculeuse-avis-de-recrutement-dunee-specialiste-biologie-equipements-laboratoire/"></a>
</div>
<p class="title"> <a href="https://guineenews.org/programme-national-de-lutte-anti-tuberculeuse-avis-de-recrutement-dunee-specialiste-biologie-equipements-laboratoire/" class="post-url post-title">
Programme National de Lutte Anti-Tuberculeuse : avis de recrutement d&rsquo;une(e) Spécialiste Biologie/Equipements Laboratoire </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2022-03-01T12:09:29+00:00">mardi, 01 mars 2022 à 12h:12</time></span>
</div>
</div>
</div >
<div class="post-106508 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7002">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Programme National de Lutte Anti-Tuberculeuse : avis de recrutement d&rsquo;une(e) Spécialiste GAS" data-src="https://i0.wp.com/guineenews.org/wp-content/uploads/2022/03/Tuberculose.png?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/guineenews.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Tuberculose-86x64.png&quot;,&quot;210&quot;:&quot;Tuberculose-210x136.png&quot;,&quot;900&quot;:&quot;Tuberculose.png&quot;}}" class="img-holder" href="https://guineenews.org/programme-national-de-lutte-anti-tuberculeuse-avis-de-recrutement-dunee-specialiste-gas/"></a>
</div>
<p class="title"> <a href="https://guineenews.org/programme-national-de-lutte-anti-tuberculeuse-avis-de-recrutement-dunee-specialiste-gas/" class="post-url post-title">
Programme National de Lutte Anti-Tuberculeuse : avis de recrutement d&rsquo;une(e) Spécialiste GAS </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2022-03-01T12:01:28+00:00">mardi, 01 mars 2022 à 12h:12</time></span>
</div>
</div>
</div >
<div class="post-106503 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7002">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Programme National de Lutte Anti-Tuberculeuse : avis de recrutement d&rsquo;une(e) Responsable Administratif(ve) et Financière" data-src="https://i0.wp.com/guineenews.org/wp-content/uploads/2022/03/Tuberculose.png?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/guineenews.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Tuberculose-86x64.png&quot;,&quot;210&quot;:&quot;Tuberculose-210x136.png&quot;,&quot;900&quot;:&quot;Tuberculose.png&quot;}}" class="img-holder" href="https://guineenews.org/programme-national-de-lutte-anti-tuberculeuse-avis-de-recrutement-dunee-responsable-administratifve-et-financiere/"></a>
</div>
<p class="title"> <a href="https://guineenews.org/programme-national-de-lutte-anti-tuberculeuse-avis-de-recrutement-dunee-responsable-administratifve-et-financiere/" class="post-url post-title">
Programme National de Lutte Anti-Tuberculeuse : avis de recrutement d&rsquo;une(e) Responsable Administratif(ve) et Financière </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2022-03-01T11:50:40+00:00">mardi, 01 mars 2022 à 11h:11</time></span>
</div>
</div>
</div >
<div class="post-106497 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7002">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Programme National de Lutte Anti-Tuberculeuse : avis de recrutement d&rsquo;un(e) Data Manager" data-src="https://i0.wp.com/guineenews.org/wp-content/uploads/2022/03/Tuberculose.png?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/guineenews.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Tuberculose-86x64.png&quot;,&quot;210&quot;:&quot;Tuberculose-210x136.png&quot;,&quot;900&quot;:&quot;Tuberculose.png&quot;}}" class="img-holder" href="https://guineenews.org/programme-national-de-lutte-anti-tuberculeuse-avis-de-recrutement-dune-data-manager/"></a>
</div>
<p class="title"> <a href="https://guineenews.org/programme-national-de-lutte-anti-tuberculeuse-avis-de-recrutement-dune-data-manager/" class="post-url post-title">
Programme National de Lutte Anti-Tuberculeuse : avis de recrutement d&rsquo;un(e) Data Manager </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2022-03-01T11:24:21+00:00">mardi, 01 mars 2022 à 11h:11</time></span>
</div>
</div>
</div >
<div class="post-106493 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7002">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Programme National de Lutte Anti-Tuberculeuse : avis de recrutement d&rsquo;un(e) Contrôleur Interne" data-src="https://i0.wp.com/guineenews.org/wp-content/uploads/2022/03/Tuberculose.png?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/guineenews.org\/wp-content\/uploads\/2022\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Tuberculose-86x64.png&quot;,&quot;210&quot;:&quot;Tuberculose-210x136.png&quot;,&quot;900&quot;:&quot;Tuberculose.png&quot;}}" class="img-holder" href="https://guineenews.org/programme-national-de-lutte-anti-tuberculeuse-avis-de-recrutement-dune-controleur-interne/"></a>
</div>
<p class="title"> <a href="https://guineenews.org/programme-national-de-lutte-anti-tuberculeuse-avis-de-recrutement-dune-controleur-interne/" class="post-url post-title">
Programme National de Lutte Anti-Tuberculeuse : avis de recrutement d&rsquo;un(e) Contrôleur Interne </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2022-03-01T11:18:03+00:00">mardi, 01 mars 2022 à 11h:11</time></span>
</div>
</div>
</div >
<div class="post-106411 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-7002">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a title="Téléphonie mobile : voici la nouvelle identité de MTN (communiqué)" data-src="https://i0.wp.com/guineenews.org/wp-content/uploads/2022/02/Ban-Sit-WAWDT-Lancement-1366_800.png?resize=86%2C64&ssl=1" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/i0.wp.com\/guineenews.org\/wp-content\/uploads\/2022\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Ban-Sit-WAWDT-Lancement-1366_800-86x64.png&quot;,&quot;210&quot;:&quot;Ban-Sit-WAWDT-Lancement-1366_800-210x136.png&quot;,&quot;1366&quot;:&quot;Ban-Sit-WAWDT-Lancement-1366_800.png&quot;}}" class="img-holder" href="https://guineenews.org/telephonie-mobile-voici-la-nouvelle-identite-de-mtn-communique/"></a>
</div>
<p class="title"> <a href="https://guineenews.org/telephonie-mobile-voici-la-nouvelle-identite-de-mtn-communique/" class="post-url post-title">
Téléphonie mobile : voici la nouvelle identité de MTN (communiqué) </a>
</p> <div class="post-meta">
<span class="time"><time class="post-published updated" datetime="2022-02-28T18:04:48+00:00">lundi, 28 février 2022 à 18h:18</time></span>
</div>
</div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-39 clearfix">
<a class="btn-bs-pagination prev disabled" rel="prev" data-id="2025028798" title="précédent">
<i class="fa fa-angle-left" aria-hidden="true"></i> Préc. </a>
<a rel="next" class="btn-bs-pagination next" data-id="2025028798" title="Prochain">
Suiv. <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
<span class="bs-pagination-label label-light">1 De 273</span>
</div></div></div><div id="bs-likebox-3" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-likebox"> <div class="bs-shortcode bs-likebox ">
<div class="fb-page" data-href="https://www.facebook.com/GuineenewsBoubahCom" data-small-header="false" data-adapt-container-width="true" data-show-facepile="1" data-locale="fr_FR" data-show-posts="0">
<div class="fb-xfbml-parse-ignore">
</div>
</div>
</div>
</div><div id="newsletter-pack-2" class=" h-ni h-c h-c-ffffff w-nt primary-sidebar-widget widget widget_newsletter-pack"></div><div id="tag_cloud-2" class=" h-ni w-t primary-sidebar-widget widget widget_tag_cloud"><div class="section-heading sh-t6 sh-s4"><span class="h-text">Mots-clés</span></div><div class="tagcloud"><a href="https://guineenews.org/tag/africa/" class="tag-cloud-link tag-link-53 tag-link-position-1" style="font-size: 17.541401273885pt;" aria-label="Africa (636 éléments)">Africa</a>
<a href="https://guineenews.org/tag/africa-guineeenews-conakry/" class="tag-cloud-link tag-link-148 tag-link-position-2" style="font-size: 16.292993630573pt;" aria-label="africa Guinéeenews Conakry (452 éléments)">africa Guinéeenews Conakry</a>
<a href="https://guineenews.org/tag/africa-guineenews/" class="tag-cloud-link tag-link-861 tag-link-position-3" style="font-size: 11.834394904459pt;" aria-label="Africa Guinéenews (144 éléments)">Africa Guinéenews</a>
<a href="https://guineenews.org/tag/africa-guineenews-conakry/" class="tag-cloud-link tag-link-56 tag-link-position-4" style="font-size: 14.777070063694pt;" aria-label="Africa Guinéenews Conakry (309 éléments)">Africa Guinéenews Conakry</a>
<a href="https://guineenews.org/tag/afrique/" class="tag-cloud-link tag-link-55 tag-link-position-5" style="font-size: 17.541401273885pt;" aria-label="Afrique (625 éléments)">Afrique</a>
<a href="https://guineenews.org/tag/alpha-conde/" class="tag-cloud-link tag-link-67 tag-link-position-6" style="font-size: 16.649681528662pt;" aria-label="Alpha Conde (500 éléments)">Alpha Conde</a>
<a href="https://guineenews.org/tag/assemblee-nationale/" class="tag-cloud-link tag-link-461 tag-link-position-7" style="font-size: 8.7133757961783pt;" aria-label="Assemblée nationale (63 éléments)">Assemblée nationale</a>
<a href="https://guineenews.org/tag/cedeao/" class="tag-cloud-link tag-link-1321 tag-link-position-8" style="font-size: 8.5350318471338pt;" aria-label="CEDEAO (61 éléments)">CEDEAO</a>
<a href="https://guineenews.org/tag/cellou-dalein/" class="tag-cloud-link tag-link-240 tag-link-position-9" style="font-size: 11.388535031847pt;" aria-label="cellou dalein (128 éléments)">cellou dalein</a>
<a href="https://guineenews.org/tag/ceni/" class="tag-cloud-link tag-link-329 tag-link-position-10" style="font-size: 8.5350318471338pt;" aria-label="CENI (61 éléments)">CENI</a>
<a href="https://guineenews.org/tag/cnrd/" class="tag-cloud-link tag-link-7351 tag-link-position-11" style="font-size: 10.050955414013pt;" aria-label="CNRD (90 éléments)">CNRD</a>
<a href="https://guineenews.org/tag/conakry/" class="tag-cloud-link tag-link-54 tag-link-position-12" style="font-size: 18.343949044586pt;" aria-label="Conakry (781 éléments)">Conakry</a>
<a href="https://guineenews.org/tag/covid-19/" class="tag-cloud-link tag-link-4507 tag-link-position-13" style="font-size: 12.012738853503pt;" aria-label="Covid-19 (149 éléments)">Covid-19</a>
<a href="https://guineenews.org/tag/culture/" class="tag-cloud-link tag-link-566 tag-link-position-14" style="font-size: 8.1783439490446pt;" aria-label="culture (55 éléments)">culture</a>
<a href="https://guineenews.org/tag/elections/" class="tag-cloud-link tag-link-252 tag-link-position-15" style="font-size: 9.4267515923567pt;" aria-label="Elections (76 éléments)">Elections</a>
<a href="https://guineenews.org/tag/feguifoot/" class="tag-cloud-link tag-link-951 tag-link-position-16" style="font-size: 8.0891719745223pt;" aria-label="feguifoot (54 éléments)">feguifoot</a>
<a href="https://guineenews.org/tag/fndc/" class="tag-cloud-link tag-link-2735 tag-link-position-17" style="font-size: 12.904458598726pt;" aria-label="FNDC (190 éléments)">FNDC</a>
<a href="https://guineenews.org/tag/football/" class="tag-cloud-link tag-link-484 tag-link-position-18" style="font-size: 9.9617834394904pt;" aria-label="Football (88 éléments)">Football</a>
<a href="https://guineenews.org/tag/gouvernement/" class="tag-cloud-link tag-link-92 tag-link-position-19" style="font-size: 9.7834394904459pt;" aria-label="gouvernement (84 éléments)">gouvernement</a>
<a href="https://guineenews.org/tag/guineenews/" class="tag-cloud-link tag-link-51 tag-link-position-20" style="font-size: 17.273885350318pt;" aria-label="Guineenews (591 éléments)">Guineenews</a>
<a href="https://guineenews.org/tag/guinee/" class="tag-cloud-link tag-link-52 tag-link-position-21" style="font-size: 22pt;" aria-label="Guinée (1 984 éléments)">Guinée</a>
<a href="https://guineenews.org/tag/justice/" class="tag-cloud-link tag-link-75 tag-link-position-22" style="font-size: 13.885350318471pt;" aria-label="justice (247 éléments)">justice</a>
<a href="https://guineenews.org/tag/kankan/" class="tag-cloud-link tag-link-1137 tag-link-position-23" style="font-size: 11.834394904459pt;" aria-label="Kankan (143 éléments)">Kankan</a>
<a href="https://guineenews.org/tag/kassory-fofana/" class="tag-cloud-link tag-link-627 tag-link-position-24" style="font-size: 9.3375796178344pt;" aria-label="Kassory Fofana (74 éléments)">Kassory Fofana</a>
<a href="https://guineenews.org/tag/kindia/" class="tag-cloud-link tag-link-251 tag-link-position-25" style="font-size: 9.4267515923567pt;" aria-label="Kindia (76 éléments)">Kindia</a>
<a href="https://guineenews.org/tag/labe/" class="tag-cloud-link tag-link-190 tag-link-position-26" style="font-size: 12.904458598726pt;" aria-label="Labe (191 éléments)">Labe</a>
<a href="https://guineenews.org/tag/lelouma/" class="tag-cloud-link tag-link-333 tag-link-position-27" style="font-size: 9.6050955414013pt;" aria-label="Lélouma (80 éléments)">Lélouma</a>
<a href="https://guineenews.org/tag/mali/" class="tag-cloud-link tag-link-384 tag-link-position-28" style="font-size: 8.2675159235669pt;" aria-label="mali (57 éléments)">mali</a>
<a href="https://guineenews.org/tag/mamou/" class="tag-cloud-link tag-link-270 tag-link-position-29" style="font-size: 9.6942675159236pt;" aria-label="Mamou (83 éléments)">Mamou</a>
<a href="https://guineenews.org/tag/mines/" class="tag-cloud-link tag-link-165 tag-link-position-30" style="font-size: 9.515923566879pt;" aria-label="mines (78 éléments)">mines</a>
<a href="https://guineenews.org/tag/ministre/" class="tag-cloud-link tag-link-140 tag-link-position-31" style="font-size: 8.2675159235669pt;" aria-label="Ministre (56 éléments)">Ministre</a>
<a href="https://guineenews.org/tag/nzerekore/" class="tag-cloud-link tag-link-428 tag-link-position-32" style="font-size: 9.4267515923567pt;" aria-label="N&#039;zérékoré (76 éléments)">N&#039;zérékoré</a>
<a href="https://guineenews.org/tag/opposition/" class="tag-cloud-link tag-link-110 tag-link-position-33" style="font-size: 10.407643312102pt;" aria-label="Opposition (98 éléments)">Opposition</a>
<a href="https://guineenews.org/tag/police/" class="tag-cloud-link tag-link-171 tag-link-position-34" style="font-size: 8pt;" aria-label="Police (53 éléments)">Police</a>
<a href="https://guineenews.org/tag/premier-ministre/" class="tag-cloud-link tag-link-95 tag-link-position-35" style="font-size: 8.8025477707006pt;" aria-label="Premier ministre (65 éléments)">Premier ministre</a>
<a href="https://guineenews.org/tag/rpg/" class="tag-cloud-link tag-link-323 tag-link-position-36" style="font-size: 9.3375796178344pt;" aria-label="RPG (74 éléments)">RPG</a>
<a href="https://guineenews.org/tag/sante/" class="tag-cloud-link tag-link-399 tag-link-position-37" style="font-size: 9.8726114649682pt;" aria-label="Santé (86 éléments)">Santé</a>
<a href="https://guineenews.org/tag/sidya-toure/" class="tag-cloud-link tag-link-441 tag-link-position-38" style="font-size: 9.6050955414013pt;" aria-label="Sidya Touré (80 éléments)">Sidya Touré</a>
<a href="https://guineenews.org/tag/siguiri/" class="tag-cloud-link tag-link-434 tag-link-position-39" style="font-size: 9.6942675159236pt;" aria-label="Siguiri (82 éléments)">Siguiri</a>
<a href="https://guineenews.org/tag/slecg/" class="tag-cloud-link tag-link-600 tag-link-position-40" style="font-size: 8.8917197452229pt;" aria-label="slecg (66 éléments)">slecg</a>
<a href="https://guineenews.org/tag/ufdg/" class="tag-cloud-link tag-link-214 tag-link-position-41" style="font-size: 12.101910828025pt;" aria-label="UFDG (154 éléments)">UFDG</a>
<a href="https://guineenews.org/tag/ufr/" class="tag-cloud-link tag-link-432 tag-link-position-42" style="font-size: 9.2484076433121pt;" aria-label="UFR (73 éléments)">UFR</a>
<a href="https://guineenews.org/tag/violences/" class="tag-cloud-link tag-link-210 tag-link-position-43" style="font-size: 9.8726114649682pt;" aria-label="violences (86 éléments)">violences</a>
<a href="https://guineenews.org/tag/education/" class="tag-cloud-link tag-link-132 tag-link-position-44" style="font-size: 9.4267515923567pt;" aria-label="Éducation (77 éléments)">Éducation</a>
<a href="https://guineenews.org/tag/economie/" class="tag-cloud-link tag-link-736 tag-link-position-45" style="font-size: 8.9808917197452pt;" aria-label="économie (68 éléments)">économie</a></div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
<footer id="site-footer" class="site-footer full-width stretched">
<div class="footer-social-icons">
<div class="content-wrap">
<div class="container">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-5-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/GuineenewsBoubahCom" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Rejoignez-nous sur Facebook</span> </a> </li> <li class="social-item twitter"> <a href="https://twitter.com//@Guineenews" class="item-link" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter</span> <span class="item-title-join"> Rejoignez-nous sur Twitter</span> </a> </li> <li class="social-item youtube"> <a href="https://youtube.com/channel/UCIWiiJeEw6b_Xg23tmqh-EQ" class="item-link" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube</span> <span class="item-title-join"> Rejoignez-nous sur Youtube</span> </a> </li> <li class="social-item instagram"> <a href="https://instagram.com/guineenews" class="item-link" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-name"> Instagram</span> <span class="item-title-join"> Rejoignez-nous sur Instagram</span> </a> </li> </ul>
</div>
</div>
</div>
</div>
<div class="footer-widgets dark-text">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-sm-4">
<aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="text-2" class=" h-ni h-c h-c-ffffff w-nt footer-widget footer-column-1 widget widget_text"> <div class="textwidget"><p style="text-align: justify;"><img loading="lazy" class="size-medium wp-image-82667 jetpack-lazy-image" src="https://i0.wp.com/guineenews.org/news/wp-content/uploads/2021/04/logopied-1-300x78.png?resize=300%2C78&#038;ssl=1" alt width="300" height="78" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/guineenews.org/news/wp-content/uploads/2021/04/logopied-1-300x78.png?resize=300%2C78&amp;is-pending-load=1#038;ssl=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img loading="lazy" class="size-medium wp-image-82667" src="https://i0.wp.com/guineenews.org/news/wp-content/uploads/2021/04/logopied-1-300x78.png?resize=300%2C78&#038;ssl=1" alt="" width="300" height="78" data-recalc-dims="1" /></noscript></p>
<p style="background-color: #413030; color: white; text-align: justify;"><strong>Guineenews©</strong>, est le premier quotidien électronique de référence des dernières nouvelles de la Guinée fondé par <strong>Boubacar Caba Bah</strong> alias <strong>Boubah.com</strong> le 27 octobre <strong>1997</strong>. Il traite en toute transparence sans biaise les informations sous forme d’articles d’investigation, d’analyse et faits factuels pour combler le déficit entre la vérité officielle et la vraie actualité.</p>
</div>
</div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="archives-2" class=" h-ni w-t footer-widget footer-column-2 widget widget_archive"><div class="section-heading sh-t6 sh-s4"><span class="h-text">ARCHIVES</span></div> <label class="screen-reader-text" for="archives-dropdown-2">ARCHIVES</label>
<select id="archives-dropdown-2" name="archive-dropdown">
<option value="">Sélectionner un mois</option>
<option value='https://guineenews.org/2022/03/'> mars 2022 </option>
<option value='https://guineenews.org/2022/02/'> février 2022 </option>
<option value='https://guineenews.org/2022/01/'> janvier 2022 </option>
<option value='https://guineenews.org/2021/12/'> décembre 2021 </option>
<option value='https://guineenews.org/2021/11/'> novembre 2021 </option>
<option value='https://guineenews.org/2021/10/'> octobre 2021 </option>
<option value='https://guineenews.org/2021/09/'> septembre 2021 </option>
<option value='https://guineenews.org/2021/08/'> août 2021 </option>
<option value='https://guineenews.org/2021/07/'> juillet 2021 </option>
<option value='https://guineenews.org/2021/06/'> juin 2021 </option>
<option value='https://guineenews.org/2021/05/'> mai 2021 </option>
<option value='https://guineenews.org/2021/04/'> avril 2021 </option>
<option value='https://guineenews.org/2021/03/'> mars 2021 </option>
<option value='https://guineenews.org/2021/02/'> février 2021 </option>
<option value='https://guineenews.org/2021/01/'> janvier 2021 </option>
<option value='https://guineenews.org/2020/12/'> décembre 2020 </option>
<option value='https://guineenews.org/2020/11/'> novembre 2020 </option>
<option value='https://guineenews.org/2020/10/'> octobre 2020 </option>
<option value='https://guineenews.org/2020/09/'> septembre 2020 </option>
<option value='https://guineenews.org/2020/08/'> août 2020 </option>
<option value='https://guineenews.org/2020/07/'> juillet 2020 </option>
<option value='https://guineenews.org/2020/06/'> juin 2020 </option>
<option value='https://guineenews.org/2020/05/'> mai 2020 </option>
<option value='https://guineenews.org/2020/04/'> avril 2020 </option>
<option value='https://guineenews.org/2020/03/'> mars 2020 </option>
<option value='https://guineenews.org/2020/02/'> février 2020 </option>
<option value='https://guineenews.org/2020/01/'> janvier 2020 </option>
<option value='https://guineenews.org/2019/12/'> décembre 2019 </option>
<option value='https://guineenews.org/2019/11/'> novembre 2019 </option>
<option value='https://guineenews.org/2019/10/'> octobre 2019 </option>
<option value='https://guineenews.org/2019/09/'> septembre 2019 </option>
<option value='https://guineenews.org/2019/08/'> août 2019 </option>
<option value='https://guineenews.org/2019/07/'> juillet 2019 </option>
<option value='https://guineenews.org/2019/06/'> juin 2019 </option>
<option value='https://guineenews.org/2019/05/'> mai 2019 </option>
<option value='https://guineenews.org/2019/04/'> avril 2019 </option>
<option value='https://guineenews.org/2019/03/'> mars 2019 </option>
<option value='https://guineenews.org/2019/02/'> février 2019 </option>
<option value='https://guineenews.org/2019/01/'> janvier 2019 </option>
<option value='https://guineenews.org/2018/12/'> décembre 2018 </option>
<option value='https://guineenews.org/2018/11/'> novembre 2018 </option>
<option value='https://guineenews.org/2018/10/'> octobre 2018 </option>
<option value='https://guineenews.org/2018/09/'> septembre 2018 </option>
<option value='https://guineenews.org/2018/08/'> août 2018 </option>
<option value='https://guineenews.org/2018/07/'> juillet 2018 </option>
<option value='https://guineenews.org/2018/06/'> juin 2018 </option>
<option value='https://guineenews.org/2018/05/'> mai 2018 </option>
<option value='https://guineenews.org/2018/04/'> avril 2018 </option>
<option value='https://guineenews.org/2018/03/'> mars 2018 </option>
<option value='https://guineenews.org/2018/02/'> février 2018 </option>
<option value='https://guineenews.org/2018/01/'> janvier 2018 </option>
</select>
</div><div id="calendar-2" class=" h-ni w-nt footer-widget footer-column-2 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
<caption>mars 2022</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tbody>
<tr>
<td colspan="1" class="pad">&nbsp;</td><td><a href="https://guineenews.org/2022/03/01/" aria-label="Publications publiées sur 1 March 2022">1</a></td><td id="today"><a href="https://guineenews.org/2022/03/02/" aria-label="Publications publiées sur 2 March 2022">2</a></td><td>3</td><td>4</td><td>5</td><td>6</td>
</tr>
<tr>
<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
</tr>
<tr>
<td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
</tr>
<tr>
<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
</tr>
<tr>
<td>28</td><td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="3">&nbsp;</td>
</tr>
</tbody>
</table><nav aria-label="Mois précédents et suivants" class="wp-calendar-nav">
<span class="wp-calendar-nav-prev"><a href="https://guineenews.org/2022/02/">&laquo; Fév</a></span>
<span class="pad">&nbsp;</span>
<span class="wp-calendar-nav-next">&nbsp;</span>
</nav></div></div> </aside>
</div>
<div class="col-sm-4">
<aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="media_image-2" class=" h-ni w-t footer-widget footer-column-3 widget widget_media_image"><div class="section-heading sh-t6 sh-s4"><span class="h-text">Télécharger l&rsquo;appli mobile</span></div><a href="https://play.google.com/store/apps/details?id=com.marfeel.cherokee.guineenews.org&#038;hl=en"><img class="image " src="https://guineenews.org/news/wp-content/uploads/2021/04/PlayStore-guineenews.png" alt="" width="300" height="90" /></a></div><div id="media_image-3" class=" h-ni w-nt footer-widget footer-column-3 widget widget_media_image"><a href="https://apps.apple.com/gw/app/guineenews/id1045909328"><img class="image " src="https://guineenews.org/news/wp-content/uploads/2021/04/AppStore-guineenews-1.png" alt="" width="300" height="92" /></a></div> </aside>
</div>
</div>
</div>
</div>
</div>
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="col-lg-12">
<div id="menu-footer" class="menu footer-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="footer-menu-container">
<ul id="footer-navigation" class="footer-menu menu clearfix">
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-806"><a href="https://guineenews.org/a-propos-de/">À propos de</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-804"><a href="https://guineenews.org/mentions-legales/">Mentions légales</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-805"><a href="https://guineenews.org/charte-des-commentaires/">Charte des commentaires</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-807"><a href="https://guineenews.org/contacts/">Contacts</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy better-anim-fade menu-item-11056"><a href="https://guineenews.org/confidentialite/">Confidentialité</a></li>
</ul>
</nav>
</div>
</div>
</div>
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
©1997 - 2022 - Guinéenews©. Tous droits réservés. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<div id="fb-root"></div>
<div class="rh-cover noscroll  no-login-icon">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"><ul id="resp-navigation" class="resp-menu menu clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-816"><a href="https://www.guineenews.org"><i class="fa fa-home" td-only-icon></i>Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-32 better-anim-fade menu-item-811"><a href="https://guineenews.org/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-26 better-anim-fade menu-item-808"><a href="https://guineenews.org/category/granddossiers/">Grands Dossiers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-36 better-anim-fade menu-item-80528"><a href="https://guineenews.org/category/news/politique/">Politique</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-34 better-anim-fade menu-item-80530"><a href="https://guineenews.org/category/news/economie/">Economie</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-35 better-anim-fade menu-item-80531"><a href="https://guineenews.org/category/news/faitsdivers/">Faits Divers</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-27 better-anim-fade menu-item-809"><a href="https://guineenews.org/category/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-39 better-anim-fade menu-item-812"><a href="https://guineenews.org/category/publireportage/">Publireportage</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-40 better-anim-fade menu-item-813"><a href="https://guineenews.org/category/region/">Région</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-46 better-anim-fade menu-item-814"><a href="https://guineenews.org/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-810"><a href="https://guineenews.org/category/lemonde/">Le monde</a></li>
</ul></div>
<form role="search" method="get" class="search-form" action="https://guineenews.org">
<input type="search" class="search-field" placeholder="Chercher..." value="" name="s" title="Rechercher:" autocomplete="off">
</form>
</div>
</div>
</div>
<div id="fb-root"></div>
<script data-jetpack-boost="ignore" type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/likes/queuehandler.min.js' id='jetpack_likes_queuehandler-js'></script>
<iframe src='https://widgets.wp.com/likes/master.html?ver=202209#ver=202209&amp;lang=fr' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogueurs aiment cette page :</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>


<div id="atatags-1777919702-621f013920320"></div>
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/guineenews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script><script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/related-posts/related-posts.min.js' id='jetpack_related-posts-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script><script type='text/javascript' src='https://guineenews.org/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=5.9.1' id='ppress-flatpickr-js'></script><script type='text/javascript' src='https://guineenews.org/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=5.9.1' id='ppress-select2-js'></script><script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-175444137-1' id='google_gtagjs-js' async></script><script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["guineenews.org"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-175444137-1", {"anonymize_ip":true});
</script><script type='text/javascript' id='__ytprefs__-js-extra'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/guineenews.org\/wp-admin\/admin-ajax.php","security":"05e642400c","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/guineenews.org\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/guineenews.org\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\",\"iframe[src*='youtube.com']\",\"iframe[src*='youtube-nocookie.com']\",\"iframe[data-ep-src*='youtube.com']\",\"iframe[data-ep-src*='youtube-nocookie.com']\",\"iframe[data-ep-gallerysrc*='youtube.com']\"]","epdovol":"1","version":"14.0.1.4","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script><script type='text/javascript' src='https://guineenews.org/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0.1.4' id='__ytprefs__-js'></script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
_taboola.push({listenTo:'render',handler:function(p){TRC.modDebug.logMessageToServer(2,"wordpress-integ");}});
_taboola.push({additional_data:{sdkd:{
    "os" : "Wordpress",
    "osv" : "5.9.1",
    "sdkt" : "Taboola Wordpress Plugin",
    "sdkv" : "1.0.9"
}}});
!function (e, f, u) {
	e.async = 1;
  e.src = u;
  f.parentNode.insertBefore(e, f);
}(document.createElement('script'), document.getElementsByTagName('script')[0], '//cdn.taboola.com/libtrc/guineenews/loader.js');
</script><script type="text/javascript">

_atrk_opts = { atrk_acct:"oFgRv1DlQy20Y8", domain:"guineenews.org",dynamic: true};

(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://certify-js.alexametrics.com/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();

</script><script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = 'OneSignalSDKUpdaterWorker.js';
                      OneSignal.SERVICE_WORKER_PATH = 'OneSignalSDKWorker.js';
                      OneSignal.SERVICE_WORKER_PARAM = { scope: '/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/push/onesignal/' };
        OneSignal.setDefaultNotificationUrl("https://guineenews.org");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'c3dc02ac-3486-4b7b-9f9f-2a16440e1638';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Merci pour l&#039;abonnement!";
oneSignal_options['path'] = "https://guineenews.org/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.0353ec9c-a08c-4477-8a0d-c11d5b7e8e59";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Nous aimerions vous envoyer des notifications push. Vous pouvez vous désabonner à tout moment.";
oneSignal_options['promptOptions']['acceptButtonText'] = "Autoriser";
oneSignal_options['promptOptions']['cancelButtonText'] = "Non merci";
oneSignal_options['promptOptions']['siteName'] = "https://guineenews.org";
oneSignal_options['promptOptions']['autoAcceptTitle'] = "Cliquez sur autoriser";
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'small';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
oneSignal_options['notifyButton']['text']['tip.state.unsubscribed'] = 'Abonner à une notification';
oneSignal_options['notifyButton']['text']['message.action.resubscribed'] = 'Vous êtes abonné aux notifications';
oneSignal_options['notifyButton']['text']['dialog.main.title'] = 'Gérer les notifications du site';
oneSignal_options['notifyButton']['text']['dialog.main.button.subscribe'] = 'S&#039;abonner';
oneSignal_options['notifyButton']['text']['dialog.main.button.unsubscribe'] = 'Se désabonner';
                OneSignal.init(window._oneSignalInitOptions);
                      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script><script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script><script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://guineenews.org/news/wp-content/uploads/2021/03/132008358_719440475669925_8847690902361810538_n-1.jpg"
    },
    "url": "https://guineenews.org/",
    "name": "Guin\u00e9enews\u00a9",
    "description": "Derni\u00e8res Nouvelles de la Guin\u00e9e par les Guin\u00e9ens"
}</script><script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "Guin\u00e9enews\u00a9",
    "alternateName": "Derni\u00e8res Nouvelles de la Guin\u00e9e par les Guin\u00e9ens",
    "url": "https://guineenews.org/"
}</script><script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "BlogPosting",
    "headline": "R\u00e9cup\u00e9ration du patrimoine b\u00e2ti : Sa\u00efkou Barry tr\u00e8s amer envers la junte\u00a0",
    "description": "C'est un Secr\u00e9taire ex\u00e9cutif de l'Ufr \"d\u00e9\u00e7u\" qui a assist\u00e9 \u00e0 la mise \u00e0 ex\u00e9cution ce lundi de la sommation faite \u00e0 son pr\u00e9sident de lib\u00e9rer son domicile qu'il occupe depuis plus de 25 ans \u00e0 La Mini\u00e8re. Cela, peu apr\u00e8s que le tribunal se soit d\u00e9clar\u00e9 i",
    "datePublished": "2022-02-28",
    "dateModified": "2022-02-28",
    "author": {
        "@type": "Person",
        "@id": "#person-MadyBangoura",
        "name": "Mady Bangoura"
    },
    "image": "https://i0.wp.com/guineenews.org/wp-content/uploads/2022/02/Photo_1646059171018.jpg?fit=720%2C512&ssl=1",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://guineenews.org/recuperation-du-patrimoine-bati-saikou-barry-tres-amer-en-vers-la-junte/"
}</script><script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-7879865619792537" crossorigin="anonymous" type="text/javascript"></script><script data-cfasync=&quot;false&quot; type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'publisher', amp: false, siteid: 177791970, consent: 0, ad: { label: { text: 'Publicités' }, reportAd: { text: 'Signaler cette publicité' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script><script data-cfasync=&quot;false&quot; type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script><script type='text/javascript'>
				var _gaq = _gaq || [];
				_gaq.push(['_setAccount', 'UA-175444137-1']);
_gaq.push(['_trackPageview']);
				(function() {
					var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					ga.src = ('https:' === document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({mode:'alternating-thumbnails-a', container:'taboola-below-article', placement:'below-article', target_type: 'mix'});</script><script> 
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1777919701-621f0138ebc20',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Publicités',
					},
					creative: {
						reportAd: {
							text: 'Signaler cette publicité',
						},
						privacySettings: {
							text: 'Réglages de confidentialité',
						}
					}
				});
			});
		</script><script>var bs_ajax_paginate_1228480522 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":"4","post__not_in":[106404],"ignore_sticky_posts":1,"tag__in":[67,240,52,3920,75,630,7558,8290,8291,2223,886,441,432],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"f235982","data":{"vars":{"post-ranking-offset":2}}}';</script><script>var bs_ajax_paginate_2025028798 = '{"query":{"category":"39","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"10","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"160","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"39","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"160","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"1","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"32fd004","data":{"vars":{"post-ranking-offset":10}}}';</script><script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script><script type='text/javascript'>window._taboola = window._taboola || [];
_taboola.push({flush: true});</script><script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&appId=891247288336450&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '891247288336450',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'https://guineenews.org/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '106404'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script><script>window.addEventListener('load', function() {
				document.querySelectorAll('link').forEach(function(e) {'not all' === e.media && e.dataset.media && (e.media=e.dataset.media,delete e.dataset.media)});
				var e = document.getElementById('jetpack-boost-critical-css');
				e && (e.media = 'not all');
			});</script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script><script id='better-reviews-js-extra'>
var betterReviewsLoc = {"ajax_url":"https:\/\/guineenews.org\/wp-admin\/admin-ajax.php","cp":"\/"};
</script><script id='smart-lists-pack-pro-js-extra'>
var bs_smart_lists_loc = {"translations":{"nav_next":"Suiv.","nav_prev":"Pr\u00e9c.","trans_x_of_y":"%1$s of %2$s","trans_page_x_of_y":"Page %1$s of %2$s"}};
</script><script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"out-full-width"},"ajax_url":"https:\/\/guineenews.org\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tout","tabs_more":"Plus","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"disable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/guineenews.org\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Des postes<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Cat\u00e9gories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Mots cl\u00e9s<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script><script type='text/javascript' src='https://c0.wp.com/p/jetpack/10.7/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script><script type='text/javascript' id='better-post-views-cache-js-extra'>
/* <![CDATA[ */
var better_post_views_vars = {"admin_ajax_url":"https:\/\/guineenews.org\/wp-admin\/admin-ajax.php","post_id":"106404"};
/* ]]> */
</script><script type='text/javascript' src='https://guineenews.org/wp-content/plugins/better-post-views/js/better-post-views.min.js?ver=1.6.0' id='better-post-views-cache-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/guineenews.org\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script><script type='text/javascript' src='https://guineenews.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script><script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/guineenews.org\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"cab2d47055","disable_ajax_form":"false"};
/* ]]> */
</script><script type='text/javascript' src='https://guineenews.org/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.8' id='ppress-frontend-script-js'></script><script type='text/javascript' src='https://guineenews.org/wp-content/plugins/jetpack-boost/vendor/automattic/jetpack-lazy-images/dist/intersection-observer.js?minify=false&#038;ver=ba2aa80003251440130b63de19cb609d' id='jetpack-lazy-images-polyfill-intersectionobserver-js'></script><script type='text/javascript' id='jetpack-lazy-images-js-extra'>
/* <![CDATA[ */
var jetpackLazyImagesL10n = {"loading_warning":"Les images sont toujours en cours de chargement. Annulez votre impression, puis r\u00e9essayez."};
/* ]]> */
</script><script type='text/javascript' src='https://guineenews.org/wp-content/plugins/jetpack-boost/vendor/automattic/jetpack-lazy-images/dist/lazy-images.js?minify=false&#038;ver=ae8c0bea6a07ab76470a02053fc74216' id='jetpack-lazy-images-js'></script><script type='text/javascript' src='https://c0.wp.com/c/5.9.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script><script type='text/javascript' src='https://guineenews.org/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0.1.4' id='__ytprefsfitvids__-js'></script><script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.9.1' async='async' id='remote_sdk-js'></script><script type='text/javascript' src='https://guineenews.org/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.20.5' id='better-advertising-js'></script><script type='text/javascript' async="async" src='https://guineenews.org/wp-content/bs-booster-cache/375b2d8cc539db111de23defa4768adc.js?ver=5.9.1' id='bs-booster-js'></script><script>
var nozpmfjbyw=function(t){"use strict";return{init:function(){0==nozpmfjbyw.ads_state()&&nozpmfjbyw.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var a=[];t(".nozpmfjbyw-container").each(function(){if("image"==t(this).data("type"))return 0;a.push({element_id:t(this).attr("id"),ad_id:t(this).data("adid")})}),a.length<1||jQuery.ajax({url:'https://guineenews.org/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:a},success:function(a){var e=JSON.parse(a);t.each(e.ads,function(a,e){t("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){nozpmfjbyw.init()});

</script><script>
 var disqus_shortname = '';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = '';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();
		

</script><script type="text/javascript">
			var adNode       = document.getElementById( 'atatags-1777919702-621f013920320' );
			var selector     = "body > :first-child";
			var relocateNode = document.querySelector( selector );
			relocateNode.parentNode.insertBefore( adNode, relocateNode );
			</script><script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1777919702-621f013920320',
					location: 110,
					formFactor: '001',
					label: {
						text: 'Publicités',
					},
					creative: {
						reportAd: {
							text: 'Signaler cette publicité',
						},
						privacySettings: {
							text: 'Réglages de confidentialité',
						}
					}
				});
			});
		</script><script src='https://stats.wp.com/e-202209.js' defer></script><script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.7',blog:'177791970',post:'106404',tz:'0',srv:'guineenews.org'} ]);
	_stq.push([ 'clickTrackerInit', '177791970', '106404' ]);
</script><script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"6e57e287a95057c0","version":"2021.12.0","r":1,"token":"a4c611f9d42a4a8898a3542ed88663c0","si":100}' crossorigin="anonymous"></script>
</body>
</html>


