<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<title>CHAN 2018 : le Syli local enfin vainqueur en amical | Guinéenews</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://guineenews.org/xmlrpc.php" />
<meta property="og:image" content="https://guineenews.org/wp-content/uploads/2018/01/image-18.jpeg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; Flux" href="https://guineenews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; Flux des commentaires" href="https://guineenews.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; CHAN 2018 : le Syli local enfin vainqueur en amical Flux des commentaires" href="https://guineenews.org/chan-2018-le-syli-local-enfin-vainqueur-en-amical/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/guineenews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cfblbcss-css' href='https://guineenews.org/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='https://guineenews.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='https://guineenews.org/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.6' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='https://guineenews.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='https://guineenews.org/wp-content/themes/Newspaper/style.css?ver=8.6' type='text/css' media='all' />
<script type='text/javascript' src='https://guineenews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://guineenews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://guineenews.org/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='https://guineenews.org/wp-json/' />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://guineenews.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='CHAN 2018 : Deux questions à Amadou Diaby, vice président de la Feguifoot' href='https://guineenews.org/chan-2018-deux-questions-a-amadou-diaby-vice-president-de-la-feguifoot/' />
<link rel='next' title='Exclusif : Une saignée financière de plusieurs milliards constatée dans une agence EDG de Conakry' href='https://guineenews.org/exclusif-une-saignee-financiere-de-plusieurs-milliards-constatee-dans-une-agence-edg-de-conakry/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="https://guineenews.org/chan-2018-le-syli-local-enfin-vainqueur-en-amical/" />
<link rel='shortlink' href='https://guineenews.org/?p=24651' />
<link rel="alternate" type="application/json+oembed" href="https://guineenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguineenews.org%2Fchan-2018-le-syli-local-enfin-vainqueur-en-amical%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://guineenews.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fguineenews.org%2Fchan-2018-le-syli-local-enfin-vainqueur-en-amical%2F&#038;format=xml" />
<link rel="amphtml" href="https://guineenews.org/chan-2018-le-syli-local-enfin-vainqueur-en-amical/amp/"> <style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"https:\/\/guineenews.org\/wp-admin\/","wpRestNonce":"69022fe5b9","wpRestUrl":"https:\/\/guineenews.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://guineenews.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->

<script>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</script>

<style>
    
.td-footer-wrapper::before {
        opacity: 1.5;
    }



    
    .td-post-content p,
    .td-post-content {
        font-family:Verdana, Geneva, sans-serif;
	font-size:14px;
	
    }
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3241647-2', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://guineenews.org/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://guineenews.org/category/lemonde/",
                                "name": "Le monde"
                            }
                        }    ]
                        }
                       </script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function s(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&!/fromt=yes/i.test(n+";"+a)&&t===t.top){!/marfeelgarda=no/i.test(a)&&e.write('<plaintext style="display:none">');var d="script",l=setTimeout(s,1e4),m=e.createElement(d),c=e.getElementsByTagName(d)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=s,m.onload=function(){clearTimeout(l)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
</head>
<body class="post-template-default single single-post postid-24651 single-format-standard chan-2018-le-syli-local-enfin-vainqueur-en-amical global-block-template-7 wpb-js-composer js-comp-ver-5.4.5 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#f59c9b939ab592809c9b90909b908286db9a8792" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCIWiiJeEw6b_Xg23tmqh-EQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-26"><a href="https://guineenews.org/"><i class="fa fa-home" td-only-icon></i>Accueil</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-91"><a href="https://guineenews.org/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://guineenews.org/category/news/artculture/">Arts &amp; Culture</a></li>
<li class="menu-item-0"><a href="https://guineenews.org/category/news/economie/">Economie</a></li>
<li class="menu-item-0"><a href="https://guineenews.org/category/news/faitsdivers/">Faits Divers</a></li>
<li class="menu-item-0"><a href="https://guineenews.org/category/news/politique/">Politique</a></li>
<li class="menu-item-0"><a href="https://guineenews.org/category/news/revuedepresse/">Revue de Presse</a></li>
<li class="menu-item-0"><a href="https://guineenews.org/category/news/societe/">Société</a></li>
</ul>
</li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="https://guineenews.org/category/grandsdossiers/">Grands Dossiers</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="https://guineenews.org/category/interviews/">Interviews</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="https://guineenews.org/category/publireportage/">Publireportage</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-427"><a href="https://guineenews.org/category/region/">Région<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://guineenews.org/category/region/maritime/">Basse Guinée</a></li>
<li class="menu-item-0"><a href="https://guineenews.org/category/region/foret/">Guinée Forestière</a></li>
<li class="menu-item-0"><a href="https://guineenews.org/category/region/lasavane/">Haute Guinée</a></li>
<li class="menu-item-0"><a href="https://guineenews.org/category/region/foutah/">Moyenne Guinée</a></li>
</ul>
</li>
<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-808"><a href="https://guineenews.org/category/sport/">Sport</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-93"><a href="https://guineenews.org/category/lemonde/">Le monde</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://guineenews.org/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1 ">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons mist-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">27</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Conakry, GN</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
jeudi, 11 janvier 2018 12:12:06
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-469"><a href="https://guineenews.org/">Accueil</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-468"><a href="https://guineenews.org/a-propos-de/">À propos de</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-464"><a href="https://guineenews.org/charte/">Charte des commentaires</a></li>
<li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-466"><a href="https://guineenews.org/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-467"><a href="https://guineenews.org/contact/">Contacts</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#7c15121a133c1b091512191912190b0f52130e1b" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCIWiiJeEw6b_Xg23tmqh-EQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div> </div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="https://guineenews.org/">
<img src="https://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1.png" alt="Guinéenews" title="Guinéenews" />
<span class="td-visual-hidden">Guinéenews</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5a5757664baa6_rand td_block_template_7"><a href="http://www.smb-guinee.com/" target="_blank">
<img src="https://guineenews.org/wp-content/uploads/2017/04/smb.gif" style="border: none" />
</a></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient ">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="https://guineenews.org/">
<img src="https://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1.png" alt="Guinéenews" title="Guinéenews" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26"><a href="https://guineenews.org/"><i class="fa fa-home" td-only-icon></i>Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-91"><a href="https://guineenews.org/category/news/">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a5757664ebd7_rand td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_2_5a5757664ebd7"><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_2_5a5757664ebd7 = new tdBlock();
block_td_uid_2_5a5757664ebd7.id = "td_uid_2_5a5757664ebd7";
block_td_uid_2_5a5757664ebd7.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5a5757664ebd7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a5757664ebd7_rand","tdc_css_class_style":"td_uid_2_5a5757664ebd7_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a5757664ebd7.td_column_number = "3";
block_td_uid_2_5a5757664ebd7.block_type = "td_block_mega_menu";
block_td_uid_2_5a5757664ebd7.post_count = "4";
block_td_uid_2_5a5757664ebd7.found_posts = "4720";
block_td_uid_2_5a5757664ebd7.header_color = "";
block_td_uid_2_5a5757664ebd7.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a5757664ebd7.max_num_pages = "1180";
tdBlocksArray.push(block_td_uid_2_5a5757664ebd7);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a5757664ebd7" id="td_uid_3_5a57576658a9e" data-td_block_id="td_uid_2_5a5757664ebd7" data-td_filter_value="" href="https://guineenews.org/category/news/">Tous</a><a class="mega-menu-sub-cat-td_uid_2_5a5757664ebd7" id="td_uid_4_5a57576658be0" data-td_block_id="td_uid_2_5a5757664ebd7" data-td_filter_value="22" href="https://guineenews.org/category/news/artculture/">Arts &amp; Culture</a><a class="mega-menu-sub-cat-td_uid_2_5a5757664ebd7" id="td_uid_5_5a57576658d81" data-td_block_id="td_uid_2_5a5757664ebd7" data-td_filter_value="21" href="https://guineenews.org/category/news/economie/">Economie</a><a class="mega-menu-sub-cat-td_uid_2_5a5757664ebd7" id="td_uid_6_5a57576658f5f" data-td_block_id="td_uid_2_5a5757664ebd7" data-td_filter_value="23" href="https://guineenews.org/category/news/faitsdivers/">Faits Divers</a><a class="mega-menu-sub-cat-td_uid_2_5a5757664ebd7" id="td_uid_7_5a575766590db" data-td_block_id="td_uid_2_5a5757664ebd7" data-td_filter_value="19" href="https://guineenews.org/category/news/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_2_5a5757664ebd7" id="td_uid_8_5a57576659264" data-td_block_id="td_uid_2_5a5757664ebd7" data-td_filter_value="93" href="https://guineenews.org/category/news/revuedepresse/">Revue de Presse</a><a class="mega-menu-sub-cat-td_uid_2_5a5757664ebd7" id="td_uid_9_5a575766593ce" data-td_block_id="td_uid_2_5a5757664ebd7" data-td_filter_value="20" href="https://guineenews.org/category/news/societe/">Société</a></div></div><div id=td_uid_2_5a5757664ebd7 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://guineenews.org/exclusif-une-saignee-financiere-de-plusieurs-milliards-constatee-dans-une-agence-edg-de-conakry/" rel="bookmark" title="Exclusif : Une saignée financière de plusieurs milliards constatée dans une agence EDG de Conakry"><img width="218" height="150" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2018/01/EDG-Logo-218x150.jpg" srcset="https://guineenews.org/wp-content/uploads/2018/01/EDG-Logo-218x150.jpg 218w, https://guineenews.org/wp-content/uploads/2018/01/EDG-Logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exclusif : Une saignée financière de plusieurs milliards constatée dans une agence EDG de Conakry" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/exclusif-une-saignee-financiere-de-plusieurs-milliards-constatee-dans-une-agence-edg-de-conakry/" rel="bookmark" title="Exclusif : Une saignée financière de plusieurs milliards constatée dans une agence EDG de Conakry">Exclusif : Une saignée financière de plusieurs milliards constatée dans une&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://guineenews.org/chan-2018-le-syli-local-enfin-vainqueur-en-amical/" rel="bookmark" title="CHAN 2018 : le Syli local enfin vainqueur en amical"><img width="218" height="150" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2018/01/image-18-218x150.jpeg" srcset="https://guineenews.org/wp-content/uploads/2018/01/image-18-218x150.jpeg 218w, https://guineenews.org/wp-content/uploads/2018/01/image-18-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CHAN 2018 : le Syli local enfin vainqueur en amical" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/chan-2018-le-syli-local-enfin-vainqueur-en-amical/" rel="bookmark" title="CHAN 2018 : le Syli local enfin vainqueur en amical">CHAN 2018 : le Syli local enfin vainqueur en amical</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://guineenews.org/chan-2018-deux-questions-a-amadou-diaby-vice-president-de-la-feguifoot/" rel="bookmark" title="CHAN 2018 : Deux questions à Amadou Diaby, vice président de la Feguifoot"><img width="218" height="150" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2018/01/CB819440-EC15-4148-974B-8D1886FCC025-218x150.jpeg" srcset="https://guineenews.org/wp-content/uploads/2018/01/CB819440-EC15-4148-974B-8D1886FCC025-218x150.jpeg 218w, https://guineenews.org/wp-content/uploads/2018/01/CB819440-EC15-4148-974B-8D1886FCC025-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CHAN 2018 : Deux questions à Amadou Diaby, vice président de la Feguifoot" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/chan-2018-deux-questions-a-amadou-diaby-vice-president-de-la-feguifoot/" rel="bookmark" title="CHAN 2018 : Deux questions à Amadou Diaby, vice président de la Feguifoot">CHAN 2018 : Deux questions à Amadou Diaby, vice président de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://guineenews.org/appel-doffre-yello-boutique/" rel="bookmark" title="Appel d’offre Y’ELLO Boutique"><img width="218" height="150" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2018/01/Logo-MTN-218x150.jpg" srcset="https://guineenews.org/wp-content/uploads/2018/01/Logo-MTN-218x150.jpg 218w, https://guineenews.org/wp-content/uploads/2018/01/Logo-MTN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Appel d’offre Y’ELLO Boutique" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/appel-doffre-yello-boutique/" rel="bookmark" title="Appel d’offre Y’ELLO Boutique">Appel d’offre Y’ELLO Boutique</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a5757664ebd7" data-td_block_id="td_uid_2_5a5757664ebd7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5a5757664ebd7" data-td_block_id="td_uid_2_5a5757664ebd7"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-94"><a href="https://guineenews.org/category/grandsdossiers/">Grands Dossiers</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5a5757665c9a8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_10_5a5757665c9a8"><script>var block_td_uid_10_5a5757665c9a8 = new tdBlock();
block_td_uid_10_5a5757665c9a8.id = "td_uid_10_5a5757665c9a8";
block_td_uid_10_5a5757665c9a8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_10_5a5757665c9a8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a5757665c9a8_rand","tdc_css_class_style":"td_uid_10_5a5757665c9a8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a5757665c9a8.td_column_number = "3";
block_td_uid_10_5a5757665c9a8.block_type = "td_block_mega_menu";
block_td_uid_10_5a5757665c9a8.post_count = "5";
block_td_uid_10_5a5757665c9a8.found_posts = "37";
block_td_uid_10_5a5757665c9a8.header_color = "";
block_td_uid_10_5a5757665c9a8.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a5757665c9a8.max_num_pages = "8";
tdBlocksArray.push(block_td_uid_10_5a5757665c9a8);
</script><div id=td_uid_10_5a5757665c9a8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://guineenews.org/pourquoi-trop-daccidents-pendant-les-fetes-de-fin-dannee-lautopsie-dune-situation/" rel="bookmark" title="Pourquoi trop d&rsquo;accidents pendant les fêtes de fin d’année ? L’autopsie d&rsquo;une situation"><img width="218" height="150" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2018/01/Accident-nuit-218x150.jpeg" srcset="https://guineenews.org/wp-content/uploads/2018/01/Accident-nuit-218x150.jpeg 218w, https://guineenews.org/wp-content/uploads/2018/01/Accident-nuit-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pourquoi trop d&rsquo;accidents pendant les fêtes de fin d’année ? L’autopsie d&rsquo;une situation" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/pourquoi-trop-daccidents-pendant-les-fetes-de-fin-dannee-lautopsie-dune-situation/" rel="bookmark" title="Pourquoi trop d&rsquo;accidents pendant les fêtes de fin d’année ? L’autopsie d&rsquo;une situation">Pourquoi trop d&rsquo;accidents pendant les fêtes de fin d’année ? L’autopsie&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://guineenews.org/exclusif-rebondissement-spectaculaire-dans-laffaire-du-detournement-de-13-milliards-au-budget/" rel="bookmark" title="Exclusif : Rebondissement spectaculaire dans l&rsquo;affaire du détournement de 13 milliards au budget"><img width="218" height="150" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2018/01/SORY-218x150.jpg" srcset="https://guineenews.org/wp-content/uploads/2018/01/SORY-218x150.jpg 218w, https://guineenews.org/wp-content/uploads/2018/01/SORY-100x70.jpg 100w, https://guineenews.org/wp-content/uploads/2018/01/SORY-560x385.jpg 560w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exclusif : Rebondissement spectaculaire dans l&rsquo;affaire du détournement de 13 milliards au budget" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/exclusif-rebondissement-spectaculaire-dans-laffaire-du-detournement-de-13-milliards-au-budget/" rel="bookmark" title="Exclusif : Rebondissement spectaculaire dans l&rsquo;affaire du détournement de 13 milliards au budget">Exclusif : Rebondissement spectaculaire dans l&rsquo;affaire du détournement de 13 milliards&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://guineenews.org/exclusif-condamne-par-contumace-un-haut-cadre-reintegre-au-budget-sans-purger-sa-peine/" rel="bookmark" title="Exclusif : Condamné à dix ans par contumace, un haut cadre réintégré au budget sans purger sa peine"><img width="218" height="150" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2017/12/SORY-218x150.jpg" srcset="https://guineenews.org/wp-content/uploads/2017/12/SORY-218x150.jpg 218w, https://guineenews.org/wp-content/uploads/2017/12/SORY-100x70.jpg 100w, https://guineenews.org/wp-content/uploads/2017/12/SORY-560x385.jpg 560w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exclusif : Condamné à dix ans par contumace, un haut cadre réintégré au budget sans purger sa peine" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/exclusif-condamne-par-contumace-un-haut-cadre-reintegre-au-budget-sans-purger-sa-peine/" rel="bookmark" title="Exclusif : Condamné à dix ans par contumace, un haut cadre réintégré au budget sans purger sa peine">Exclusif : Condamné à dix ans par contumace, un haut cadre&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://guineenews.org/lautopsie-du-budget-2018-ou-la-mission-impossible-pour-la-paix-et-la-creation-demplois-en-guinee/" rel="bookmark" title="L’autopsie du budget 2018 ou la mission impossible pour la paix et la création d’emplois en Guinée"><img width="218" height="150" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2017/12/56A1314E-A44F-4FE8-A142-1DA4CC4A5678-218x150.png" srcset="https://guineenews.org/wp-content/uploads/2017/12/56A1314E-A44F-4FE8-A142-1DA4CC4A5678-218x150.png 218w, https://guineenews.org/wp-content/uploads/2017/12/56A1314E-A44F-4FE8-A142-1DA4CC4A5678-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L’autopsie du budget 2018 ou la mission impossible pour la paix et la création d’emplois en Guinée" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/lautopsie-du-budget-2018-ou-la-mission-impossible-pour-la-paix-et-la-creation-demplois-en-guinee/" rel="bookmark" title="L’autopsie du budget 2018 ou la mission impossible pour la paix et la création d’emplois en Guinée">L’autopsie du budget 2018 ou la mission impossible pour la paix&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://guineenews.org/exclusifmigration-clandestine-recits-bouleversants-dun-jeune-rescape-de-lenfer-libyen-sur-les-passeurs/" rel="bookmark" title="Exclusif &#8211; Migration clandestine : Récits bouleversants d’un jeune rescapé de l’enfer libyen sur les passeurs"><img width="218" height="150" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2017/12/migrations-2-218x150.jpg" srcset="https://guineenews.org/wp-content/uploads/2017/12/migrations-2-218x150.jpg 218w, https://guineenews.org/wp-content/uploads/2017/12/migrations-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exclusif &#8211; Migration clandestine : Récits bouleversants d’un jeune rescapé de l’enfer libyen sur les passeurs" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/exclusifmigration-clandestine-recits-bouleversants-dun-jeune-rescape-de-lenfer-libyen-sur-les-passeurs/" rel="bookmark" title="Exclusif &#8211; Migration clandestine : Récits bouleversants d’un jeune rescapé de l’enfer libyen sur les passeurs">Exclusif &#8211; Migration clandestine : Récits bouleversants d’un jeune rescapé de&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5a5757665c9a8" data-td_block_id="td_uid_10_5a5757665c9a8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5a5757665c9a8" data-td_block_id="td_uid_10_5a5757665c9a8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92"><a href="https://guineenews.org/category/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-95"><a href="https://guineenews.org/category/publireportage/">Publireportage</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5a5757666758d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_11_5a5757666758d"><script>var block_td_uid_11_5a5757666758d = new tdBlock();
block_td_uid_11_5a5757666758d.id = "td_uid_11_5a5757666758d";
block_td_uid_11_5a5757666758d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_11_5a5757666758d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5a5757666758d_rand","tdc_css_class_style":"td_uid_11_5a5757666758d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5a5757666758d.td_column_number = "3";
block_td_uid_11_5a5757666758d.block_type = "td_block_mega_menu";
block_td_uid_11_5a5757666758d.post_count = "5";
block_td_uid_11_5a5757666758d.found_posts = "435";
block_td_uid_11_5a5757666758d.header_color = "";
block_td_uid_11_5a5757666758d.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a5757666758d.max_num_pages = "87";
tdBlocksArray.push(block_td_uid_11_5a5757666758d);
</script><div id=td_uid_11_5a5757666758d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://guineenews.org/appel-doffre-yello-boutique/" rel="bookmark" title="Appel d’offre Y’ELLO Boutique"><img width="218" height="150" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2018/01/Logo-MTN-218x150.jpg" srcset="https://guineenews.org/wp-content/uploads/2018/01/Logo-MTN-218x150.jpg 218w, https://guineenews.org/wp-content/uploads/2018/01/Logo-MTN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Appel d’offre Y’ELLO Boutique" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/appel-doffre-yello-boutique/" rel="bookmark" title="Appel d’offre Y’ELLO Boutique">Appel d’offre Y’ELLO Boutique</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://guineenews.org/crs-recrute-pour-la-reprographie-des-outils-de-collecte-des-donnees-primaires-et-secondaires-du-snis/" rel="bookmark" title="CRS recrute pour la Reprographie des outils de collecte des données primaires et secondaires du SNIS"><img width="218" height="150" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2017/05/crs-logo-218x150.jpg" srcset="https://guineenews.org/wp-content/uploads/2017/05/crs-logo-218x150.jpg 218w, https://guineenews.org/wp-content/uploads/2017/05/crs-logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CRS recrute pour la Reprographie des outils de collecte des données primaires et secondaires du SNIS" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/crs-recrute-pour-la-reprographie-des-outils-de-collecte-des-donnees-primaires-et-secondaires-du-snis/" rel="bookmark" title="CRS recrute pour la Reprographie des outils de collecte des données primaires et secondaires du SNIS">CRS recrute pour la Reprographie des outils de collecte des données&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://guineenews.org/avis-dappel-doffres-de-lunicef-guinee-pour-lentretien-des-equipements-informatiques-de-ses-bureaux-de-conakry-nzerekore-kankan-labe/" rel="bookmark" title="Avis d’appel d’offres de l’UNICEF Guinée pour l’entretien des équipements informatiques de ses Bureaux de Conakry, N’Zérékoré, Kankan, Labé"><img width="218" height="150" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2017/07/Logo-UNICEF-218x150.jpg" srcset="https://guineenews.org/wp-content/uploads/2017/07/Logo-UNICEF-218x150.jpg 218w, https://guineenews.org/wp-content/uploads/2017/07/Logo-UNICEF-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avis d’appel d’offres de l’UNICEF Guinée pour l’entretien des équipements informatiques de ses Bureaux de Conakry, N’Zérékoré, Kankan, Labé" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/avis-dappel-doffres-de-lunicef-guinee-pour-lentretien-des-equipements-informatiques-de-ses-bureaux-de-conakry-nzerekore-kankan-labe/" rel="bookmark" title="Avis d’appel d’offres de l’UNICEF Guinée pour l’entretien des équipements informatiques de ses Bureaux de Conakry, N’Zérékoré, Kankan, Labé">Avis d’appel d’offres de l’UNICEF Guinée pour l’entretien des équipements informatiques&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://guineenews.org/transport-pour-la-troisieme-annee-total-guinee-recompense-ses-meilleurs-chauffeurs-et-transporteurs/" rel="bookmark" title="Transport: pour la troisième année, Total-Guinée récompense ses meilleurs chauffeurs et transporteurs"><img width="218" height="150" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2018/01/Total-218x150.jpg" srcset="https://guineenews.org/wp-content/uploads/2018/01/Total-218x150.jpg 218w, https://guineenews.org/wp-content/uploads/2018/01/Total-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Transport: pour la troisième année, Total-Guinée récompense ses meilleurs chauffeurs et transporteurs" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/transport-pour-la-troisieme-annee-total-guinee-recompense-ses-meilleurs-chauffeurs-et-transporteurs/" rel="bookmark" title="Transport: pour la troisième année, Total-Guinée récompense ses meilleurs chauffeurs et transporteurs">Transport: pour la troisième année, Total-Guinée récompense ses meilleurs chauffeurs et&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://guineenews.org/avis-dappel-doffres-du-ministere-de-leducation-nationale-pour-la-livraison-des-fournitures-relatives-aux-examens-nationaux/" rel="bookmark" title="Avis d’Appel d’offres du ministère de l’Education Nationale pour la livraison des fournitures relatives aux examens nationaux"><img width="218" height="150" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2017/05/Ministère-Pré-Universitaire-218x150.jpg" srcset="https://guineenews.org/wp-content/uploads/2017/05/Ministère-Pré-Universitaire-218x150.jpg 218w, https://guineenews.org/wp-content/uploads/2017/05/Ministère-Pré-Universitaire-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avis d’Appel d’offres du ministère de l’Education Nationale pour la livraison des fournitures relatives aux examens nationaux" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/avis-dappel-doffres-du-ministere-de-leducation-nationale-pour-la-livraison-des-fournitures-relatives-aux-examens-nationaux/" rel="bookmark" title="Avis d’Appel d’offres du ministère de l’Education Nationale pour la livraison des fournitures relatives aux examens nationaux">Avis d’Appel d’offres du ministère de l’Education Nationale pour la livraison&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a5757666758d" data-td_block_id="td_uid_11_5a5757666758d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5a5757666758d" data-td_block_id="td_uid_11_5a5757666758d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-427"><a href="https://guineenews.org/category/region/">Région</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5a5757666de4d_rand td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_12_5a5757666de4d"><script>var block_td_uid_12_5a5757666de4d = new tdBlock();
block_td_uid_12_5a5757666de4d.id = "td_uid_12_5a5757666de4d";
block_td_uid_12_5a5757666de4d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"95","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_12_5a5757666de4d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5a5757666de4d_rand","tdc_css_class_style":"td_uid_12_5a5757666de4d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5a5757666de4d.td_column_number = "3";
block_td_uid_12_5a5757666de4d.block_type = "td_block_mega_menu";
block_td_uid_12_5a5757666de4d.post_count = "4";
block_td_uid_12_5a5757666de4d.found_posts = "1359";
block_td_uid_12_5a5757666de4d.header_color = "";
block_td_uid_12_5a5757666de4d.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a5757666de4d.max_num_pages = "340";
tdBlocksArray.push(block_td_uid_12_5a5757666de4d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5a5757666de4d" id="td_uid_13_5a57576673587" data-td_block_id="td_uid_12_5a5757666de4d" data-td_filter_value="" href="https://guineenews.org/category/region/">Tous</a><a class="mega-menu-sub-cat-td_uid_12_5a5757666de4d" id="td_uid_14_5a575766736aa" data-td_block_id="td_uid_12_5a5757666de4d" data-td_filter_value="96" href="https://guineenews.org/category/region/maritime/">Basse Guinée</a><a class="mega-menu-sub-cat-td_uid_12_5a5757666de4d" id="td_uid_15_5a57576673803" data-td_block_id="td_uid_12_5a5757666de4d" data-td_filter_value="99" href="https://guineenews.org/category/region/foret/">Guinée Forestière</a><a class="mega-menu-sub-cat-td_uid_12_5a5757666de4d" id="td_uid_16_5a57576673949" data-td_block_id="td_uid_12_5a5757666de4d" data-td_filter_value="98" href="https://guineenews.org/category/region/lasavane/">Haute Guinée</a><a class="mega-menu-sub-cat-td_uid_12_5a5757666de4d" id="td_uid_17_5a57576673a8b" data-td_block_id="td_uid_12_5a5757666de4d" data-td_filter_value="97" href="https://guineenews.org/category/region/foutah/">Moyenne Guinée</a></div></div><div id=td_uid_12_5a5757666de4d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://guineenews.org/an-59-de-lindependance-a-siguiri-une-celebration-sur-fond-de-chantiers-inacheves/" rel="bookmark" title="An 59 de l’indépendance à Siguiri : Une célébration sur fond de chantiers inachevés"><img width="218" height="150" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2018/01/Chantier-Siguiri-218x150.jpg" srcset="https://guineenews.org/wp-content/uploads/2018/01/Chantier-Siguiri-218x150.jpg 218w, https://guineenews.org/wp-content/uploads/2018/01/Chantier-Siguiri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="An 59 de l’indépendance à Siguiri : Une célébration sur fond de chantiers inachevés" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/an-59-de-lindependance-a-siguiri-une-celebration-sur-fond-de-chantiers-inacheves/" rel="bookmark" title="An 59 de l’indépendance à Siguiri : Une célébration sur fond de chantiers inachevés">An 59 de l’indépendance à Siguiri : Une célébration sur fond&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://guineenews.org/lelouma-9-cas-daccidents-enregistres-pour-4-blesses-en-2017-police/" rel="bookmark" title="Lélouma : 9 cas d&rsquo;accidents enregistrés pour 4 blessés en 2017 (Police)"><img width="218" height="150" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2017/10/Lélouma-préfecture-218x150.jpg" srcset="https://guineenews.org/wp-content/uploads/2017/10/Lélouma-préfecture-218x150.jpg 218w, https://guineenews.org/wp-content/uploads/2017/10/Lélouma-préfecture-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Lélouma : 9 cas d&rsquo;accidents enregistrés pour 4 blessés en 2017 (Police)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/lelouma-9-cas-daccidents-enregistres-pour-4-blesses-en-2017-police/" rel="bookmark" title="Lélouma : 9 cas d&rsquo;accidents enregistrés pour 4 blessés en 2017 (Police)">Lélouma : 9 cas d&rsquo;accidents enregistrés pour 4 blessés en 2017&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://guineenews.org/communales-la-distribution-des-cartes-delecteur-lancee-a-kindia/" rel="bookmark" title="Communales : la distribution des cartes d’électeur lancée à Kindia"><img width="218" height="150" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2018/01/CEPI-Kindia-CENI-218x150.jpg" srcset="https://guineenews.org/wp-content/uploads/2018/01/CEPI-Kindia-CENI-218x150.jpg 218w, https://guineenews.org/wp-content/uploads/2018/01/CEPI-Kindia-CENI-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Communales : la distribution des cartes d’électeur lancée à Kindia" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/communales-la-distribution-des-cartes-delecteur-lancee-a-kindia/" rel="bookmark" title="Communales : la distribution des cartes d’électeur lancée à Kindia">Communales : la distribution des cartes d’électeur lancée à Kindia</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://guineenews.org/labe-le-systeme-de-monitoring-des-medias-desormais-operationnel/" rel="bookmark" title="Labé : le système de monitoring des médias désormais opérationnel"><img width="218" height="150" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2018/01/20180109_104844-218x150.jpg" srcset="https://guineenews.org/wp-content/uploads/2018/01/20180109_104844-218x150.jpg 218w, https://guineenews.org/wp-content/uploads/2018/01/20180109_104844-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Labé : le système de monitoring des médias désormais opérationnel" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/labe-le-systeme-de-monitoring-des-medias-desormais-operationnel/" rel="bookmark" title="Labé : le système de monitoring des médias désormais opérationnel">Labé : le système de monitoring des médias désormais opérationnel</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a5757666de4d" data-td_block_id="td_uid_12_5a5757666de4d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5a5757666de4d" data-td_block_id="td_uid_12_5a5757666de4d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-808"><a href="https://guineenews.org/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-93"><a href="https://guineenews.org/category/lemonde/">Le monde</a></li>
</ul></div></div>
<div class="header-search-wrap">
<div class="td-search-btns-wrap">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="https://guineenews.org/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://guineenews.org/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Le monde</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-24651" class="post-24651 post type-post status-publish format-standard has-post-thumbnail hentry category-lemonde category-news category-sport" itemscope itemtype="https://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">CHAN 2018 : le Syli local enfin vainqueur en amical</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://guineenews.org/author/abdoulaye/">Abdoulaye Bah</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-11T09:02:40+00:00">jeudi, 11 janvier 2018</time></span> <div class="td-post-comments"><a href="https://guineenews.org/chan-2018-le-syli-local-enfin-vainqueur-en-amical/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing-top"><div id="td_uid_18_5a5757667ae99" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 " style="z-index: 2"><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fguineenews.org%2Fchan-2018-le-syli-local-enfin-vainqueur-en-amical%2F" onclick="">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=CHAN+2018+%3A+le+Syli+local+enfin+vainqueur+en+amical&url=https%3A%2F%2Fguineenews.org%2Fchan-2018-le-syli-local-enfin-vainqueur-en-amical%2F&via=guineenews" onclick="">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://guineenews.org/chan-2018-le-syli-local-enfin-vainqueur-en-amical/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
<div class="td-social-but-text">Google+</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://guineenews.org/chan-2018-le-syli-local-enfin-vainqueur-en-amical/&amp;media=https://guineenews.org/wp-content/uploads/2018/01/image-18.jpeg&description=CHAN+2018+%3A+le+Syli+local+enfin+vainqueur+en+amical" onclick="">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=CHAN 2018 : le Syli local enfin vainqueur en amical %0A%0A https://guineenews.org/chan-2018-le-syli-local-enfin-vainqueur-en-amical/" onclick="">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list" style="margin: 0"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_18_5a5757667ae99">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="https://guineenews.org/wp-content/uploads/2018/01/image-18.jpeg" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://guineenews.org/wp-content/uploads/2018/01/image-18-696x392.jpeg" srcset="https://guineenews.org/wp-content/uploads/2018/01/image-18-696x392.jpeg 696w, https://guineenews.org/wp-content/uploads/2018/01/image-18-300x169.jpeg 300w, https://guineenews.org/wp-content/uploads/2018/01/image-18.jpeg 720w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="image" /></a></div>
<p style="text-align: justify;">En stage de préparation depuis fin décembre, le Syli local de Guinée s&rsquo;est enfin imposé, hier mercredi à Al Jadida, face au club local, Difaa El Jadida (3-0), quatrième du championnat marocain.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_19_5a5757667ccf6_rand td_block_template_7 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="text-align: justify;">Les poulains de Lappe Bangoura ont marqué par Aboubacar Camara, Sekou Ahmadou Camara et Sekou Keita.</p>
<p style="text-align: justify;">Avant ce dernier test, le Syli local avait fait deux nuls contre : le Cameroun (1-1) et l&rsquo;Ouganda (1-1).</p>
<p style="text-align: justify;">Quatrième lors de l&rsquo;édition 2016 au Rwanda, le Syli quitte el Jadida, destination Casablanca.</p>
<p style="text-align: justify;">Au CHAN 2028, la Guinée joue contre le Soudan le 14 janvier, contre le Maroc le 17 et la Mauritanie le 21.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_20_5a5757667ce77_rand td_block_template_7 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://guineenews.org/chan-2018-le-syli-local-enfin-vainqueur-en-amical/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://guineenews.org/chan-2018-deux-questions-a-amadou-diaby-vice-president-de-la-feguifoot/">CHAN 2018 : Deux questions à Amadou Diaby, vice président de la Feguifoot</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://guineenews.org/exclusif-une-saignee-financiere-de-plusieurs-milliards-constatee-dans-une-agence-edg-de-conakry/">Exclusif : Une saignée financière de plusieurs milliards constatée dans une agence EDG de Conakry</a></div></div></div> <div class="author-box-wrap"><a href="https://guineenews.org/author/abdoulaye/"><img src="https://guineenews.org/wp-content/uploads/2017/05/IMG_0341-150x150.jpg" width="96" height="96" alt="Abdoulaye Bah" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://guineenews.org/author/abdoulaye/">Abdoulaye Bah</a></span></div><div class="td-author-url"><a href="http://www.guineenews.org">http://www.guineenews.org</a></div><div class="td-author-description"><p>Journaliste &#8211; Éditeur, Conakry, Guinée</p>
</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Abdoulaye Bah"></span><meta itemprop="datePublished" content="2018-01-11T09:02:40+00:00"><meta itemprop="dateModified" content="2018-01-11T09:02:40+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://guineenews.org/chan-2018-le-syli-local-enfin-vainqueur-en-amical/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1.png"></span><meta itemprop="name" content="Guinéenews"></span><meta itemprop="headline " content="CHAN 2018 : le Syli local enfin vainqueur en amical"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://guineenews.org/wp-content/uploads/2018/01/image-18.jpeg"><meta itemprop="width" content="720"><meta itemprop="height" content="405"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_21_5a5757667e879_rand td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_21_5a5757667e879"><script>var block_td_uid_21_5a5757667e879 = new tdBlock();
block_td_uid_21_5a5757667e879.id = "td_uid_21_5a5757667e879";
block_td_uid_21_5a5757667e879.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_21_5a5757667e879_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_5a5757667e879_rand","tdc_css_class_style":"td_uid_21_5a5757667e879_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":24651,"live_filter_cur_post_author":"7","block_template_id":""}';
block_td_uid_21_5a5757667e879.td_column_number = "3";
block_td_uid_21_5a5757667e879.block_type = "td_block_related_posts";
block_td_uid_21_5a5757667e879.post_count = "3";
block_td_uid_21_5a5757667e879.found_posts = "4675";
block_td_uid_21_5a5757667e879.header_color = "";
block_td_uid_21_5a5757667e879.ajax_pagination_infinite_stop = "";
block_td_uid_21_5a5757667e879.max_num_pages = "1559";
tdBlocksArray.push(block_td_uid_21_5a5757667e879);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_22_5a5757668670e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_21_5a5757667e879" href="#">ARTICLES CONNEXES</a><a id="td_uid_23_5a57576686759" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_5a5757667e879" href="#">DU MEME AUTEUR</a></h4><div id=td_uid_21_5a5757667e879 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://guineenews.org/exclusif-une-saignee-financiere-de-plusieurs-milliards-constatee-dans-une-agence-edg-de-conakry/" rel="bookmark" title="Exclusif : Une saignée financière de plusieurs milliards constatée dans une agence EDG de Conakry"><img width="218" height="150" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2018/01/EDG-Logo-218x150.jpg" srcset="https://guineenews.org/wp-content/uploads/2018/01/EDG-Logo-218x150.jpg 218w, https://guineenews.org/wp-content/uploads/2018/01/EDG-Logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exclusif : Une saignée financière de plusieurs milliards constatée dans une agence EDG de Conakry" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/exclusif-une-saignee-financiere-de-plusieurs-milliards-constatee-dans-une-agence-edg-de-conakry/" rel="bookmark" title="Exclusif : Une saignée financière de plusieurs milliards constatée dans une agence EDG de Conakry">Exclusif : Une saignée financière de plusieurs milliards constatée dans une agence EDG de Conakry</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://guineenews.org/chan-2018-deux-questions-a-amadou-diaby-vice-president-de-la-feguifoot/" rel="bookmark" title="CHAN 2018 : Deux questions à Amadou Diaby, vice président de la Feguifoot"><img width="218" height="150" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2018/01/CB819440-EC15-4148-974B-8D1886FCC025-218x150.jpeg" srcset="https://guineenews.org/wp-content/uploads/2018/01/CB819440-EC15-4148-974B-8D1886FCC025-218x150.jpeg 218w, https://guineenews.org/wp-content/uploads/2018/01/CB819440-EC15-4148-974B-8D1886FCC025-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CHAN 2018 : Deux questions à Amadou Diaby, vice président de la Feguifoot" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/chan-2018-deux-questions-a-amadou-diaby-vice-president-de-la-feguifoot/" rel="bookmark" title="CHAN 2018 : Deux questions à Amadou Diaby, vice président de la Feguifoot">CHAN 2018 : Deux questions à Amadou Diaby, vice président de la Feguifoot</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://guineenews.org/appel-doffre-yello-boutique/" rel="bookmark" title="Appel d’offre Y’ELLO Boutique"><img width="218" height="150" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2018/01/Logo-MTN-218x150.jpg" srcset="https://guineenews.org/wp-content/uploads/2018/01/Logo-MTN-218x150.jpg 218w, https://guineenews.org/wp-content/uploads/2018/01/Logo-MTN-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Appel d’offre Y’ELLO Boutique" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/appel-doffre-yello-boutique/" rel="bookmark" title="Appel d’offre Y’ELLO Boutique">Appel d’offre Y’ELLO Boutique</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5a5757667e879" data-td_block_id="td_uid_21_5a5757667e879"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_5a5757667e879" data-td_block_id="td_uid_21_5a5757667e879"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread">
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_7 widget widget_text"> <div class="textwidget"><p><a href="https://www.facebook.com/notes/cellcom-guin%C3%A9e/bam/1822288107811221/"><br />
<img class="aligncenter" style="border: none;" src="http://www.guineenews.org/wp-content/uploads/2017/09/Cellcom_Guineenews-300x300-1.gif" /><br />
</a></p>
</div>
</aside><aside class="widget_text td_block_template_7 widget widget_custom_html"><div class="textwidget custom-html-widget"><img src="https://guineenews.org/wp-content/uploads/2018/01/GRP_RAPIDTRANSFER_300x250.gif" alt="RapidTransfer" style="border:0; width:300px; height:250px" /></div></aside><aside class="td_block_template_7 widget widget_text"> <div class="textwidget"><img src="http://www.guineenews.org/wp-content/uploads/2017/11/47293194-7DA3-4AF4-8619-073868BC602E.gif" style="border:0; width:300px; height:250px />
< br/></div>
		</aside><div class=" td_block_wrap td_block_7 td_block_widget td_uid_24_5a5757668a143_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_24_5a5757668a143">
<style>
body .td_uid_24_5a5757668a143_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_24_5a5757668a143_rand .td-pulldown-filter-link:hover,
            body .td_uid_24_5a5757668a143_rand .td-subcat-item a:hover,
            body .td_uid_24_5a5757668a143_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_24_5a5757668a143_rand .td_quote_on_blocks,
            body .td_uid_24_5a5757668a143_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_24_5a5757668a143_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_24_5a5757668a143_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_24_5a5757668a143_rand .td-instagram-user a {
                color: #934001;
            }

            body .td_uid_24_5a5757668a143_rand .td-next-prev-wrap a:hover,
            body .td_uid_24_5a5757668a143_rand .td-load-more-wrap a:hover {
                background-color: #934001;
                border-color: #934001;
            }

            body .td_uid_24_5a5757668a143_rand .block-title > *,
            body .td_uid_24_5a5757668a143_rand .td-trending-now-title,
            body .td_uid_24_5a5757668a143_rand .td-read-more a,
            body .td_uid_24_5a5757668a143_rand .td-weather-information:before,
            body .td_uid_24_5a5757668a143_rand .td-weather-week:before,
            body .td_uid_24_5a5757668a143_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_24_5a5757668a143_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_24_5a5757668a143_rand .td-post-category,
            body .td_uid_24_5a5757668a143_rand .td-post-category:hover {
                background-color: #934001;
            }
            body .td-footer-wrapper .td_uid_24_5a5757668a143_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_24_5a5757668a143_rand .block-title {
                border-color: #934001;
            }

            
            body .td_uid_24_5a5757668a143_rand .block-title > *,
            body .td_uid_24_5a5757668a143_rand .td-trending-now-title {
                color: #ffffff;
            }
</style><script>var block_td_uid_24_5a5757668a143 = new tdBlock();
block_td_uid_24_5a5757668a143.id = "td_uid_24_5a5757668a143";
block_td_uid_24_5a5757668a143.atts = '{"limit":"12","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"A LIRE AUSSI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#934001","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_block_widget td_uid_24_5a5757668a143_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5a5757668a143_rand","tdc_css_class_style":"td_uid_24_5a5757668a143_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_1"}';
block_td_uid_24_5a5757668a143.td_column_number = "1";
block_td_uid_24_5a5757668a143.block_type = "td_block_7";
block_td_uid_24_5a5757668a143.post_count = "12";
block_td_uid_24_5a5757668a143.found_posts = "4720";
block_td_uid_24_5a5757668a143.header_color = "#934001";
block_td_uid_24_5a5757668a143.ajax_pagination_infinite_stop = "";
block_td_uid_24_5a5757668a143.max_num_pages = "394";
tdBlocksArray.push(block_td_uid_24_5a5757668a143);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">A LIRE AUSSI</span></h4></div><div id=td_uid_24_5a5757668a143 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://guineenews.org/exclusif-une-saignee-financiere-de-plusieurs-milliards-constatee-dans-une-agence-edg-de-conakry/" rel="bookmark" title="Exclusif : Une saignée financière de plusieurs milliards constatée dans une agence EDG de Conakry"><img width="100" height="70" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2018/01/EDG-Logo-100x70.jpg" srcset="https://guineenews.org/wp-content/uploads/2018/01/EDG-Logo-100x70.jpg 100w, https://guineenews.org/wp-content/uploads/2018/01/EDG-Logo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Exclusif : Une saignée financière de plusieurs milliards constatée dans une agence EDG de Conakry" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/exclusif-une-saignee-financiere-de-plusieurs-milliards-constatee-dans-une-agence-edg-de-conakry/" rel="bookmark" title="Exclusif : Une saignée financière de plusieurs milliards constatée dans une agence EDG de Conakry">Exclusif : Une saignée financière de plusieurs milliards constatée dans une...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-11T12:16:39+00:00">jeudi, 11 janvier 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://guineenews.org/chan-2018-le-syli-local-enfin-vainqueur-en-amical/" rel="bookmark" title="CHAN 2018 : le Syli local enfin vainqueur en amical"><img width="100" height="70" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2018/01/image-18-100x70.jpeg" srcset="https://guineenews.org/wp-content/uploads/2018/01/image-18-100x70.jpeg 100w, https://guineenews.org/wp-content/uploads/2018/01/image-18-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CHAN 2018 : le Syli local enfin vainqueur en amical" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/chan-2018-le-syli-local-enfin-vainqueur-en-amical/" rel="bookmark" title="CHAN 2018 : le Syli local enfin vainqueur en amical">CHAN 2018 : le Syli local enfin vainqueur en amical</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-11T09:02:40+00:00">jeudi, 11 janvier 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://guineenews.org/chan-2018-deux-questions-a-amadou-diaby-vice-president-de-la-feguifoot/" rel="bookmark" title="CHAN 2018 : Deux questions à Amadou Diaby, vice président de la Feguifoot"><img width="100" height="70" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2018/01/CB819440-EC15-4148-974B-8D1886FCC025-100x70.jpeg" srcset="https://guineenews.org/wp-content/uploads/2018/01/CB819440-EC15-4148-974B-8D1886FCC025-100x70.jpeg 100w, https://guineenews.org/wp-content/uploads/2018/01/CB819440-EC15-4148-974B-8D1886FCC025-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CHAN 2018 : Deux questions à Amadou Diaby, vice président de la Feguifoot" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/chan-2018-deux-questions-a-amadou-diaby-vice-president-de-la-feguifoot/" rel="bookmark" title="CHAN 2018 : Deux questions à Amadou Diaby, vice président de la Feguifoot">CHAN 2018 : Deux questions à Amadou Diaby, vice président de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-11T08:27:29+00:00">jeudi, 11 janvier 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://guineenews.org/appel-doffre-yello-boutique/" rel="bookmark" title="Appel d’offre Y’ELLO Boutique"><img width="100" height="70" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2018/01/Logo-MTN-100x70.jpg" srcset="https://guineenews.org/wp-content/uploads/2018/01/Logo-MTN-100x70.jpg 100w, https://guineenews.org/wp-content/uploads/2018/01/Logo-MTN-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Appel d’offre Y’ELLO Boutique" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/appel-doffre-yello-boutique/" rel="bookmark" title="Appel d’offre Y’ELLO Boutique">Appel d’offre Y’ELLO Boutique</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-11T07:32:18+00:00">jeudi, 11 janvier 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://guineenews.org/guinee-le-grand-depot-de-bois-de-kindia-ravage-par-un-gigantesque-incendie/" rel="bookmark" title="Guinée : Le grand dépôt de bois de Kindia ravagé par un gigantesque incendie"><img width="100" height="70" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2018/01/CE374A87-3241-41DA-873B-004AE86FF384-100x70.png" srcset="https://guineenews.org/wp-content/uploads/2018/01/CE374A87-3241-41DA-873B-004AE86FF384-100x70.png 100w, https://guineenews.org/wp-content/uploads/2018/01/CE374A87-3241-41DA-873B-004AE86FF384-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Guinée : Le grand dépôt de bois de Kindia ravagé par un gigantesque incendie" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/guinee-le-grand-depot-de-bois-de-kindia-ravage-par-un-gigantesque-incendie/" rel="bookmark" title="Guinée : Le grand dépôt de bois de Kindia ravagé par un gigantesque incendie">Guinée : Le grand dépôt de bois de Kindia ravagé par...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-10T23:57:15+00:00">mercredi, 10 janvier 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://guineenews.org/an-59-de-lindependance-a-siguiri-une-celebration-sur-fond-de-chantiers-inacheves/" rel="bookmark" title="An 59 de l’indépendance à Siguiri : Une célébration sur fond de chantiers inachevés"><img width="100" height="70" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2018/01/Chantier-Siguiri-100x70.jpg" srcset="https://guineenews.org/wp-content/uploads/2018/01/Chantier-Siguiri-100x70.jpg 100w, https://guineenews.org/wp-content/uploads/2018/01/Chantier-Siguiri-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="An 59 de l’indépendance à Siguiri : Une célébration sur fond de chantiers inachevés" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/an-59-de-lindependance-a-siguiri-une-celebration-sur-fond-de-chantiers-inacheves/" rel="bookmark" title="An 59 de l’indépendance à Siguiri : Une célébration sur fond de chantiers inachevés">An 59 de l’indépendance à Siguiri : Une célébration sur fond...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-10T17:57:03+00:00">mercredi, 10 janvier 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://guineenews.org/incendie-meurtrier-a-la-miniere-sidya-toure-au-chevet-des-victimes/" rel="bookmark" title="Incendie meurtrier à la Minière : Sidya Touré au chevet des victimes"><img width="100" height="70" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2018/01/Sidya-Touré-Incendie-UFR-100x70.jpg" srcset="https://guineenews.org/wp-content/uploads/2018/01/Sidya-Touré-Incendie-UFR-100x70.jpg 100w, https://guineenews.org/wp-content/uploads/2018/01/Sidya-Touré-Incendie-UFR-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Incendie meurtrier à la Minière : Sidya Touré au chevet des victimes" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/incendie-meurtrier-a-la-miniere-sidya-toure-au-chevet-des-victimes/" rel="bookmark" title="Incendie meurtrier à la Minière : Sidya Touré au chevet des victimes">Incendie meurtrier à la Minière : Sidya Touré au chevet des...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-10T16:57:13+00:00">mercredi, 10 janvier 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://guineenews.org/yero-balde-au-centre-de-recherche-sur-les-maladies-infectieuses-avant-son-inauguration/" rel="bookmark" title="Yéro Baldé au centre de recherche sur les maladies infectieuses avant son inauguration"><img width="100" height="70" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2018/01/1DFB0A60-444A-42BB-A94D-CF82FFDB1272-100x70.png" srcset="https://guineenews.org/wp-content/uploads/2018/01/1DFB0A60-444A-42BB-A94D-CF82FFDB1272-100x70.png 100w, https://guineenews.org/wp-content/uploads/2018/01/1DFB0A60-444A-42BB-A94D-CF82FFDB1272-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Yéro Baldé au centre de recherche sur les maladies infectieuses avant son inauguration" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/yero-balde-au-centre-de-recherche-sur-les-maladies-infectieuses-avant-son-inauguration/" rel="bookmark" title="Yéro Baldé au centre de recherche sur les maladies infectieuses avant son inauguration">Yéro Baldé au centre de recherche sur les maladies infectieuses avant...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-10T16:53:24+00:00">mercredi, 10 janvier 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://guineenews.org/crs-recrute-pour-la-reprographie-des-outils-de-collecte-des-donnees-primaires-et-secondaires-du-snis/" rel="bookmark" title="CRS recrute pour la Reprographie des outils de collecte des données primaires et secondaires du SNIS"><img width="100" height="70" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2017/05/crs-logo-100x70.jpg" srcset="https://guineenews.org/wp-content/uploads/2017/05/crs-logo-100x70.jpg 100w, https://guineenews.org/wp-content/uploads/2017/05/crs-logo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CRS recrute pour la Reprographie des outils de collecte des données primaires et secondaires du SNIS" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/crs-recrute-pour-la-reprographie-des-outils-de-collecte-des-donnees-primaires-et-secondaires-du-snis/" rel="bookmark" title="CRS recrute pour la Reprographie des outils de collecte des données primaires et secondaires du SNIS">CRS recrute pour la Reprographie des outils de collecte des données...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-10T16:50:49+00:00">mercredi, 10 janvier 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://guineenews.org/avis-dappel-doffres-de-lunicef-guinee-pour-lentretien-des-equipements-informatiques-de-ses-bureaux-de-conakry-nzerekore-kankan-labe/" rel="bookmark" title="Avis d’appel d’offres de l’UNICEF Guinée pour l’entretien des équipements informatiques de ses Bureaux de Conakry, N’Zérékoré, Kankan, Labé"><img width="100" height="70" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2017/07/Logo-UNICEF-100x70.jpg" srcset="https://guineenews.org/wp-content/uploads/2017/07/Logo-UNICEF-100x70.jpg 100w, https://guineenews.org/wp-content/uploads/2017/07/Logo-UNICEF-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Avis d’appel d’offres de l’UNICEF Guinée pour l’entretien des équipements informatiques de ses Bureaux de Conakry, N’Zérékoré, Kankan, Labé" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/avis-dappel-doffres-de-lunicef-guinee-pour-lentretien-des-equipements-informatiques-de-ses-bureaux-de-conakry-nzerekore-kankan-labe/" rel="bookmark" title="Avis d’appel d’offres de l’UNICEF Guinée pour l’entretien des équipements informatiques de ses Bureaux de Conakry, N’Zérékoré, Kankan, Labé">Avis d’appel d’offres de l’UNICEF Guinée pour l’entretien des équipements informatiques...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-10T16:38:26+00:00">mercredi, 10 janvier 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://guineenews.org/aboubacar-soumah-accuse-ils-ont-pris-100-millions-pour-nous-exclure/" rel="bookmark" title="Aboubacar Soumah accuse : « Ils ont pris 100 millions pour nous exclure »"><img width="100" height="70" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2017/12/IMG_5413-2-100x70.jpg" srcset="https://guineenews.org/wp-content/uploads/2017/12/IMG_5413-2-100x70.jpg 100w, https://guineenews.org/wp-content/uploads/2017/12/IMG_5413-2-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Aboubacar Soumah accuse : « Ils ont pris 100 millions pour nous exclure »" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/aboubacar-soumah-accuse-ils-ont-pris-100-millions-pour-nous-exclure/" rel="bookmark" title="Aboubacar Soumah accuse : « Ils ont pris 100 millions pour nous exclure »">Aboubacar Soumah accuse : « Ils ont pris 100 millions pour nous...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-10T15:57:05+00:00">mercredi, 10 janvier 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://guineenews.org/le-syndicat-au-bord-de-limplosion-apres-lexclusion-daboubacar-soumah/" rel="bookmark" title="Le syndicat au bord de l&rsquo;implosion après l&rsquo;exclusion d&rsquo;Aboubacar Soumah"><img width="100" height="70" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2017/12/IMG_5349-100x70.jpg" srcset="https://guineenews.org/wp-content/uploads/2017/12/IMG_5349-100x70.jpg 100w, https://guineenews.org/wp-content/uploads/2017/12/IMG_5349-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le syndicat au bord de l&rsquo;implosion après l&rsquo;exclusion d&rsquo;Aboubacar Soumah" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/le-syndicat-au-bord-de-limplosion-apres-lexclusion-daboubacar-soumah/" rel="bookmark" title="Le syndicat au bord de l&rsquo;implosion après l&rsquo;exclusion d&rsquo;Aboubacar Soumah">Le syndicat au bord de l&rsquo;implosion après l&rsquo;exclusion d&rsquo;Aboubacar Soumah</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-10T14:47:05+00:00">mercredi, 10 janvier 2018</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5a5757668a143" data-td_block_id="td_uid_24_5a5757668a143"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_5a5757668a143" data-td_block_id="td_uid_24_5a5757668a143"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_25_5a575766a408f_rand td_block_template_7 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<aside class="widget widget_cardoza_fb_like"><div class="block-title"><span>Facebook Likes</span></div> <div class="fb-page" style="border:1px solid #" data-width="300" data-height="210" data-href="https://www.facebook.com/GuineenewsBoubahCom?locale=" fr_FR"" data-small-header="false" data-hide-cover="" data-show-facepile="true" data-show-posts="false">
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_26_5a575766a47be_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_7">
<style>
.td_uid_26_5a575766a47be_rand .td-block-title > * {
                background-color: #fff !important;
            }


            
            .td_uid_26_5a575766a47be_rand .td-block-title > * {
                color: #ffffff !important;
            }
</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,539</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://instagram.com/guineenews/#" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">23,448</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/guineenews" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">5,559</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/guineenews" target="_blank">S'abonner</a></span></div></div></div></div>  </div>
</div>
</div> 
</div> 
</div> 


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_27_5a575766a4cf3_rand td_block_template_7 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_28_5a575766a4e4e_rand td-pb-border-top td_block_template_7 td-column-1 td_block_padding" data-td-block-uid="td_uid_28_5a575766a4e4e"><script>var block_td_uid_28_5a575766a4e4e = new tdBlock();
block_td_uid_28_5a575766a4e4e.id = "td_uid_28_5a575766a4e4e";
block_td_uid_28_5a575766a4e4e.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"S\u00c9LECTION DE L\u0027EDITEUR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_28_5a575766a4e4e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_5a575766a4e4e_rand","tdc_css_class_style":"td_uid_28_5a575766a4e4e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_5a575766a4e4e.td_column_number = "1";
block_td_uid_28_5a575766a4e4e.block_type = "td_block_7";
block_td_uid_28_5a575766a4e4e.post_count = "3";
block_td_uid_28_5a575766a4e4e.found_posts = "1826";
block_td_uid_28_5a575766a4e4e.header_color = "";
block_td_uid_28_5a575766a4e4e.ajax_pagination_infinite_stop = "";
block_td_uid_28_5a575766a4e4e.max_num_pages = "609";
tdBlocksArray.push(block_td_uid_28_5a575766a4e4e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">SÉLECTION DE L&#039;EDITEUR</span></h4></div><div id=td_uid_28_5a575766a4e4e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://guineenews.org/exclusif-une-saignee-financiere-de-plusieurs-milliards-constatee-dans-une-agence-edg-de-conakry/" rel="bookmark" title="Exclusif : Une saignée financière de plusieurs milliards constatée dans une agence EDG de Conakry"><img width="100" height="70" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2018/01/EDG-Logo-100x70.jpg" srcset="https://guineenews.org/wp-content/uploads/2018/01/EDG-Logo-100x70.jpg 100w, https://guineenews.org/wp-content/uploads/2018/01/EDG-Logo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Exclusif : Une saignée financière de plusieurs milliards constatée dans une agence EDG de Conakry" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/exclusif-une-saignee-financiere-de-plusieurs-milliards-constatee-dans-une-agence-edg-de-conakry/" rel="bookmark" title="Exclusif : Une saignée financière de plusieurs milliards constatée dans une agence EDG de Conakry">Exclusif : Une saignée financière de plusieurs milliards constatée dans une...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-11T12:16:39+00:00">jeudi, 11 janvier 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://guineenews.org/chan-2018-deux-questions-a-amadou-diaby-vice-president-de-la-feguifoot/" rel="bookmark" title="CHAN 2018 : Deux questions à Amadou Diaby, vice président de la Feguifoot"><img width="100" height="70" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2018/01/CB819440-EC15-4148-974B-8D1886FCC025-100x70.jpeg" srcset="https://guineenews.org/wp-content/uploads/2018/01/CB819440-EC15-4148-974B-8D1886FCC025-100x70.jpeg 100w, https://guineenews.org/wp-content/uploads/2018/01/CB819440-EC15-4148-974B-8D1886FCC025-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CHAN 2018 : Deux questions à Amadou Diaby, vice président de la Feguifoot" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/chan-2018-deux-questions-a-amadou-diaby-vice-president-de-la-feguifoot/" rel="bookmark" title="CHAN 2018 : Deux questions à Amadou Diaby, vice président de la Feguifoot">CHAN 2018 : Deux questions à Amadou Diaby, vice président de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-11T08:27:29+00:00">jeudi, 11 janvier 2018</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://guineenews.org/guinee-le-grand-depot-de-bois-de-kindia-ravage-par-un-gigantesque-incendie/" rel="bookmark" title="Guinée : Le grand dépôt de bois de Kindia ravagé par un gigantesque incendie"><img width="100" height="70" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2018/01/CE374A87-3241-41DA-873B-004AE86FF384-100x70.png" srcset="https://guineenews.org/wp-content/uploads/2018/01/CE374A87-3241-41DA-873B-004AE86FF384-100x70.png 100w, https://guineenews.org/wp-content/uploads/2018/01/CE374A87-3241-41DA-873B-004AE86FF384-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Guinée : Le grand dépôt de bois de Kindia ravagé par un gigantesque incendie" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/guinee-le-grand-depot-de-bois-de-kindia-ravage-par-un-gigantesque-incendie/" rel="bookmark" title="Guinée : Le grand dépôt de bois de Kindia ravagé par un gigantesque incendie">Guinée : Le grand dépôt de bois de Kindia ravagé par...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-10T23:57:15+00:00">mercredi, 10 janvier 2018</time></span> </div>
</div>
</div>
</div> </div></div>  <div class="td_block_wrap td_block_weather td_block_widget td_uid_29_5a575766abecb_rand td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_29_5a575766abecb">
<style>
.td_uid_29_5a575766abecb_rand .td-block-title > * {
                background-color: #ffffff !important;
            }


            
            .td_uid_29_5a575766abecb_rand .td-block-title > * {
                color: #050505 !important;
            }
</style><div class="td-block-title-wrap"></div><div id=td_uid_29_5a575766abecb class="td-weather-wrap td_block_inner td-column-1"></div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_30_5a575766ac02e_rand td-pb-border-top td_block_template_7 td-column-1 td_block_padding" data-td-block-uid="td_uid_30_5a575766ac02e"><script>var block_td_uid_30_5a575766ac02e = new tdBlock();
block_td_uid_30_5a575766ac02e.id = "td_uid_30_5a575766ac02e";
block_td_uid_30_5a575766ac02e.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES POPULAIRES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_30_5a575766ac02e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_5a575766ac02e_rand","tdc_css_class_style":"td_uid_30_5a575766ac02e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_30_5a575766ac02e.td_column_number = "1";
block_td_uid_30_5a575766ac02e.block_type = "td_block_7";
block_td_uid_30_5a575766ac02e.post_count = "3";
block_td_uid_30_5a575766ac02e.found_posts = "4894";
block_td_uid_30_5a575766ac02e.header_color = "";
block_td_uid_30_5a575766ac02e.ajax_pagination_infinite_stop = "";
block_td_uid_30_5a575766ac02e.max_num_pages = "1632";
tdBlocksArray.push(block_td_uid_30_5a575766ac02e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ARTICLES POPULAIRES</span></h4></div><div id=td_uid_30_5a575766ac02e class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://guineenews.org/bepc-les-resultats-disponibles-ce-dimanche-15-juillet-2017-officiel/" rel="bookmark" title="BEPC : Les résultats disponibles ce dimanche 15 juillet 2017 (officiel)"><img width="100" height="70" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2017/06/FriaBEPC-100x70.jpg" srcset="https://guineenews.org/wp-content/uploads/2017/06/FriaBEPC-100x70.jpg 100w, https://guineenews.org/wp-content/uploads/2017/06/FriaBEPC-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BEPC : Les résultats disponibles ce dimanche 15 juillet 2017 (officiel)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/bepc-les-resultats-disponibles-ce-dimanche-15-juillet-2017-officiel/" rel="bookmark" title="BEPC : Les résultats disponibles ce dimanche 15 juillet 2017 (officiel)">BEPC : Les résultats disponibles ce dimanche 15 juillet 2017 (officiel)</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-15T22:33:48+00:00">samedi, 15 juillet 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://guineenews.org/decrets-alpha-conde-limoge-ambassadeur-nomme-quatre-nouveaux/" rel="bookmark" title="Décrets :  Alpha Condé limoge un ambassadeur et en nomme quatre nouveaux"><img width="100" height="70" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2017/04/Alpha-Condé-100x70.jpg" srcset="https://guineenews.org/wp-content/uploads/2017/04/Alpha-Condé-100x70.jpg 100w, https://guineenews.org/wp-content/uploads/2017/04/Alpha-Condé-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Décrets :  Alpha Condé limoge un ambassadeur et en nomme quatre nouveaux" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/decrets-alpha-conde-limoge-ambassadeur-nomme-quatre-nouveaux/" rel="bookmark" title="Décrets :  Alpha Condé limoge un ambassadeur et en nomme quatre nouveaux">Décrets : Alpha Condé limoge un ambassadeur et en nomme...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-05T20:48:35+00:00">vendredi, 05 mai 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://guineenews.org/education-les-resultats-du-bac-session-2017-seront-publies-ce-mercredi-ministre/" rel="bookmark" title="Education : les résultats du Bac session 2017 seront publiés ce mercredi (ministre)"><img width="100" height="70" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2017/07/Ibrahima-Kalil-Konaté-Pre-Universitaire-1-100x70.gif" srcset="https://guineenews.org/wp-content/uploads/2017/07/Ibrahima-Kalil-Konaté-Pre-Universitaire-1-100x70.gif 100w, https://guineenews.org/wp-content/uploads/2017/07/Ibrahima-Kalil-Konaté-Pre-Universitaire-1-218x150.gif 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Education : les résultats du Bac session 2017 seront publiés ce mercredi (ministre)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/education-les-resultats-du-bac-session-2017-seront-publies-ce-mercredi-ministre/" rel="bookmark" title="Education : les résultats du Bac session 2017 seront publiés ce mercredi (ministre)">Education : les résultats du Bac session 2017 seront publiés ce...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-25T20:15:39+00:00">mardi, 25 juillet 2017</time></span> </div>
</div>
</div>
</div> </div></div>  <aside class="td_block_template_7 widget widget_recent_entries"> <h4 class="td-block-title"><span>Articles récents</span></h4> <ul>
<li>
<a href="https://guineenews.org/exclusif-une-saignee-financiere-de-plusieurs-milliards-constatee-dans-une-agence-edg-de-conakry/">Exclusif : Une saignée financière de plusieurs milliards constatée dans une agence EDG de Conakry</a>
<span class="post-date">jeudi, 11 janvier 2018</span>
</li>
<li>
<a href="https://guineenews.org/chan-2018-le-syli-local-enfin-vainqueur-en-amical/">CHAN 2018 : le Syli local enfin vainqueur en amical</a>
<span class="post-date">jeudi, 11 janvier 2018</span>
</li>
</ul>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_31_5a575766bc654_rand widget widget_categories td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_31_5a575766bc654"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CATÉGORIE POPULAIRE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://guineenews.org/category/news/">News<span class="td-cat-no">4656</span></a></li><li><a href="https://guineenews.org/category/news/politique/">Politique<span class="td-cat-no">1608</span></a></li><li><a href="https://guineenews.org/category/region/">Région<span class="td-cat-no">1312</span></a></li><li><a href="https://guineenews.org/category/news/societe/">Société<span class="td-cat-no">1109</span></a></li><li><a href="https://guineenews.org/category/lemonde/">Le monde<span class="td-cat-no">799</span></a></li><li><a href="https://guineenews.org/category/news/economie/">Economie<span class="td-cat-no">670</span></a></li><li><a href="https://guineenews.org/category/publireportage/">Publireportage<span class="td-cat-no">435</span></a></li><li><a href="https://guineenews.org/category/education/">Education<span class="td-cat-no">433</span></a></li><li><a href="https://guineenews.org/category/sport/">Sport<span class="td-cat-no">411</span></a></li></ul></div>  <aside class="td_block_template_7 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>janvier 2018</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://guineenews.org/2017/12/">&laquo; Déc</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr><td><a href="https://guineenews.org/2018/01/01/" aria-label="Publications publiées sur 1 January 2018">1</a></td><td><a href="https://guineenews.org/2018/01/02/" aria-label="Publications publiées sur 2 January 2018">2</a></td><td><a href="https://guineenews.org/2018/01/03/" aria-label="Publications publiées sur 3 January 2018">3</a></td><td><a href="https://guineenews.org/2018/01/04/" aria-label="Publications publiées sur 4 January 2018">4</a></td><td><a href="https://guineenews.org/2018/01/05/" aria-label="Publications publiées sur 5 January 2018">5</a></td><td><a href="https://guineenews.org/2018/01/06/" aria-label="Publications publiées sur 6 January 2018">6</a></td><td><a href="https://guineenews.org/2018/01/07/" aria-label="Publications publiées sur 7 January 2018">7</a></td>
</tr>
<tr>
<td><a href="https://guineenews.org/2018/01/08/" aria-label="Publications publiées sur 8 January 2018">8</a></td><td><a href="https://guineenews.org/2018/01/09/" aria-label="Publications publiées sur 9 January 2018">9</a></td><td><a href="https://guineenews.org/2018/01/10/" aria-label="Publications publiées sur 10 January 2018">10</a></td><td id="today"><a href="https://guineenews.org/2018/01/11/" aria-label="Publications publiées sur 11 January 2018">11</a></td><td>12</td><td>13</td><td>14</td>
</tr>
<tr>
<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
</tr>
<tr>
<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
</tr>
<tr>
<td>29</td><td>30</td><td>31</td>
<td class="pad" colspan="4">&nbsp;</td>
</tr>
</tbody>
</table></div></aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://guineenews.org/"><img src="https://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1.png" alt="Guinéenews" title="Guinéenews" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div><strong>Guinéenews</strong>, fondé par <strong>Boubacar Caba Bah</strong>, est un quotidien de nouvelles guinéen couvrant, rapidement et dans la transparence, l'information guinéenne sous forme d'articles complets pour combler le fossé entre la vérité officielle et l'information.<div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#cda4a3aba28daab8a4a3a8a8a3a8babee3a2bfaa"><span class="__cf_email__" data-cfemail="fb92959d94bb9c8e92959e9e959e8c88d594899c">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#7e171018113e190b17101b1b101b090d50110c19" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCIWiiJeEw6b_Xg23tmqh-EQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-61"><a href="https://guineenews.org/a-propos-de/">À propos de</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59"><a href="https://guineenews.org/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87"><a href="https://guineenews.org/charte/">Charte des commentaires</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-78"><a href="https://guineenews.org/faq/">FAQ</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60"><a href="https://guineenews.org/contact/">Contacts</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; ©1997-2018. Guinéenews. Tous droits réservés'; </div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://guineenews.org/exclusif-une-saignee-financiere-de-plusieurs-milliards-constatee-dans-une-agence-edg-de-conakry/" rel="bookmark" title="Exclusif : Une saignée financière de plusieurs milliards constatée dans une agence EDG de Conakry"><img width="100" height="70" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2018/01/EDG-Logo-100x70.jpg" srcset="https://guineenews.org/wp-content/uploads/2018/01/EDG-Logo-100x70.jpg 100w, https://guineenews.org/wp-content/uploads/2018/01/EDG-Logo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Exclusif : Une saignée financière de plusieurs milliards constatée dans une agence EDG de Conakry" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/exclusif-une-saignee-financiere-de-plusieurs-milliards-constatee-dans-une-agence-edg-de-conakry/" rel="bookmark" title="Exclusif : Une saignée financière de plusieurs milliards constatée dans une agence EDG de Conakry">Exclusif : Une saignée financière de plusieurs milliards constatée dans une...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-11T12:16:39+00:00">jeudi, 11 janvier 2018</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://guineenews.org/chan-2018-deux-questions-a-amadou-diaby-vice-president-de-la-feguifoot/" rel="bookmark" title="CHAN 2018 : Deux questions à Amadou Diaby, vice président de la Feguifoot"><img width="100" height="70" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2018/01/CB819440-EC15-4148-974B-8D1886FCC025-100x70.jpeg" srcset="https://guineenews.org/wp-content/uploads/2018/01/CB819440-EC15-4148-974B-8D1886FCC025-100x70.jpeg 100w, https://guineenews.org/wp-content/uploads/2018/01/CB819440-EC15-4148-974B-8D1886FCC025-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CHAN 2018 : Deux questions à Amadou Diaby, vice président de la Feguifoot" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/chan-2018-deux-questions-a-amadou-diaby-vice-president-de-la-feguifoot/" rel="bookmark" title="CHAN 2018 : Deux questions à Amadou Diaby, vice président de la Feguifoot">CHAN 2018 : Deux questions à Amadou Diaby, vice président de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-11T08:27:29+00:00">jeudi, 11 janvier 2018</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://guineenews.org/appel-doffre-yello-boutique/" rel="bookmark" title="Appel d’offre Y’ELLO Boutique"><img width="100" height="70" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2018/01/Logo-MTN-100x70.jpg" srcset="https://guineenews.org/wp-content/uploads/2018/01/Logo-MTN-100x70.jpg 100w, https://guineenews.org/wp-content/uploads/2018/01/Logo-MTN-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Appel d’offre Y’ELLO Boutique" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/appel-doffre-yello-boutique/" rel="bookmark" title="Appel d’offre Y’ELLO Boutique">Appel d’offre Y’ELLO Boutique</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-11T07:32:18+00:00">jeudi, 11 janvier 2018</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://guineenews.org/guinee-le-grand-depot-de-bois-de-kindia-ravage-par-un-gigantesque-incendie/" rel="bookmark" title="Guinée : Le grand dépôt de bois de Kindia ravagé par un gigantesque incendie"><img width="100" height="70" class="entry-thumb" src="https://guineenews.org/wp-content/uploads/2018/01/CE374A87-3241-41DA-873B-004AE86FF384-100x70.png" srcset="https://guineenews.org/wp-content/uploads/2018/01/CE374A87-3241-41DA-873B-004AE86FF384-100x70.png 100w, https://guineenews.org/wp-content/uploads/2018/01/CE374A87-3241-41DA-873B-004AE86FF384-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Guinée : Le grand dépôt de bois de Kindia ravagé par un gigantesque incendie" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://guineenews.org/guinee-le-grand-depot-de-bois-de-kindia-ravage-par-un-gigantesque-incendie/" rel="bookmark" title="Guinée : Le grand dépôt de bois de Kindia ravagé par un gigantesque incendie">Guinée : Le grand dépôt de bois de Kindia ravagé par...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-10T23:57:15+00:00">mercredi, 10 janvier 2018</time></span> </div>
</div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/guineenews.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guineenews.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript' src='https://guineenews.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.6'></script>
<script type='text/javascript' src='https://guineenews.org/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://guineenews.org/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.9.1","language":""},"disqusIdentifier":"24651 http:\/\/guineenews.org\/?p=24651","disqusShortname":"http-www-guineenews-org","disqusTitle":"CHAN 2018 : le Syli local enfin vainqueur en amical","disqusUrl":"https:\/\/guineenews.org\/chan-2018-le-syli-local-enfin-vainqueur-en-amical\/","options":{"manualSync":false},"postId":"24651"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guineenews.org/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"http-www-guineenews-org"};
/* ]]> */
</script>
<script type='text/javascript' src='https://guineenews.org/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.9.1'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Conakry, GN","api_location":"Conakry","api_language":"fr","api_key":"fdbd96cb048cc42ef4554f8314c87dbc","today_icon":"mist-d","today_icon_text":"brume","today_temp":[27,80.6],"today_humidity":54,"today_wind_speed":[2.1,1.3],"today_min":[27,80.6],"today_max":[27,80.6],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1515672000,"day_name":"jeu","day_temp":[30,86],"owm_day_index":0},{"timestamp":1515715200,"day_name":"ven","day_temp":[28,83],"owm_day_index":4},{"timestamp":1515801600,"day_name":"sam","day_temp":[28,82],"owm_day_index":12},{"timestamp":1515888000,"day_name":"dim","day_temp":[28,82],"owm_day_index":20},{"timestamp":1515974400,"day_name":"lun","day_temp":[27,80],"owm_day_index":28}]});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[24651]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://guineenews.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://guineenews.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a575766c967f"></textarea>
<div id="td_live_css_uid_1_5a575766c967f" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a575766c967f');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a575766c967f");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>