<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> 
<head>
<script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function s(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&!/fromt=yes/i.test(n+";"+a)&&t===t.top){!/marfeelgarda=no/i.test(a)&&e.write('<plaintext style="display:none">');var d="script",l=setTimeout(s,1e4),m=e.createElement(d),c=e.getElementsByTagName(d)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=s,m.onload=function(){clearTimeout(l)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
<title>Un vibrant hommage rendu au journaliste Ibra Sylla | Guinéenews</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://guineenews.org/xmlrpc.php"/>
<meta property="og:image" content="http://guineenews.org/wp-content/uploads/2017/08/IMG_0056.png"/><link rel="dns-prefetch" href="//fonts.googleapis.com"/>
<link rel="dns-prefetch" href="//s.w.org"/>
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; Flux" href="http://guineenews.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; Flux des commentaires" href="http://guineenews.org/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; Un vibrant hommage rendu au journaliste Ibra Sylla Flux des commentaires" href="http://guineenews.org/un-vibrant-hommage-rendu-au-journaliste-ibra-sylla/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/guineenews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" id="cfblbcss-css" href="http://guineenews.org/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="contact-form-7-css" href="http://guineenews.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9" type="text/css" media="all"/>
<link rel="stylesheet" id="font-awesome-four-css" href="http://guineenews.org/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0" type="text/css" media="all"/>
<link rel="stylesheet" id="rs-plugin-settings-css" href="http://guineenews.org/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1" type="text/css" media="all"/>
<style id="rs-plugin-settings-inline-css" type="text/css">
#rs-demo-id {}
</style>
<link rel="stylesheet" id="td_live_css_frontend-css" href="http://guineenews.org/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="google-fonts-style-css" href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1" type="text/css" media="all"/>
<link rel="stylesheet" id="js_composer_front-css" href="http://guineenews.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1" type="text/css" media="all"/>
<link rel="stylesheet" id="td-theme-css" href="http://guineenews.org/wp-content/themes/Newspaper/style.css?ver=8.1" type="text/css" media="all"/>
<script type="text/javascript" src="http://guineenews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4"></script>
<script type="text/javascript" src="http://guineenews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1"></script>
<script type="text/javascript" src="http://guineenews.org/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://guineenews.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1"></script>
<script type="text/javascript" src="http://guineenews.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1"></script>
<link rel="https://api.w.org/" href="http://guineenews.org/wp-json/"/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://guineenews.org/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://guineenews.org/wp-includes/wlwmanifest.xml"/>
<link rel="prev" title="Société Minière de Dinguiraye: Note d’information pour la presse, de janvier à août  2017" href="http://guineenews.org/societe-miniere-de-dinguiraye-note-dinformation-pour-la-presse-de-janvier-a-aout-2017/"/>
<link rel="next" title="Décès du journaliste Ibrahima Sylla : Témoignages !" href="http://guineenews.org/deces-du-journaliste-ibrahima-sylla-temoignages/"/>
<meta name="generator" content="WordPress 4.8.1"/>
<link rel="canonical" href="http://guineenews.org/un-vibrant-hommage-rendu-au-journaliste-ibra-sylla/"/>
<link rel="shortlink" href="http://guineenews.org/?p=13100"/>
<link rel="alternate" type="application/json+oembed" href="http://guineenews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguineenews.org%2Fun-vibrant-hommage-rendu-au-journaliste-ibra-sylla%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://guineenews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguineenews.org%2Fun-vibrant-hommage-rendu-au-journaliste-ibra-sylla%2F&#038;format=xml"/>
<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"http:\/\/guineenews.org\/wp-admin\/","wpRestNonce":"78600c711c","wpRestUrl":"http:\/\/guineenews.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://guineenews.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>

<script>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</script>

<style>
    
.td-footer-wrapper::before {
        opacity: 1.5;
    }



    
    .td-post-content p,
    .td-post-content {
        font-family:Verdana, Geneva, sans-serif;
	font-size:14px;
	
    }
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3241647-2', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://guineenews.org/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://guineenews.org/category/necrologie/",
                                "name": "nécrologie"
                            }
                        }    ]
                        }
                       </script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script src="https://www.google.com/recaptcha/api.js"></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-0712413642008005",
		enable_page_level_ads: true
		});
    </script>
</head>
<body class="post-template-default single single-post postid-13100 single-format-standard un-vibrant-hommage-rendu-au-journaliste-ibra-sylla global-block-template-7 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#056c6b636a4562706c6b60606b6072762b6a7762" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/guineenews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-26"><a href="http://guineenews.org/"><i class="fa fa-home" td-only-icon></i>Accueil</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-91"><a href="http://guineenews.org/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://guineenews.org/category/news/artculture/">Arts &amp; Culture</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/economie/">Economie</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/faitsdivers/">Faits Divers</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/politique/">Politique</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/revuedepresse/">Revue de Presse</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/societe/">Société</a></li>
</ul>
</li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://guineenews.org/category/grandsdossiers/">Grands Dossiers</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://guineenews.org/category/interviews/">Interviews</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://guineenews.org/category/publireportage/">Publireportage</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-427"><a href="http://guineenews.org/category/region/">Région<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://guineenews.org/category/region/maritime/">Basse Guinée</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/region/foret/">Guinée Forestière</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/region/lasavane/">Haute Guinée</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/region/foutah/">Moyenne Guinée</a></li>
</ul>
</li>
<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="http://guineenews.org/category/sport/">Sport</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://guineenews.org/category/lemonde/">Le monde</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://guineenews.org/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">26</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Conakry, GN</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
mercredi, 30 août 2017 8:08:51
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-469"><a href="http://guineenews.org/">Accueil</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-468"><a href="http://guineenews.org/a-propos-de/">À propos de</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-464"><a href="http://guineenews.org/charte/">Charte des commentaires</a></li>
<li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-466"><a href="http://guineenews.org/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-467"><a href="http://guineenews.org/contact/">Contacts</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#7e171018113e190b17101b1b101b090d50110c19" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/guineenews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://guineenews.org/">
<img src="http://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1.png" alt="Guinéenews" title="Guinéenews"/>
<span class="td-visual-hidden">Guinéenews</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_59a67b7bc4925_rand td_block_template_7"><a href="http://www.smb-guinee.com/" target="_blank">
<img src="http://guineenews.org/wp-content/uploads/2017/04/smb.gif" style="border: none"/>
</a></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://guineenews.org/">
<img src="http://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1.png" alt="Guinéenews" title="Guinéenews"/>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26"><a href="http://guineenews.org/"><i class="fa fa-home" td-only-icon></i>Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-91"><a href="http://guineenews.org/category/news/">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59a67b7bc6b1d_rand td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_2_59a67b7bc6b1d"><script>!function(e,t,r,a,n,c,l,o){function h(e,t,r,a){for(r='',a='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^a); return r}try{for(n=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',o=l.length,a=0;a<n.length;a++)try{c=n[a],t=c.href.indexOf(l),t>-1&&(c.href='mailto:'+h(c.href,t+o))}catch(f){}for(n=Array.prototype.slice.apply(e.getElementsByClassName('__cf_email__')),a=0;a<n.length;a++)try{c=n[a],c.parentNode.replaceChild(e.createTextNode(h(c.getAttribute('data-cfemail'),0)),c)}catch(f){}}catch(f){}}(document)</script><script>var block_td_uid_2_59a67b7bc6b1d = new tdBlock();
block_td_uid_2_59a67b7bc6b1d.id = "td_uid_2_59a67b7bc6b1d";
block_td_uid_2_59a67b7bc6b1d.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_59a67b7bc6b1d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59a67b7bc6b1d_rand","tdc_css_class_style":"td_uid_2_59a67b7bc6b1d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59a67b7bc6b1d.td_column_number = "3";
block_td_uid_2_59a67b7bc6b1d.block_type = "td_block_mega_menu";
block_td_uid_2_59a67b7bc6b1d.post_count = "4";
block_td_uid_2_59a67b7bc6b1d.found_posts = "2515";
block_td_uid_2_59a67b7bc6b1d.header_color = "";
block_td_uid_2_59a67b7bc6b1d.ajax_pagination_infinite_stop = "";
block_td_uid_2_59a67b7bc6b1d.max_num_pages = "629";
tdBlocksArray.push(block_td_uid_2_59a67b7bc6b1d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59a67b7bc6b1d" id="td_uid_3_59a67b7bcd9ef" data-td_block_id="td_uid_2_59a67b7bc6b1d" data-td_filter_value href="http://guineenews.org/category/news/">Tous</a><a class="mega-menu-sub-cat-td_uid_2_59a67b7bc6b1d" id="td_uid_4_59a67b7bcdaf5" data-td_block_id="td_uid_2_59a67b7bc6b1d" data-td_filter_value="22" href="http://guineenews.org/category/news/artculture/">Arts &amp; Culture</a><a class="mega-menu-sub-cat-td_uid_2_59a67b7bc6b1d" id="td_uid_5_59a67b7bcdc6e" data-td_block_id="td_uid_2_59a67b7bc6b1d" data-td_filter_value="21" href="http://guineenews.org/category/news/economie/">Economie</a><a class="mega-menu-sub-cat-td_uid_2_59a67b7bc6b1d" id="td_uid_6_59a67b7bcddae" data-td_block_id="td_uid_2_59a67b7bc6b1d" data-td_filter_value="23" href="http://guineenews.org/category/news/faitsdivers/">Faits Divers</a><a class="mega-menu-sub-cat-td_uid_2_59a67b7bc6b1d" id="td_uid_7_59a67b7bcded3" data-td_block_id="td_uid_2_59a67b7bc6b1d" data-td_filter_value="19" href="http://guineenews.org/category/news/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_2_59a67b7bc6b1d" id="td_uid_8_59a67b7bcdff7" data-td_block_id="td_uid_2_59a67b7bc6b1d" data-td_filter_value="93" href="http://guineenews.org/category/news/revuedepresse/">Revue de Presse</a><a class="mega-menu-sub-cat-td_uid_2_59a67b7bc6b1d" id="td_uid_9_59a67b7bce122" data-td_block_id="td_uid_2_59a67b7bc6b1d" data-td_filter_value="20" href="http://guineenews.org/category/news/societe/">Société</a></div></div><div id="td_uid_2_59a67b7bc6b1d" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/ministere-de-la-ville-et-lamenagement-du-territoire-le-nouveau-ministre-investi/" rel="bookmark" title="Ministère de la ville et l’aménagement du territoire : Le nouveau ministre investi"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/IMG_0060-218x150.png" srcset="http://guineenews.org/wp-content/uploads/2017/08/IMG_0060-218x150.png 218w, http://guineenews.org/wp-content/uploads/2017/08/IMG_0060-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Ministère de la ville et l’aménagement du territoire : Le nouveau ministre investi"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/ministere-de-la-ville-et-lamenagement-du-territoire-le-nouveau-ministre-investi/" rel="bookmark" title="Ministère de la ville et l’aménagement du territoire : Le nouveau ministre investi">Ministère de la ville et l’aménagement du territoire : Le nouveau&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/pluies-diluviennes-a-mamou-bilan-3-blesses-dont-le-federal-du-rpg-arc-en-ciel/" rel="bookmark" title="Pluies diluviennes à Mamou : bilan 3 blessés dont le fédéral du RPG-arc-en-ciel"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/IMG_20170829_172432-copy-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/08/IMG_20170829_172432-copy-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/08/IMG_20170829_172432-copy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Pluies diluviennes à Mamou : bilan 3 blessés dont le fédéral du RPG-arc-en-ciel"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/pluies-diluviennes-a-mamou-bilan-3-blesses-dont-le-federal-du-rpg-arc-en-ciel/" rel="bookmark" title="Pluies diluviennes à Mamou : bilan 3 blessés dont le fédéral du RPG-arc-en-ciel">Pluies diluviennes à Mamou : bilan 3 blessés dont le fédéral&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/deces-du-journaliste-ibrahima-sylla-temoignages/" rel="bookmark" title="Décès du journaliste Ibrahima Sylla : Témoignages !"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/FB_IMG_1504022703159-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/08/FB_IMG_1504022703159-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/08/FB_IMG_1504022703159-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Décès du journaliste Ibrahima Sylla : Témoignages !"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/deces-du-journaliste-ibrahima-sylla-temoignages/" rel="bookmark" title="Décès du journaliste Ibrahima Sylla : Témoignages !">Décès du journaliste Ibrahima Sylla : Témoignages !</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/un-vibrant-hommage-rendu-au-journaliste-ibra-sylla/" rel="bookmark" title="Un vibrant hommage rendu au journaliste Ibra Sylla"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/IMG_0056-218x150.png" srcset="http://guineenews.org/wp-content/uploads/2017/08/IMG_0056-218x150.png 218w, http://guineenews.org/wp-content/uploads/2017/08/IMG_0056-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Un vibrant hommage rendu au journaliste Ibra Sylla"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/un-vibrant-hommage-rendu-au-journaliste-ibra-sylla/" rel="bookmark" title="Un vibrant hommage rendu au journaliste Ibra Sylla">Un vibrant hommage rendu au journaliste Ibra Sylla</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59a67b7bc6b1d" data-td_block_id="td_uid_2_59a67b7bc6b1d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_59a67b7bc6b1d" data-td_block_id="td_uid_2_59a67b7bc6b1d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-94"><a href="http://guineenews.org/category/grandsdossiers/">Grands Dossiers</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_59a67b7bd0a6c_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_10_59a67b7bd0a6c"><script>var block_td_uid_10_59a67b7bd0a6c = new tdBlock();
block_td_uid_10_59a67b7bd0a6c.id = "td_uid_10_59a67b7bd0a6c";
block_td_uid_10_59a67b7bd0a6c.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_10_59a67b7bd0a6c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_59a67b7bd0a6c_rand","tdc_css_class_style":"td_uid_10_59a67b7bd0a6c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_59a67b7bd0a6c.td_column_number = "3";
block_td_uid_10_59a67b7bd0a6c.block_type = "td_block_mega_menu";
block_td_uid_10_59a67b7bd0a6c.post_count = "5";
block_td_uid_10_59a67b7bd0a6c.found_posts = "24";
block_td_uid_10_59a67b7bd0a6c.header_color = "";
block_td_uid_10_59a67b7bd0a6c.ajax_pagination_infinite_stop = "";
block_td_uid_10_59a67b7bd0a6c.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_10_59a67b7bd0a6c);
</script><div id="td_uid_10_59a67b7bd0a6c" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/guinee-eventuel-troisieme-mandat-vers-une-presidence-a-vie-pour-alpha-conde/" rel="bookmark" title="Guinée : Eventuel troisième mandat &#8211; Vers une présidence à vie pour Alpha Condé ?"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/Alpha-Condé-1-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/Alpha-Condé-1-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/05/Alpha-Condé-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Guinée : Eventuel troisième mandat &#8211; Vers une présidence à vie pour Alpha Condé ?"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/guinee-eventuel-troisieme-mandat-vers-une-presidence-a-vie-pour-alpha-conde/" rel="bookmark" title="Guinée : Eventuel troisième mandat &#8211; Vers une présidence à vie pour Alpha Condé ?">Guinée : Eventuel troisième mandat &#8211; Vers une présidence à vie&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/exclusif-des-officiers-de-police-arretes-pour-trafic-de-passeports-guineens-a-conakry/" rel="bookmark" title="Exclusif : Des officiers de police arrêtés pour trafic de passeports guinéens, à Conakry"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/passeport_guineen-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/passeport_guineen-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/07/passeport_guineen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Exclusif : Des officiers de police arrêtés pour trafic de passeports guinéens, à Conakry"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/exclusif-des-officiers-de-police-arretes-pour-trafic-de-passeports-guineens-a-conakry/" rel="bookmark" title="Exclusif : Des officiers de police arrêtés pour trafic de passeports guinéens, à Conakry">Exclusif : Des officiers de police arrêtés pour trafic de passeports&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/exclusif-le-stratageme-de-vol-de-salaire-des-fonctionnaires-un-cadre-denonce-a-beyla/" rel="bookmark" title="Exclusif  : le stratagème de vol de salaire des fonctionnaires – Un cadre dénoncé à Beyla"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/06/IMG_1492-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/06/IMG_1492-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/06/IMG_1492-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Exclusif  : le stratagème de vol de salaire des fonctionnaires – Un cadre dénoncé à Beyla"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/exclusif-le-stratageme-de-vol-de-salaire-des-fonctionnaires-un-cadre-denonce-a-beyla/" rel="bookmark" title="Exclusif  : le stratagème de vol de salaire des fonctionnaires – Un cadre dénoncé à Beyla">Exclusif  : le stratagème de vol de salaire des fonctionnaires –&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/environnement-boola-plusieurs-futs-de-goudrons-de-rio-tinto-deverses-dans-la-nature-affectant-gravement-lenvironnement/" rel="bookmark" title="Boola-Plusieurs fûts de goudrons de Rio-Tinto déversés dans la nature affectant gravement l’environnement."><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/IMG_1590-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/IMG_1590-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/07/IMG_1590-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Boola-Plusieurs fûts de goudrons de Rio-Tinto déversés dans la nature affectant gravement l’environnement."/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/environnement-boola-plusieurs-futs-de-goudrons-de-rio-tinto-deverses-dans-la-nature-affectant-gravement-lenvironnement/" rel="bookmark" title="Boola-Plusieurs fûts de goudrons de Rio-Tinto déversés dans la nature affectant gravement l’environnement.">Boola-Plusieurs fûts de goudrons de Rio-Tinto déversés dans la nature affectant&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/vulnerabilite-des-medias-guineens-mise-a-mal-de-lindependance-des-journalistes-2eme-partie/" rel="bookmark" title="Vulnérabilité des médias guinéens : Mise à mal de l’indépendance des journalistes (2ème partie)"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/Journalistes-Maison-de-la-Presse-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/Journalistes-Maison-de-la-Presse-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/05/Journalistes-Maison-de-la-Presse-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Vulnérabilité des médias guinéens : Mise à mal de l’indépendance des journalistes (2ème partie)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/vulnerabilite-des-medias-guineens-mise-a-mal-de-lindependance-des-journalistes-2eme-partie/" rel="bookmark" title="Vulnérabilité des médias guinéens : Mise à mal de l’indépendance des journalistes (2ème partie)">Vulnérabilité des médias guinéens : Mise à mal de l’indépendance des&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59a67b7bd0a6c" data-td_block_id="td_uid_10_59a67b7bd0a6c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_59a67b7bd0a6c" data-td_block_id="td_uid_10_59a67b7bd0a6c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92"><a href="http://guineenews.org/category/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-95"><a href="http://guineenews.org/category/publireportage/">Publireportage</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_59a67b7bd8054_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_11_59a67b7bd8054"><script>var block_td_uid_11_59a67b7bd8054 = new tdBlock();
block_td_uid_11_59a67b7bd8054.id = "td_uid_11_59a67b7bd8054";
block_td_uid_11_59a67b7bd8054.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_11_59a67b7bd8054_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_59a67b7bd8054_rand","tdc_css_class_style":"td_uid_11_59a67b7bd8054_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_59a67b7bd8054.td_column_number = "3";
block_td_uid_11_59a67b7bd8054.block_type = "td_block_mega_menu";
block_td_uid_11_59a67b7bd8054.post_count = "5";
block_td_uid_11_59a67b7bd8054.found_posts = "234";
block_td_uid_11_59a67b7bd8054.header_color = "";
block_td_uid_11_59a67b7bd8054.ajax_pagination_infinite_stop = "";
block_td_uid_11_59a67b7bd8054.max_num_pages = "47";
tdBlocksArray.push(block_td_uid_11_59a67b7bd8054);
</script><div id="td_uid_11_59a67b7bd8054" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/societe-miniere-de-dinguiraye-note-dinformation-pour-la-presse-de-janvier-a-aout-2017/" rel="bookmark" title="Société Minière de Dinguiraye: Note d’information pour la presse, de janvier à août  2017"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/06/Anglogold-ashanti-de-guinee-1-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/06/Anglogold-ashanti-de-guinee-1-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/06/Anglogold-ashanti-de-guinee-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Société Minière de Dinguiraye: Note d’information pour la presse, de janvier à août  2017"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/societe-miniere-de-dinguiraye-note-dinformation-pour-la-presse-de-janvier-a-aout-2017/" rel="bookmark" title="Société Minière de Dinguiraye: Note d’information pour la presse, de janvier à août  2017">Société Minière de Dinguiraye: Note d’information pour la presse, de janvier&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/ue-appel-a-manifestation-dinteret-pour-des-consultants-independants-formateurs-2/" rel="bookmark" title="UE : Appel à Manifestation d’Intérêt pour des consultants independants formateurs"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/IMG_0052-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/08/IMG_0052-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/08/IMG_0052-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="UE : Appel à Manifestation d’Intérêt pour des consultants independants formateurs"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/ue-appel-a-manifestation-dinteret-pour-des-consultants-independants-formateurs-2/" rel="bookmark" title="UE : Appel à Manifestation d’Intérêt pour des consultants independants formateurs">UE : Appel à Manifestation d’Intérêt pour des consultants independants formateurs</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/ue-appel-a-manifestation-dinteret-pour-des-consultants-independants-formateurs/" rel="bookmark" title="UE : Appel à Manifestation d’Intérêt pour des consultants independants formateurs"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/IMG_0052-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/08/IMG_0052-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/08/IMG_0052-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="UE : Appel à Manifestation d’Intérêt pour des consultants independants formateurs"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/ue-appel-a-manifestation-dinteret-pour-des-consultants-independants-formateurs/" rel="bookmark" title="UE : Appel à Manifestation d’Intérêt pour des consultants independants formateurs">UE : Appel à Manifestation d’Intérêt pour des consultants independants formateurs</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/avis-dappel-doffres-de-lautorite-de-regulation-des-postes-et-telecommunications/" rel="bookmark" title="Avis d&rsquo;appel d&rsquo;offres de l&rsquo;autorité de régulation des postes et télécommunications"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/ARPT-Logo-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/08/ARPT-Logo-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/08/ARPT-Logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Avis d&rsquo;appel d&rsquo;offres de l&rsquo;autorité de régulation des postes et télécommunications"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/avis-dappel-doffres-de-lautorite-de-regulation-des-postes-et-telecommunications/" rel="bookmark" title="Avis d&rsquo;appel d&rsquo;offres de l&rsquo;autorité de régulation des postes et télécommunications">Avis d&rsquo;appel d&rsquo;offres de l&rsquo;autorité de régulation des postes et télécommunications</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/crs-section-i-avis-dappel-doffres-national-ouvert-no-gn_17-rfgs_142091/" rel="bookmark" title="CRS : Section I &#8211; Avis d&rsquo;appel d&rsquo;offres national ouvert No.GN_17-RFGS_142091"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/crs-logo-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/crs-logo-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/05/crs-logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="CRS : Section I &#8211; Avis d&rsquo;appel d&rsquo;offres national ouvert No.GN_17-RFGS_142091"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/crs-section-i-avis-dappel-doffres-national-ouvert-no-gn_17-rfgs_142091/" rel="bookmark" title="CRS : Section I &#8211; Avis d&rsquo;appel d&rsquo;offres national ouvert No.GN_17-RFGS_142091">CRS : Section I &#8211; Avis d&rsquo;appel d&rsquo;offres national ouvert No.GN_17-RFGS_142091</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_59a67b7bd8054" data-td_block_id="td_uid_11_59a67b7bd8054"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_59a67b7bd8054" data-td_block_id="td_uid_11_59a67b7bd8054"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-427"><a href="http://guineenews.org/category/region/">Région</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_59a67b7bde34f_rand td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_12_59a67b7bde34f"><script>var block_td_uid_12_59a67b7bde34f = new tdBlock();
block_td_uid_12_59a67b7bde34f.id = "td_uid_12_59a67b7bde34f";
block_td_uid_12_59a67b7bde34f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"95","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_12_59a67b7bde34f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_59a67b7bde34f_rand","tdc_css_class_style":"td_uid_12_59a67b7bde34f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_59a67b7bde34f.td_column_number = "3";
block_td_uid_12_59a67b7bde34f.block_type = "td_block_mega_menu";
block_td_uid_12_59a67b7bde34f.post_count = "4";
block_td_uid_12_59a67b7bde34f.found_posts = "853";
block_td_uid_12_59a67b7bde34f.header_color = "";
block_td_uid_12_59a67b7bde34f.ajax_pagination_infinite_stop = "";
block_td_uid_12_59a67b7bde34f.max_num_pages = "214";
tdBlocksArray.push(block_td_uid_12_59a67b7bde34f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_59a67b7bde34f" id="td_uid_13_59a67b7be1123" data-td_block_id="td_uid_12_59a67b7bde34f" data-td_filter_value href="http://guineenews.org/category/region/">Tous</a><a class="mega-menu-sub-cat-td_uid_12_59a67b7bde34f" id="td_uid_14_59a67b7be122b" data-td_block_id="td_uid_12_59a67b7bde34f" data-td_filter_value="96" href="http://guineenews.org/category/region/maritime/">Basse Guinée</a><a class="mega-menu-sub-cat-td_uid_12_59a67b7bde34f" id="td_uid_15_59a67b7be135c" data-td_block_id="td_uid_12_59a67b7bde34f" data-td_filter_value="99" href="http://guineenews.org/category/region/foret/">Guinée Forestière</a><a class="mega-menu-sub-cat-td_uid_12_59a67b7bde34f" id="td_uid_16_59a67b7be1483" data-td_block_id="td_uid_12_59a67b7bde34f" data-td_filter_value="98" href="http://guineenews.org/category/region/lasavane/">Haute Guinée</a><a class="mega-menu-sub-cat-td_uid_12_59a67b7bde34f" id="td_uid_17_59a67b7be15af" data-td_block_id="td_uid_12_59a67b7bde34f" data-td_filter_value="97" href="http://guineenews.org/category/region/foutah/">Moyenne Guinée</a></div></div><div id="td_uid_12_59a67b7bde34f" class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/pluies-diluviennes-a-mamou-bilan-3-blesses-dont-le-federal-du-rpg-arc-en-ciel/" rel="bookmark" title="Pluies diluviennes à Mamou : bilan 3 blessés dont le fédéral du RPG-arc-en-ciel"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/IMG_20170829_172432-copy-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/08/IMG_20170829_172432-copy-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/08/IMG_20170829_172432-copy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Pluies diluviennes à Mamou : bilan 3 blessés dont le fédéral du RPG-arc-en-ciel"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/pluies-diluviennes-a-mamou-bilan-3-blesses-dont-le-federal-du-rpg-arc-en-ciel/" rel="bookmark" title="Pluies diluviennes à Mamou : bilan 3 blessés dont le fédéral du RPG-arc-en-ciel">Pluies diluviennes à Mamou : bilan 3 blessés dont le fédéral&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/kankan-quand-se-procurer-dun-betail-devient-un-casse-tete-pour-des-fideles-musulmans/" rel="bookmark" title="Kankan: quand se procurer d’un bétail devient un casse-tête pour des fidèles musulmans"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/Mouton-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/08/Mouton-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/08/Mouton-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Kankan: quand se procurer d’un bétail devient un casse-tête pour des fidèles musulmans"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/kankan-quand-se-procurer-dun-betail-devient-un-casse-tete-pour-des-fideles-musulmans/" rel="bookmark" title="Kankan: quand se procurer d’un bétail devient un casse-tête pour des fidèles musulmans">Kankan: quand se procurer d’un bétail devient un casse-tête pour des&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/axe-kissidougou-kankan-le-calvaire-des-usagers/" rel="bookmark" title="Axe Kissidougou-Kankan : le calvaire des usagers"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/route-dégradé-boue-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/08/route-dégradé-boue-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/08/route-dégradé-boue-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Axe Kissidougou-Kankan : le calvaire des usagers"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/axe-kissidougou-kankan-le-calvaire-des-usagers/" rel="bookmark" title="Axe Kissidougou-Kankan : le calvaire des usagers">Axe Kissidougou-Kankan : le calvaire des usagers</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/kindia-la-gare-routiere-dans-un-piteux-etat/" rel="bookmark" title="Kindia : la gare routière dans un piteux état"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/M5_20170826_150852-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/08/M5_20170826_150852-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/08/M5_20170826_150852-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Kindia : la gare routière dans un piteux état"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/kindia-la-gare-routiere-dans-un-piteux-etat/" rel="bookmark" title="Kindia : la gare routière dans un piteux état">Kindia : la gare routière dans un piteux état</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_59a67b7bde34f" data-td_block_id="td_uid_12_59a67b7bde34f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_59a67b7bde34f" data-td_block_id="td_uid_12_59a67b7bde34f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-808"><a href="http://guineenews.org/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93"><a href="http://guineenews.org/category/lemonde/">Le monde</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://guineenews.org/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title class="entry-crumb" href="http://guineenews.org/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">nécrologie</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-13100" class="post-13100 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-necrologie category-news tag-conakry tag-guinee tag-guineenews tag-journaliste tag-necrologie tag-rtg" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Un vibrant hommage rendu au journaliste Ibra Sylla</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://guineenews.org/author/mamediallo/">Mame Diallo</a><div class="td-author-line"> - </div> </div>
29 août 2017 21:21:19
<div class="td-post-comments"><a href="http://guineenews.org/un-vibrant-hommage-rendu-au-journaliste-ibra-sylla/#comments"><i class="td-icon-comments"></i>1</a></div>
</div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fguineenews.org%2Fun-vibrant-hommage-rendu-au-journaliste-ibra-sylla%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Un+vibrant+hommage+rendu+au+journaliste+Ibra+Sylla&url=http%3A%2F%2Fguineenews.org%2Fun-vibrant-hommage-rendu-au-journaliste-ibra-sylla%2F&via=guineenews"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://guineenews.org/un-vibrant-hommage-rendu-au-journaliste-ibra-sylla/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://guineenews.org/un-vibrant-hommage-rendu-au-journaliste-ibra-sylla/&amp;media=http://guineenews.org/wp-content/uploads/2017/08/IMG_0056.png&description=Un+vibrant+hommage+rendu+au+journaliste+Ibra+Sylla" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Un+vibrant+hommage+rendu+au+journaliste+Ibra+Sylla%20-%20http%3A%2F%2Fguineenews.org%2Fun-vibrant-hommage-rendu-au-journaliste-ibra-sylla%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://guineenews.org/wp-content/uploads/2017/08/IMG_0056.png" data-caption><img width="696" height="392" class="entry-thumb td-modal-image" src="http://guineenews.org/wp-content/uploads/2017/08/IMG_0056-696x392.png" srcset="http://guineenews.org/wp-content/uploads/2017/08/IMG_0056-696x392.png 696w, http://guineenews.org/wp-content/uploads/2017/08/IMG_0056-300x169.png 300w, http://guineenews.org/wp-content/uploads/2017/08/IMG_0056-768x432.png 768w, http://guineenews.org/wp-content/uploads/2017/08/IMG_0056-1024x576.png 1024w, http://guineenews.org/wp-content/uploads/2017/08/IMG_0056-1068x601.png 1068w, http://guineenews.org/wp-content/uploads/2017/08/IMG_0056-747x420.png 747w, http://guineenews.org/wp-content/uploads/2017/08/IMG_0056.png 1600w" sizes="(max-width: 696px) 100vw, 696px" alt title="IMG_0056"/></a></div>
<div class="td-a-rec td-a-rec-id-content_top  td_uid_19_59a67b7be8230_rand td_block_template_7"><iframe scrolling="no" frameBorder="0" style="padding:0px; margin:0px; border:0px;border-style:none;border-style:none;" width="728" height="90" src="https://melban.space/I?tag=d_42595m_2275c_&site=42595&ad=2275"></iframe></div><p style="text-align: justify;">Appelé affectueusement ‘’Ibra’’ par ses proches et collaborateurs, Ibrahima Sylla a reçu un dernier hommage ce mardi, 29 août 2017 au Plateau de la Radio Télévision Guinéenne (RTG) où il a servi en tant que journaliste.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_18_59a67b7be80e6_rand td_block_template_7 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="text-align: justify;">Parents, amis, collègues journalistes, hommes politiques et membres des organisations de la société civile guinéenne se sont donnés rendez-vous dès 9 heures du matin pour rendre un ultime hommage au défunt qui a servi sa terre natale avec patriotisme.</p>
<p style="text-align: justify;">Tous unanimes là-dessus, les personnalités à prendre le micro reconnaissent en l’homme, des qualités d’un être généreux, attentif, professionnel et très humain. Hadja Aïssatou Bella Diallo, a tenu un discours émouvant dans la salle rappelant à tous, les derniers échanges entre elle et le défunt.</p>
<p style="text-align: justify;">De même, d’autres anciens directeurs de la RTG à savoir Boubacar Yacine Diallo ou Ahmed Barry sont revenus sur les moments forts passés avec le défunt Ibrahima Sylla. Pour le premier, Ibra était un journaliste attentif et très alerte. « Il a été le premier à m’informer en 1996 quand le palais des Nations a été bombardé et quand le président Dadis a reçu des balles à Boulbinet », se souvient-il.</p>
<p style="text-align: justify;">Quant à Hadja Rabiatou Serah Diallo, présidente du Conseil Economique et Social (CES), elle a exhorté le gouvernement guinéen à sa tête, le chef de l’Etat ainsi que toutes personnes de bonne volonté à porter un regard attentif sur la famille du défunt qui a servi de tout cœur son pays.</p>
<p style="text-align: justify;">A souligner que le défunt a exercé dans les années 80 à la RTG avant de rejoindre le Conseil National de la Communication (CNC) actuellement Haute Autorité de la Communication (HAC) en qualité de chargé de communication. Puis, il rejoindra l’équipe de coordination de lutte contre l’épidémie Ebola avant d’être rappelé pour diriger le Département de communication de l’Agence nationale de sécurité sanitaire (ANSS). Ibra laisse derrière lui, deux femmes et sept garçons. Repose en paix !</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_20_59a67b7be8332_rand td_block_template_7 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://guineenews.org/un-vibrant-hommage-rendu-au-journaliste-ibra-sylla/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://guineenews.org/un-vibrant-hommage-rendu-au-journaliste-ibra-sylla/" data-text="Un vibrant hommage rendu au journaliste Ibra Sylla" data-via data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://guineenews.org/societe-miniere-de-dinguiraye-note-dinformation-pour-la-presse-de-janvier-a-aout-2017/">Société Minière de Dinguiraye: Note d’information pour la presse, de janvier à août 2017</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://guineenews.org/deces-du-journaliste-ibrahima-sylla-temoignages/">Décès du journaliste Ibrahima Sylla : Témoignages !</a></div></div></div>
<div class="author-box-wrap"><a href="http://guineenews.org/author/mamediallo/"><img src="http://guineenews.org/wp-content/uploads/2017/04/04-150x150.jpg" width="96" height="96" alt="Mame Diallo" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://guineenews.org/author/mamediallo/">Mame Diallo</a></span></div><div class="td-author-url"><a href="http://www.guineenews.org">http://www.guineenews.org</a></div><div class="td-author-description">Correspondante, Conakry, Guinée</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>
<span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mame Diallo"></span><meta itemprop="datePublished" content="2017-08-29T21:02:19+00:00"><meta itemprop="dateModified" content="2017-08-29T21:17:25+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://guineenews.org/un-vibrant-hommage-rendu-au-journaliste-ibra-sylla/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1.png"></span><meta itemprop="name" content="Guinéenews"></span><meta itemprop="headline " content="Un vibrant hommage rendu au journaliste Ibra Sylla"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://guineenews.org/wp-content/uploads/2017/08/IMG_0056.png"><meta itemprop="width" content="1600"><meta itemprop="height" content="900"></span>
</footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_21_59a67b7be9719_rand td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_21_59a67b7be9719"><script>var block_td_uid_21_59a67b7be9719 = new tdBlock();
block_td_uid_21_59a67b7be9719.id = "td_uid_21_59a67b7be9719";
block_td_uid_21_59a67b7be9719.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_21_59a67b7be9719_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_21_59a67b7be9719_rand","tdc_css_class_style":"td_uid_21_59a67b7be9719_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":13100,"live_filter_cur_post_author":"20","block_template_id":""}';
block_td_uid_21_59a67b7be9719.td_column_number = "3";
block_td_uid_21_59a67b7be9719.block_type = "td_block_related_posts";
block_td_uid_21_59a67b7be9719.post_count = "3";
block_td_uid_21_59a67b7be9719.found_posts = "2480";
block_td_uid_21_59a67b7be9719.header_color = "";
block_td_uid_21_59a67b7be9719.ajax_pagination_infinite_stop = "";
block_td_uid_21_59a67b7be9719.max_num_pages = "827";
tdBlocksArray.push(block_td_uid_21_59a67b7be9719);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_22_59a67b7beeb61" class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id="td_uid_21_59a67b7be9719" href="#">ARTICLES CONNEXES</a><a id="td_uid_23_59a67b7beeba9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_21_59a67b7be9719" href="#">DU MEME AUTEUR</a></h4><div id="td_uid_21_59a67b7be9719" class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/ministere-de-la-ville-et-lamenagement-du-territoire-le-nouveau-ministre-investi/" rel="bookmark" title="Ministère de la ville et l’aménagement du territoire : Le nouveau ministre investi"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/IMG_0060-218x150.png" srcset="http://guineenews.org/wp-content/uploads/2017/08/IMG_0060-218x150.png 218w, http://guineenews.org/wp-content/uploads/2017/08/IMG_0060-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Ministère de la ville et l’aménagement du territoire : Le nouveau ministre investi"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/ministere-de-la-ville-et-lamenagement-du-territoire-le-nouveau-ministre-investi/" rel="bookmark" title="Ministère de la ville et l’aménagement du territoire : Le nouveau ministre investi">Ministère de la ville et l’aménagement du territoire : Le nouveau ministre investi</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/pluies-diluviennes-a-mamou-bilan-3-blesses-dont-le-federal-du-rpg-arc-en-ciel/" rel="bookmark" title="Pluies diluviennes à Mamou : bilan 3 blessés dont le fédéral du RPG-arc-en-ciel"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/IMG_20170829_172432-copy-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/08/IMG_20170829_172432-copy-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/08/IMG_20170829_172432-copy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Pluies diluviennes à Mamou : bilan 3 blessés dont le fédéral du RPG-arc-en-ciel"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/pluies-diluviennes-a-mamou-bilan-3-blesses-dont-le-federal-du-rpg-arc-en-ciel/" rel="bookmark" title="Pluies diluviennes à Mamou : bilan 3 blessés dont le fédéral du RPG-arc-en-ciel">Pluies diluviennes à Mamou : bilan 3 blessés dont le fédéral du RPG-arc-en-ciel</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/deces-du-journaliste-ibrahima-sylla-temoignages/" rel="bookmark" title="Décès du journaliste Ibrahima Sylla : Témoignages !"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/FB_IMG_1504022703159-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/08/FB_IMG_1504022703159-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/08/FB_IMG_1504022703159-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt title="Décès du journaliste Ibrahima Sylla : Témoignages !"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/deces-du-journaliste-ibrahima-sylla-temoignages/" rel="bookmark" title="Décès du journaliste Ibrahima Sylla : Témoignages !">Décès du journaliste Ibrahima Sylla : Témoignages !</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_59a67b7be9719" data-td_block_id="td_uid_21_59a67b7be9719"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_21_59a67b7be9719" data-td_block_id="td_uid_21_59a67b7be9719"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread">
<div id="dsq-content">
<ul id="dsq-comments">
<li class="comment even thread-even depth-1" id="dsq-comment-1853">
<div id="dsq-comment-header-1853" class="dsq-comment-header">
<cite id="dsq-cite-1853">
<span id="dsq-author-user-1853">CONDÉ ABOU</span>
</cite>
</div>
<div id="dsq-comment-body-1853" class="dsq-comment-body">
<div id="dsq-comment-message-1853" class="dsq-comment-message"><p>Contrairement à beaucoup d’autres compatriotes, je n’ai pas eu la chance de connaitre Mr. Ibrahim Sylla. Mais ça se voit combien de fois, il a été apprécié et respecté par de si nombreux condisciples ou collaborateurs au cours de son parcours professionnel, y compris trois des figures emblèmatiques de la Presse publique, Mr. Boubacar Yacine Diallo, Madame Hadja Aissatou Bella Diallo et Monsieur Ibrahim Ahmed Barry. C’est le plus important.</p>
<p>Je joins mes ferventes prières à Dieu le Très Clément, le Tout Miséricordieux, à celles de tous ceux qui l’ont connu, pour qu’Il reçoive l’âme de feu Ibrahim Sylla au paradis éternel. </p>
<p>À sa famille éplorée et à ses anciens collaborateurs, mes condoléances les plus attristées. Repose en paix, Ibrahim Sylla. Amen.</p>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_24_59a67b7bf3a07_rand td_block_template_7 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<aside class="td_block_template_7 widget widget_text"> <div class="textwidget"><p><img src="http://guineenews.org/wp-content/uploads/2017/04/Bannière2-pour-les-sites.gif"/></p>
</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_25_59a67b7bf3e6e_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_25_59a67b7bf3e6e">
<style>
body .td_uid_25_59a67b7bf3e6e_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_25_59a67b7bf3e6e_rand .td-pulldown-filter-link:hover,
            body .td_uid_25_59a67b7bf3e6e_rand .td-subcat-item a:hover,
            body .td_uid_25_59a67b7bf3e6e_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_25_59a67b7bf3e6e_rand .td_quote_on_blocks,
            body .td_uid_25_59a67b7bf3e6e_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_25_59a67b7bf3e6e_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_25_59a67b7bf3e6e_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_25_59a67b7bf3e6e_rand .td-instagram-user a {
                color: #934001;
            }

            body .td_uid_25_59a67b7bf3e6e_rand .td-next-prev-wrap a:hover,
            body .td_uid_25_59a67b7bf3e6e_rand .td-load-more-wrap a:hover {
                background-color: #934001;
                border-color: #934001;
            }

            body .td_uid_25_59a67b7bf3e6e_rand .block-title > *,
            body .td_uid_25_59a67b7bf3e6e_rand .td-trending-now-title,
            body .td_uid_25_59a67b7bf3e6e_rand .td-read-more a,
            body .td_uid_25_59a67b7bf3e6e_rand .td-weather-information:before,
            body .td_uid_25_59a67b7bf3e6e_rand .td-weather-week:before,
            body .td_uid_25_59a67b7bf3e6e_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_25_59a67b7bf3e6e_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_25_59a67b7bf3e6e_rand .td-post-category,
            body .td_uid_25_59a67b7bf3e6e_rand .td-post-category:hover {
                background-color: #934001;
            }
            body .td-footer-wrapper .td_uid_25_59a67b7bf3e6e_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_25_59a67b7bf3e6e_rand .block-title {
                border-color: #934001;
            }

            
            body .td_uid_25_59a67b7bf3e6e_rand .block-title > *,
            body .td_uid_25_59a67b7bf3e6e_rand .td-trending-now-title {
                color: #ffffff;
            }
</style><script>var block_td_uid_25_59a67b7bf3e6e = new tdBlock();
block_td_uid_25_59a67b7bf3e6e.id = "td_uid_25_59a67b7bf3e6e";
block_td_uid_25_59a67b7bf3e6e.atts = '{"limit":"12","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"A LIRE AUSSI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#934001","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_block_widget td_uid_25_59a67b7bf3e6e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_25_59a67b7bf3e6e_rand","tdc_css_class_style":"td_uid_25_59a67b7bf3e6e_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_1"}';
block_td_uid_25_59a67b7bf3e6e.td_column_number = "1";
block_td_uid_25_59a67b7bf3e6e.block_type = "td_block_7";
block_td_uid_25_59a67b7bf3e6e.post_count = "12";
block_td_uid_25_59a67b7bf3e6e.found_posts = "2515";
block_td_uid_25_59a67b7bf3e6e.header_color = "#934001";
block_td_uid_25_59a67b7bf3e6e.ajax_pagination_infinite_stop = "";
block_td_uid_25_59a67b7bf3e6e.max_num_pages = "210";
tdBlocksArray.push(block_td_uid_25_59a67b7bf3e6e);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">A LIRE AUSSI</span></h4></div><div id="td_uid_25_59a67b7bf3e6e" class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/ministere-de-la-ville-et-lamenagement-du-territoire-le-nouveau-ministre-investi/" rel="bookmark" title="Ministère de la ville et l’aménagement du territoire : Le nouveau ministre investi"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/IMG_0060-100x70.png" srcset="http://guineenews.org/wp-content/uploads/2017/08/IMG_0060-100x70.png 100w, http://guineenews.org/wp-content/uploads/2017/08/IMG_0060-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Ministère de la ville et l’aménagement du territoire : Le nouveau ministre investi"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/ministere-de-la-ville-et-lamenagement-du-territoire-le-nouveau-ministre-investi/" rel="bookmark" title="Ministère de la ville et l’aménagement du territoire : Le nouveau ministre investi">Ministère de la ville et l’aménagement du territoire : Le nouveau...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T02:19:51+00:00">mercredi, 30 août 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/pluies-diluviennes-a-mamou-bilan-3-blesses-dont-le-federal-du-rpg-arc-en-ciel/" rel="bookmark" title="Pluies diluviennes à Mamou : bilan 3 blessés dont le fédéral du RPG-arc-en-ciel"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/IMG_20170829_172432-copy-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/08/IMG_20170829_172432-copy-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/08/IMG_20170829_172432-copy-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Pluies diluviennes à Mamou : bilan 3 blessés dont le fédéral du RPG-arc-en-ciel"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/pluies-diluviennes-a-mamou-bilan-3-blesses-dont-le-federal-du-rpg-arc-en-ciel/" rel="bookmark" title="Pluies diluviennes à Mamou : bilan 3 blessés dont le fédéral du RPG-arc-en-ciel">Pluies diluviennes à Mamou : bilan 3 blessés dont le fédéral...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T23:20:47+00:00">mardi, 29 août 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/deces-du-journaliste-ibrahima-sylla-temoignages/" rel="bookmark" title="Décès du journaliste Ibrahima Sylla : Témoignages !"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/FB_IMG_1504022703159-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/08/FB_IMG_1504022703159-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/08/FB_IMG_1504022703159-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Décès du journaliste Ibrahima Sylla : Témoignages !"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/deces-du-journaliste-ibrahima-sylla-temoignages/" rel="bookmark" title="Décès du journaliste Ibrahima Sylla : Témoignages !">Décès du journaliste Ibrahima Sylla : Témoignages !</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T21:42:46+00:00">mardi, 29 août 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/un-vibrant-hommage-rendu-au-journaliste-ibra-sylla/" rel="bookmark" title="Un vibrant hommage rendu au journaliste Ibra Sylla"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/IMG_0056-100x70.png" srcset="http://guineenews.org/wp-content/uploads/2017/08/IMG_0056-100x70.png 100w, http://guineenews.org/wp-content/uploads/2017/08/IMG_0056-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Un vibrant hommage rendu au journaliste Ibra Sylla"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/un-vibrant-hommage-rendu-au-journaliste-ibra-sylla/" rel="bookmark" title="Un vibrant hommage rendu au journaliste Ibra Sylla">Un vibrant hommage rendu au journaliste Ibra Sylla</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T21:02:19+00:00">mardi, 29 août 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/kankan-quand-se-procurer-dun-betail-devient-un-casse-tete-pour-des-fideles-musulmans/" rel="bookmark" title="Kankan: quand se procurer d’un bétail devient un casse-tête pour des fidèles musulmans"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/Mouton-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/08/Mouton-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/08/Mouton-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Kankan: quand se procurer d’un bétail devient un casse-tête pour des fidèles musulmans"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/kankan-quand-se-procurer-dun-betail-devient-un-casse-tete-pour-des-fideles-musulmans/" rel="bookmark" title="Kankan: quand se procurer d’un bétail devient un casse-tête pour des fidèles musulmans">Kankan: quand se procurer d’un bétail devient un casse-tête pour des...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T16:53:51+00:00">mardi, 29 août 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/loi-de-finances-rectificative-2017-le-president-de-la-commission-economie-finances-precise/" rel="bookmark" title="Loi de finances rectificative 2017: Le président de la Commission économie finances, précise "><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/IMG_0054-100x70.png" srcset="http://guineenews.org/wp-content/uploads/2017/08/IMG_0054-100x70.png 100w, http://guineenews.org/wp-content/uploads/2017/08/IMG_0054-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Loi de finances rectificative 2017: Le président de la Commission économie finances, précise "/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/loi-de-finances-rectificative-2017-le-president-de-la-commission-economie-finances-precise/" rel="bookmark" title="Loi de finances rectificative 2017: Le président de la Commission économie finances, précise ">Loi de finances rectificative 2017: Le président de la Commission économie...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T13:58:54+00:00">mardi, 29 août 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/parlement-la-nouvelle-loi-ambigue-sur-le-remplacement-dun-depute/" rel="bookmark" title="Parlement : La nouvelle loi ambiguë sur le remplacement d&rsquo;un député&#8230;"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/IMG_0048-100x70.png" srcset="http://guineenews.org/wp-content/uploads/2017/08/IMG_0048-100x70.png 100w, http://guineenews.org/wp-content/uploads/2017/08/IMG_0048-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Parlement : La nouvelle loi ambiguë sur le remplacement d&rsquo;un député&#8230;"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/parlement-la-nouvelle-loi-ambigue-sur-le-remplacement-dun-depute/" rel="bookmark" title="Parlement : La nouvelle loi ambiguë sur le remplacement d&rsquo;un député&#8230;">Parlement : La nouvelle loi ambiguë sur le remplacement d&rsquo;un député&#8230;</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T13:50:34+00:00">mardi, 29 août 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/ue-appel-a-manifestation-dinteret-pour-des-consultants-independants-formateurs-2/" rel="bookmark" title="UE : Appel à Manifestation d’Intérêt pour des consultants independants formateurs"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/IMG_0052-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/08/IMG_0052-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/08/IMG_0052-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="UE : Appel à Manifestation d’Intérêt pour des consultants independants formateurs"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/ue-appel-a-manifestation-dinteret-pour-des-consultants-independants-formateurs-2/" rel="bookmark" title="UE : Appel à Manifestation d’Intérêt pour des consultants independants formateurs">UE : Appel à Manifestation d’Intérêt pour des consultants independants formateurs</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T13:22:45+00:00">mardi, 29 août 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/ue-appel-a-manifestation-dinteret-pour-des-consultants-independants-formateurs/" rel="bookmark" title="UE : Appel à Manifestation d’Intérêt pour des consultants independants formateurs"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/IMG_0052-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/08/IMG_0052-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/08/IMG_0052-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="UE : Appel à Manifestation d’Intérêt pour des consultants independants formateurs"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/ue-appel-a-manifestation-dinteret-pour-des-consultants-independants-formateurs/" rel="bookmark" title="UE : Appel à Manifestation d’Intérêt pour des consultants independants formateurs">UE : Appel à Manifestation d’Intérêt pour des consultants independants formateurs</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T13:19:46+00:00">mardi, 29 août 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/manque-de-poisson-a-conakry-le-cri-de-coeur-des-menageres/" rel="bookmark" title="Manque de poisson à Conakry: le cri de cœur des ménagères"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/Poissons-marché-100x70.jpeg" srcset="http://guineenews.org/wp-content/uploads/2017/08/Poissons-marché-100x70.jpeg 100w, http://guineenews.org/wp-content/uploads/2017/08/Poissons-marché-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Manque de poisson à Conakry: le cri de cœur des ménagères"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/manque-de-poisson-a-conakry-le-cri-de-coeur-des-menageres/" rel="bookmark" title="Manque de poisson à Conakry: le cri de cœur des ménagères">Manque de poisson à Conakry: le cri de cœur des ménagères</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T12:30:52+00:00">mardi, 29 août 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/passation-au-ministere-des-peches-frederic-loua-presente-les-axes-prioritaires-de-sa-mission/" rel="bookmark" title="Passation au ministère des Pêches : Frédéric Loua présente les axes prioritaires de sa mission"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/Frédéric-Loua-1-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/08/Frédéric-Loua-1-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/08/Frédéric-Loua-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Passation au ministère des Pêches : Frédéric Loua présente les axes prioritaires de sa mission"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/passation-au-ministere-des-peches-frederic-loua-presente-les-axes-prioritaires-de-sa-mission/" rel="bookmark" title="Passation au ministère des Pêches : Frédéric Loua présente les axes prioritaires de sa mission">Passation au ministère des Pêches : Frédéric Loua présente les axes...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T10:07:05+00:00">mardi, 29 août 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/clap-de-fin-pour-un-homme-de-valeur-hommage-a-ibra-sylla-signe-ibrahima-ahmed-barry/" rel="bookmark" title="Clap de fin pour un homme de valeur… (Hommage à Ibra Sylla, signé Ibrahima Ahmed Barry)"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/Ibra-Sylla-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/08/Ibra-Sylla-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/08/Ibra-Sylla-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Clap de fin pour un homme de valeur… (Hommage à Ibra Sylla, signé Ibrahima Ahmed Barry)"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/clap-de-fin-pour-un-homme-de-valeur-hommage-a-ibra-sylla-signe-ibrahima-ahmed-barry/" rel="bookmark" title="Clap de fin pour un homme de valeur… (Hommage à Ibra Sylla, signé Ibrahima Ahmed Barry)">Clap de fin pour un homme de valeur… (Hommage à Ibra...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T09:50:31+00:00">mardi, 29 août 2017</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_25_59a67b7bf3e6e" data-td_block_id="td_uid_25_59a67b7bf3e6e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_25_59a67b7bf3e6e" data-td_block_id="td_uid_25_59a67b7bf3e6e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget widget_cardoza_fb_like"><div class="block-title"><span>Facebook Likes</span></div> <div class="fb-page" style="border:1px solid #" data-width="300" data-height="210" data-href="https://www.facebook.com/GuineenewsBoubahCom" data-small-header="false" data-hide-cover data-show-facepile="true" data-show-posts="false">
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_26_59a67b7c0f3f9_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_7">
<style>
.td_uid_26_59a67b7c0f3f9_rand .td-block-title > * {
                background-color: #fff !important;
            }


            
            .td_uid_26_59a67b7c0f3f9_rand .td-block-title > * {
                color: #ffffff !important;
            }
</style><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,405</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://instagram.com/guineenews/#" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">20,571</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/guineenews" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">5,273</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/guineenews" target="_blank">S'abonner</a></span></div></div></div></div> <aside class="td_block_template_7 widget widget_text"> <div class="textwidget"><a href="http://www.enovativetv.com" tagert="_blank">
<img src="http://guineenews.org/wp-content/uploads/2017/04/Inovativetv_IMG_9441.jpg" style="border:0; width:300px; height:250px /></a>
< br/></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class=" td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_27_59a67b7c0f865_rand td_block_template_7 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_28_59a67b7c0f9aa_rand td-pb-border-top td_block_template_7 td-column-1 td_block_padding" data-td-block-uid="td_uid_28_59a67b7c0f9aa"><script>var block_td_uid_28_59a67b7c0f9aa = new tdBlock();
block_td_uid_28_59a67b7c0f9aa.id = "td_uid_28_59a67b7c0f9aa";
block_td_uid_28_59a67b7c0f9aa.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"S\u00c9LECTION DE L\u0027EDITEUR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_28_59a67b7c0f9aa_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_28_59a67b7c0f9aa_rand","tdc_css_class_style":"td_uid_28_59a67b7c0f9aa_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_28_59a67b7c0f9aa.td_column_number = "1";
block_td_uid_28_59a67b7c0f9aa.block_type = "td_block_7";
block_td_uid_28_59a67b7c0f9aa.post_count = "3";
block_td_uid_28_59a67b7c0f9aa.found_posts = "986";
block_td_uid_28_59a67b7c0f9aa.header_color = "";
block_td_uid_28_59a67b7c0f9aa.ajax_pagination_infinite_stop = "";
block_td_uid_28_59a67b7c0f9aa.max_num_pages = "329";
tdBlocksArray.push(block_td_uid_28_59a67b7c0f9aa);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">SÉLECTION DE L&#039;EDITEUR</span></h4></div><div id="td_uid_28_59a67b7c0f9aa" class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/ministere-de-la-ville-et-lamenagement-du-territoire-le-nouveau-ministre-investi/" rel="bookmark" title="Ministère de la ville et l’aménagement du territoire : Le nouveau ministre investi"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/IMG_0060-100x70.png" srcset="http://guineenews.org/wp-content/uploads/2017/08/IMG_0060-100x70.png 100w, http://guineenews.org/wp-content/uploads/2017/08/IMG_0060-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Ministère de la ville et l’aménagement du territoire : Le nouveau ministre investi"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/ministere-de-la-ville-et-lamenagement-du-territoire-le-nouveau-ministre-investi/" rel="bookmark" title="Ministère de la ville et l’aménagement du territoire : Le nouveau ministre investi">Ministère de la ville et l’aménagement du territoire : Le nouveau...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T02:19:51+00:00">mercredi, 30 août 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/pluies-diluviennes-a-mamou-bilan-3-blesses-dont-le-federal-du-rpg-arc-en-ciel/" rel="bookmark" title="Pluies diluviennes à Mamou : bilan 3 blessés dont le fédéral du RPG-arc-en-ciel"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/IMG_20170829_172432-copy-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/08/IMG_20170829_172432-copy-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/08/IMG_20170829_172432-copy-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Pluies diluviennes à Mamou : bilan 3 blessés dont le fédéral du RPG-arc-en-ciel"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/pluies-diluviennes-a-mamou-bilan-3-blesses-dont-le-federal-du-rpg-arc-en-ciel/" rel="bookmark" title="Pluies diluviennes à Mamou : bilan 3 blessés dont le fédéral du RPG-arc-en-ciel">Pluies diluviennes à Mamou : bilan 3 blessés dont le fédéral...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T23:20:47+00:00">mardi, 29 août 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/deces-du-journaliste-ibrahima-sylla-temoignages/" rel="bookmark" title="Décès du journaliste Ibrahima Sylla : Témoignages !"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/FB_IMG_1504022703159-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/08/FB_IMG_1504022703159-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/08/FB_IMG_1504022703159-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Décès du journaliste Ibrahima Sylla : Témoignages !"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/deces-du-journaliste-ibrahima-sylla-temoignages/" rel="bookmark" title="Décès du journaliste Ibrahima Sylla : Témoignages !">Décès du journaliste Ibrahima Sylla : Témoignages !</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T21:42:46+00:00">mardi, 29 août 2017</time></span> </div>
</div>
</div>
</div> </div></div>  <div class="td_block_wrap td_block_weather td_block_widget td_uid_29_59a67b7c13847_rand td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_29_59a67b7c13847">
<style>
.td_uid_29_59a67b7c13847_rand .td-block-title > * {
                background-color: #ffffff !important;
            }


            
            .td_uid_29_59a67b7c13847_rand .td-block-title > * {
                color: #050505 !important;
            }
</style><div class="td-block-title-wrap"></div><div id="td_uid_29_59a67b7c13847" class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Conakry, GN</div>
<div class="td-weather-condition">nuageux</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_29_59a67b7c13847"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_29_59a67b7c13847">
<input id="td_uid_29_59a67b7c13847" class="td-location-set-input" type="text" name="location" value>
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon" data-td-block-uid="td_uid_29_59a67b7c13847"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_29_59a67b7c13847">
<span class="td-big-degrees">26</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">26</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">26</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">100%</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">5.2kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">75%</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">jeu</div>
<div class="td-day-degrees">
<span class="td-degrees-0">25</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">ven</div>
<div class="td-day-degrees">
<span class="td-degrees-1">25</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">sam</div>
<div class="td-day-degrees">
<span class="td-degrees-2">26</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">dim</div>
<div class="td-day-degrees">
<span class="td-degrees-3">26</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">lun</div>
<div class="td-day-degrees">
<span class="td-degrees-4">27</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_30_59a67b7c139f9_rand td-pb-border-top td_block_template_7 td-column-1 td_block_padding" data-td-block-uid="td_uid_30_59a67b7c139f9"><script>var block_td_uid_30_59a67b7c139f9 = new tdBlock();
block_td_uid_30_59a67b7c139f9.id = "td_uid_30_59a67b7c139f9";
block_td_uid_30_59a67b7c139f9.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES POPULAIRES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_30_59a67b7c139f9_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_30_59a67b7c139f9_rand","tdc_css_class_style":"td_uid_30_59a67b7c139f9_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_30_59a67b7c139f9.td_column_number = "1";
block_td_uid_30_59a67b7c139f9.block_type = "td_block_7";
block_td_uid_30_59a67b7c139f9.post_count = "3";
block_td_uid_30_59a67b7c139f9.found_posts = "2635";
block_td_uid_30_59a67b7c139f9.header_color = "";
block_td_uid_30_59a67b7c139f9.ajax_pagination_infinite_stop = "";
block_td_uid_30_59a67b7c139f9.max_num_pages = "879";
tdBlocksArray.push(block_td_uid_30_59a67b7c139f9);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ARTICLES POPULAIRES</span></h4></div><div id="td_uid_30_59a67b7c139f9" class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/bepc-les-resultats-disponibles-ce-dimanche-15-juillet-2017-officiel/" rel="bookmark" title="BEPC : Les résultats disponibles ce dimanche 15 juillet 2017 (officiel)"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/06/FriaBEPC-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/06/FriaBEPC-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/06/FriaBEPC-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="BEPC : Les résultats disponibles ce dimanche 15 juillet 2017 (officiel)"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/bepc-les-resultats-disponibles-ce-dimanche-15-juillet-2017-officiel/" rel="bookmark" title="BEPC : Les résultats disponibles ce dimanche 15 juillet 2017 (officiel)">BEPC : Les résultats disponibles ce dimanche 15 juillet 2017 (officiel)</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-15T22:33:48+00:00">samedi, 15 juillet 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/decrets-alpha-conde-limoge-ambassadeur-nomme-quatre-nouveaux/" rel="bookmark" title="Décrets :  Alpha Condé limoge un ambassadeur et en nomme quatre nouveaux"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/04/Alpha-Condé-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/04/Alpha-Condé-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/04/Alpha-Condé-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Décrets :  Alpha Condé limoge un ambassadeur et en nomme quatre nouveaux"/></a></div>
<div class="item-details">
 <h3 class="entry-title td-module-title"><a href="http://guineenews.org/decrets-alpha-conde-limoge-ambassadeur-nomme-quatre-nouveaux/" rel="bookmark" title="Décrets :  Alpha Condé limoge un ambassadeur et en nomme quatre nouveaux">Décrets : Alpha Condé limoge un ambassadeur et en nomme...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-05T20:48:35+00:00">vendredi, 05 mai 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/education-les-resultats-du-bac-session-2017-seront-publies-ce-mercredi-ministre/" rel="bookmark" title="Education : les résultats du Bac session 2017 seront publiés ce mercredi (ministre)"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/Ibrahima-Kalil-Konaté-Pre-Universitaire-1-100x70.gif" srcset="http://guineenews.org/wp-content/uploads/2017/07/Ibrahima-Kalil-Konaté-Pre-Universitaire-1-100x70.gif 100w, http://guineenews.org/wp-content/uploads/2017/07/Ibrahima-Kalil-Konaté-Pre-Universitaire-1-218x150.gif 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Education : les résultats du Bac session 2017 seront publiés ce mercredi (ministre)"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/education-les-resultats-du-bac-session-2017-seront-publies-ce-mercredi-ministre/" rel="bookmark" title="Education : les résultats du Bac session 2017 seront publiés ce mercredi (ministre)">Education : les résultats du Bac session 2017 seront publiés ce...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-25T20:15:39+00:00">mardi, 25 juillet 2017</time></span> </div>
</div>
</div>
</div> </div></div>  <aside class="td_block_template_7 widget widget_recent_entries"> <h4 class="td-block-title"><span>Articles récents</span></h4> <ul>
<li>
<a href="http://guineenews.org/ministere-de-la-ville-et-lamenagement-du-territoire-le-nouveau-ministre-investi/">Ministère de la ville et l’aménagement du territoire : Le nouveau ministre investi</a>
<span class="post-date">mercredi, 30 août 2017</span>
</li>
<li>
<a href="http://guineenews.org/pluies-diluviennes-a-mamou-bilan-3-blesses-dont-le-federal-du-rpg-arc-en-ciel/">Pluies diluviennes à Mamou : bilan 3 blessés dont le fédéral du RPG-arc-en-ciel</a>
<span class="post-date">mardi, 29 août 2017</span>
</li>
</ul>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_31_59a67b7c1db3e_rand widget widget_categories td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_31_59a67b7c1db3e"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CATÉGORIE POPULAIRE</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://guineenews.org/category/news/">News<span class="td-cat-no">2464</span></a></li><li><a href="http://guineenews.org/category/region/">Région<span class="td-cat-no">819</span></a></li><li><a href="http://guineenews.org/category/news/politique/">Politique<span class="td-cat-no">732</span></a></li><li><a href="http://guineenews.org/category/news/societe/">Société<span class="td-cat-no">560</span></a></li><li><a href="http://guineenews.org/category/lemonde/">Le monde<span class="td-cat-no">371</span></a></li><li><a href="http://guineenews.org/category/news/economie/">Economie<span class="td-cat-no">323</span></a></li><li><a href="http://guineenews.org/category/publireportage/">Publireportage<span class="td-cat-no">234</span></a></li><li><a href="http://guineenews.org/category/education/">Education<span class="td-cat-no">211</span></a></li><li><a href="http://guineenews.org/category/sport/">Sport<span class="td-cat-no">206</span></a></li></ul></div>  <aside class="td_block_template_7 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>août 2017</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://guineenews.org/2017/07/">&laquo; Juil</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="1" class="pad">&nbsp;</td><td><a href="http://guineenews.org/2017/08/01/" aria-label="Publications publiées sur 1 August 2017">1</a></td><td><a href="http://guineenews.org/2017/08/02/" aria-label="Publications publiées sur 2 August 2017">2</a></td><td><a href="http://guineenews.org/2017/08/03/" aria-label="Publications publiées sur 3 August 2017">3</a></td><td><a href="http://guineenews.org/2017/08/04/" aria-label="Publications publiées sur 4 August 2017">4</a></td><td><a href="http://guineenews.org/2017/08/05/" aria-label="Publications publiées sur 5 August 2017">5</a></td><td><a href="http://guineenews.org/2017/08/06/" aria-label="Publications publiées sur 6 August 2017">6</a></td>
</tr>
<tr>
<td><a href="http://guineenews.org/2017/08/07/" aria-label="Publications publiées sur 7 August 2017">7</a></td><td><a href="http://guineenews.org/2017/08/08/" aria-label="Publications publiées sur 8 August 2017">8</a></td><td><a href="http://guineenews.org/2017/08/09/" aria-label="Publications publiées sur 9 August 2017">9</a></td><td><a href="http://guineenews.org/2017/08/10/" aria-label="Publications publiées sur 10 August 2017">10</a></td><td><a href="http://guineenews.org/2017/08/11/" aria-label="Publications publiées sur 11 August 2017">11</a></td><td><a href="http://guineenews.org/2017/08/12/" aria-label="Publications publiées sur 12 August 2017">12</a></td><td><a href="http://guineenews.org/2017/08/13/" aria-label="Publications publiées sur 13 August 2017">13</a></td>
</tr>
<tr>
<td><a href="http://guineenews.org/2017/08/14/" aria-label="Publications publiées sur 14 August 2017">14</a></td><td><a href="http://guineenews.org/2017/08/15/" aria-label="Publications publiées sur 15 August 2017">15</a></td><td><a href="http://guineenews.org/2017/08/16/" aria-label="Publications publiées sur 16 August 2017">16</a></td><td><a href="http://guineenews.org/2017/08/17/" aria-label="Publications publiées sur 17 August 2017">17</a></td><td><a href="http://guineenews.org/2017/08/18/" aria-label="Publications publiées sur 18 August 2017">18</a></td><td><a href="http://guineenews.org/2017/08/19/" aria-label="Publications publiées sur 19 August 2017">19</a></td><td><a href="http://guineenews.org/2017/08/20/" aria-label="Publications publiées sur 20 August 2017">20</a></td>
</tr>
<tr>
<td><a href="http://guineenews.org/2017/08/21/" aria-label="Publications publiées sur 21 August 2017">21</a></td><td><a href="http://guineenews.org/2017/08/22/" aria-label="Publications publiées sur 22 August 2017">22</a></td><td><a href="http://guineenews.org/2017/08/23/" aria-label="Publications publiées sur 23 August 2017">23</a></td><td><a href="http://guineenews.org/2017/08/24/" aria-label="Publications publiées sur 24 August 2017">24</a></td><td><a href="http://guineenews.org/2017/08/25/" aria-label="Publications publiées sur 25 August 2017">25</a></td><td><a href="http://guineenews.org/2017/08/26/" aria-label="Publications publiées sur 26 August 2017">26</a></td><td><a href="http://guineenews.org/2017/08/27/" aria-label="Publications publiées sur 27 August 2017">27</a></td>
</tr>
<tr>
<td><a href="http://guineenews.org/2017/08/28/" aria-label="Publications publiées sur 28 August 2017">28</a></td><td><a href="http://guineenews.org/2017/08/29/" aria-label="Publications publiées sur 29 August 2017">29</a></td><td id="today"><a href="http://guineenews.org/2017/08/30/" aria-label="Publications publiées sur 30 August 2017">30</a></td><td>31</td>
<td class="pad" colspan="3">&nbsp;</td>
</tr>
</tbody>
</table></div></aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://guineenews.org/"><img src="http://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1.png" alt="Guinéenews" title="Guinéenews"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div><strong>Guinéenews</strong>, fondé par <strong>Boubacar Caba Bah</strong>, est un quotidien de nouvelles guinéen couvrant, rapidement et dans la transparence, l'information guinéenne sous forme d'articles complets pour combler le fossé entre la vérité officielle et l'information.<div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#fc95929a93bc9b899592999992998b8fd2938e9b"><span class="__cf_email__" data-cfemail="254c4b434a6542504c4b40404b4052560b4a5742">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#462f2820290621332f2823232823313568293421" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/guineenews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-61"><a href="http://guineenews.org/a-propos-de/">À propos de</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59"><a href="http://guineenews.org/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87"><a href="http://guineenews.org/charte/">Charte des commentaires</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-78"><a href="http://guineenews.org/faq/">FAQ</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60"><a href="http://guineenews.org/contact/">Contacts</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/ministere-de-la-ville-et-lamenagement-du-territoire-le-nouveau-ministre-investi/" rel="bookmark" title="Ministère de la ville et l’aménagement du territoire : Le nouveau ministre investi"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/IMG_0060-100x70.png" srcset="http://guineenews.org/wp-content/uploads/2017/08/IMG_0060-100x70.png 100w, http://guineenews.org/wp-content/uploads/2017/08/IMG_0060-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Ministère de la ville et l’aménagement du territoire : Le nouveau ministre investi"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/ministere-de-la-ville-et-lamenagement-du-territoire-le-nouveau-ministre-investi/" rel="bookmark" title="Ministère de la ville et l’aménagement du territoire : Le nouveau ministre investi">Ministère de la ville et l’aménagement du territoire : Le nouveau...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T02:19:51+00:00">mercredi, 30 août 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/pluies-diluviennes-a-mamou-bilan-3-blesses-dont-le-federal-du-rpg-arc-en-ciel/" rel="bookmark" title="Pluies diluviennes à Mamou : bilan 3 blessés dont le fédéral du RPG-arc-en-ciel"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/IMG_20170829_172432-copy-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/08/IMG_20170829_172432-copy-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/08/IMG_20170829_172432-copy-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Pluies diluviennes à Mamou : bilan 3 blessés dont le fédéral du RPG-arc-en-ciel"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/pluies-diluviennes-a-mamou-bilan-3-blesses-dont-le-federal-du-rpg-arc-en-ciel/" rel="bookmark" title="Pluies diluviennes à Mamou : bilan 3 blessés dont le fédéral du RPG-arc-en-ciel">Pluies diluviennes à Mamou : bilan 3 blessés dont le fédéral...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T23:20:47+00:00">mardi, 29 août 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/deces-du-journaliste-ibrahima-sylla-temoignages/" rel="bookmark" title="Décès du journaliste Ibrahima Sylla : Témoignages !"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/FB_IMG_1504022703159-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/08/FB_IMG_1504022703159-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/08/FB_IMG_1504022703159-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Décès du journaliste Ibrahima Sylla : Témoignages !"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/deces-du-journaliste-ibrahima-sylla-temoignages/" rel="bookmark" title="Décès du journaliste Ibrahima Sylla : Témoignages !">Décès du journaliste Ibrahima Sylla : Témoignages !</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T21:42:46+00:00">mardi, 29 août 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/societe-miniere-de-dinguiraye-note-dinformation-pour-la-presse-de-janvier-a-aout-2017/" rel="bookmark" title="Société Minière de Dinguiraye: Note d’information pour la presse, de janvier à août  2017"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/06/Anglogold-ashanti-de-guinee-1-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/06/Anglogold-ashanti-de-guinee-1-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/06/Anglogold-ashanti-de-guinee-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt title="Société Minière de Dinguiraye: Note d’information pour la presse, de janvier à août  2017"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/societe-miniere-de-dinguiraye-note-dinformation-pour-la-presse-de-janvier-a-aout-2017/" rel="bookmark" title="Société Minière de Dinguiraye: Note d’information pour la presse, de janvier à août  2017">Société Minière de Dinguiraye: Note d’information pour la presse, de janvier...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-29T17:09:47+00:00">mardi, 29 août 2017</time></span> </div>
</div>
</div>
</div>
</div>

<script>!function(e,t,r,a,n,c,l,o){function h(e,t,r,a){for(r='',a='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^a); return r}try{for(n=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',o=l.length,a=0;a<n.length;a++)try{c=n[a],t=c.href.indexOf(l),t>-1&&(c.href='mailto:'+h(c.href,t+o))}catch(f){}for(n=Array.prototype.slice.apply(e.getElementsByClassName('__cf_email__')),a=0;a<n.length;a++)try{c=n[a],c.parentNode.replaceChild(e.createTextNode(h(c.getAttribute('data-cfemail'),0)),c)}catch(f){}}catch(f){}}(document)</script><script type="text/javascript">
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/guineenews.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type="text/javascript" src="http://guineenews.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9"></script>
<script type="text/javascript" src="http://guineenews.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1"></script>
<script type="text/javascript" src="http://guineenews.org/wp-includes/js/comment-reply.min.js?ver=4.8.1"></script>
<script type="text/javascript" src="http://guineenews.org/wp-includes/js/wp-embed.min.js?ver=4.8.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.1","language":""},"disqusIdentifier":"13100 http:\/\/guineenews.org\/?p=13100","disqusShortname":"http-www-guineenews-org","disqusTitle":"Un vibrant hommage rendu au journaliste Ibra Sylla","disqusUrl":"http:\/\/guineenews.org\/un-vibrant-hommage-rendu-au-journaliste-ibra-sylla\/","options":{"manualSync":false},"postId":"13100"};
/* ]]> */
</script>
<script type="text/javascript" src="http://guineenews.org/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.1"></script>
<script type="text/javascript">
/* <![CDATA[ */
var countVars = {"disqusShortname":"http-www-guineenews-org"};
/* ]]> */
</script>
<script type="text/javascript" src="http://guineenews.org/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.1"></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Conakry, GN","api_location":"Conakry","api_language":"fr","today_icon":"broken-clouds-d","today_icon_text":"nuageux","today_temp":[26,78.8],"today_humidity":100,"today_wind_speed":[5.2,3.2],"today_min":[26,78.8],"today_max":[26,78.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1504180800,"day_temp":[25,76],"day_name":"jeu","owm_day_index":1},{"timestamp":1504267200,"day_temp":[25,77],"day_name":"ven","owm_day_index":2},{"timestamp":1504353600,"day_temp":[26,78],"day_name":"sam","owm_day_index":3},{"timestamp":1504440000,"day_temp":[26,79],"day_name":"dim","owm_day_index":4},{"timestamp":1504526400,"day_temp":[27,81],"day_name":"lun","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_29_59a67b7c13847","location":"Conakry, GN","api_location":"Conakry","api_language":"fr","today_icon":"broken-clouds-d","today_icon_text":"nuageux","today_temp":[26,78.8],"today_humidity":100,"today_wind_speed":[5.2,3.2],"today_min":[26,78.8],"today_max":[26,78.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1504180800,"day_temp":[25,76],"day_name":"jeu","owm_day_index":1},{"timestamp":1504267200,"day_temp":[25,77],"day_name":"ven","owm_day_index":2},{"timestamp":1504353600,"day_temp":[26,78],"day_name":"sam","owm_day_index":3},{"timestamp":1504440000,"day_temp":[26,79],"day_name":"dim","owm_day_index":4},{"timestamp":1504526400,"day_temp":[27,81],"day_name":"lun","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[13100]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://guineenews.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://guineenews.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_59a67b7c26d0a"></textarea>
<div id="td_live_css_uid_1_59a67b7c26d0a" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59a67b7c26d0a');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59a67b7c26d0a");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>