<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> 
<head>
<script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function s(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&!/fromt=yes/i.test(n+";"+a)&&t===t.top){!/marfeelgarda=no/i.test(a)&&e.write('<plaintext style="display:none">');var d="script",l=setTimeout(s,1e4),m=e.createElement(d),c=e.getElementsByTagName(d)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=s,m.onload=function(){clearTimeout(l)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
<title>Siguiri: les autorités sanitaires dans le collimateur des agents de santé communautaire | Guinéenews</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://guineenews.org/xmlrpc.php" />
<meta property="og:image" content="http://guineenews.org/wp-content/uploads/2017/09/DPS-Siguiri.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; Flux" href="http://guineenews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; Flux des commentaires" href="http://guineenews.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; Siguiri: les autorités sanitaires dans le collimateur des agents de santé communautaire Flux des commentaires" href="http://guineenews.org/siguiri-les-autorites-sanitaires-dans-le-collimateur-des-agents-de-sante-communautaire/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/guineenews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cfblbcss-css' href='http://guineenews.org/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://guineenews.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='http://guineenews.org/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://guineenews.org/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td_live_css_frontend-css' href='http://guineenews.org/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1" type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://guineenews.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://guineenews.org/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='http://guineenews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://guineenews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://guineenews.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Tragédie du 28 Septembre: un événement commémoré sur fond d’amertumes et de désespoirs des victimes (témoignages)' href='http://guineenews.org/tragedie-du-28-septembre-un-evenement-commemore-sur-fond-damertumes-et-de-desespoirs-des-victimes-temoignages/' />
<link rel='next' title='Moscou : Alpha, Sidya, Kassory et ces photos qui agitent la toile' href='http://guineenews.org/moscou-alpha-sidya-kassory-et-ces-photos-qui-agitent-la-toile/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://guineenews.org/siguiri-les-autorites-sanitaires-dans-le-collimateur-des-agents-de-sante-communautaire/" />
<link rel='shortlink' href='http://guineenews.org/?p=15742' />
<link rel="alternate" type="application/json+oembed" href="http://guineenews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguineenews.org%2Fsiguiri-les-autorites-sanitaires-dans-le-collimateur-des-agents-de-sante-communautaire%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://guineenews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguineenews.org%2Fsiguiri-les-autorites-sanitaires-dans-le-collimateur-des-agents-de-sante-communautaire%2F&#038;format=xml" />
<link rel="amphtml" href="http://guineenews.org/siguiri-les-autorites-sanitaires-dans-le-collimateur-des-agents-de-sante-communautaire/amp"> <style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"http:\/\/guineenews.org\/wp-admin\/","wpRestNonce":"afffb161db","wpRestUrl":"http:\/\/guineenews.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://guineenews.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>
    
.td-footer-wrapper::before {
        opacity: 1.5;
    }



    
    .td-post-content p,
    .td-post-content {
        font-family:Verdana, Geneva, sans-serif;
	font-size:14px;
	
    }
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3241647-2', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://guineenews.org/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://guineenews.org/category/news/",
                                "name": "News"
                            }
                        }    ]
                        }
                       </script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script src='https://www.google.com/recaptcha/api.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-0712413642008005",
		enable_page_level_ads: true
		});
    </script>
</head>
<body class="post-template-default single single-post postid-15742 single-format-standard siguiri-les-autorites-sanitaires-dans-le-collimateur-des-agents-de-sante-communautaire global-block-template-7 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#533a3d353c1334263a3d36363d3624207d3c2134" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/guineenews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-26"><a href="http://guineenews.org/"><i class="fa fa-home" td-only-icon></i>Accueil</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-91"><a href="http://guineenews.org/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://guineenews.org/category/news/artculture/">Arts &amp; Culture</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/economie/">Economie</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/faitsdivers/">Faits Divers</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/politique/">Politique</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/revuedepresse/">Revue de Presse</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/societe/">Société</a></li>
</ul>
</li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://guineenews.org/category/grandsdossiers/">Grands Dossiers</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://guineenews.org/category/interviews/">Interviews</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://guineenews.org/category/publireportage/">Publireportage</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-427"><a href="http://guineenews.org/category/region/">Région<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://guineenews.org/category/region/maritime/">Basse Guinée</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/region/foret/">Guinée Forestière</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/region/lasavane/">Haute Guinée</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/region/foutah/">Moyenne Guinée</a></li>
</ul>
</li>
<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="http://guineenews.org/category/sport/">Sport</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://guineenews.org/category/lemonde/">Le monde</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://guineenews.org/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons thunderstorm-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">25</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Conakry, GN</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
jeudi, 28 septembre 2017 22:22:05
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-469"><a href="http://guineenews.org/">Accueil</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-468"><a href="http://guineenews.org/a-propos-de/">À propos de</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-464"><a href="http://guineenews.org/charte/">Charte des commentaires</a></li>
<li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-466"><a href="http://guineenews.org/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-467"><a href="http://guineenews.org/contact/">Contacts</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#9df4f3fbf2ddfae8f4f3f8f8f3f8eaeeb3f2effa" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/guineenews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://guineenews.org/">
<img src="http://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1.png" alt="Guinéenews" title="Guinéenews" />
<span class="td-visual-hidden">Guinéenews</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_59cd755952f4b_rand td_block_template_7"><a href="http://www.smb-guinee.com/" target="_blank">
<img src="http://guineenews.org/wp-content/uploads/2017/04/smb.gif" style="border: none" />
</a></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://guineenews.org/">
<img src="http://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1.png" alt="Guinéenews" title="Guinéenews" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26"><a href="http://guineenews.org/"><i class="fa fa-home" td-only-icon></i>Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-91"><a href="http://guineenews.org/category/news/">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59cd755955b08_rand td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_2_59cd755955b08"><script>!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script>var block_td_uid_2_59cd755955b08 = new tdBlock();
block_td_uid_2_59cd755955b08.id = "td_uid_2_59cd755955b08";
block_td_uid_2_59cd755955b08.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_59cd755955b08_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59cd755955b08_rand","tdc_css_class_style":"td_uid_2_59cd755955b08_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59cd755955b08.td_column_number = "3";
block_td_uid_2_59cd755955b08.block_type = "td_block_mega_menu";
block_td_uid_2_59cd755955b08.post_count = "4";
block_td_uid_2_59cd755955b08.found_posts = "3010";
block_td_uid_2_59cd755955b08.header_color = "";
block_td_uid_2_59cd755955b08.ajax_pagination_infinite_stop = "";
block_td_uid_2_59cd755955b08.max_num_pages = "753";
tdBlocksArray.push(block_td_uid_2_59cd755955b08);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59cd755955b08" id="td_uid_3_59cd75595d2c1" data-td_block_id="td_uid_2_59cd755955b08" data-td_filter_value="" href="http://guineenews.org/category/news/">Tous</a><a class="mega-menu-sub-cat-td_uid_2_59cd755955b08" id="td_uid_4_59cd75595d3ca" data-td_block_id="td_uid_2_59cd755955b08" data-td_filter_value="22" href="http://guineenews.org/category/news/artculture/">Arts &amp; Culture</a><a class="mega-menu-sub-cat-td_uid_2_59cd755955b08" id="td_uid_5_59cd75595d501" data-td_block_id="td_uid_2_59cd755955b08" data-td_filter_value="21" href="http://guineenews.org/category/news/economie/">Economie</a><a class="mega-menu-sub-cat-td_uid_2_59cd755955b08" id="td_uid_6_59cd75595d62a" data-td_block_id="td_uid_2_59cd755955b08" data-td_filter_value="23" href="http://guineenews.org/category/news/faitsdivers/">Faits Divers</a><a class="mega-menu-sub-cat-td_uid_2_59cd755955b08" id="td_uid_7_59cd75595d745" data-td_block_id="td_uid_2_59cd755955b08" data-td_filter_value="19" href="http://guineenews.org/category/news/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_2_59cd755955b08" id="td_uid_8_59cd75595d85c" data-td_block_id="td_uid_2_59cd755955b08" data-td_filter_value="93" href="http://guineenews.org/category/news/revuedepresse/">Revue de Presse</a><a class="mega-menu-sub-cat-td_uid_2_59cd755955b08" id="td_uid_9_59cd75595d974" data-td_block_id="td_uid_2_59cd755955b08" data-td_filter_value="20" href="http://guineenews.org/category/news/societe/">Société</a></div></div><div id=td_uid_2_59cd755955b08 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/moscou-alpha-sidya-kassory-et-ces-photos-qui-agitent-la-toile/" rel="bookmark" title="Moscou : Alpha, Sidya, Kassory et ces photos qui agitent la toile"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/2-1-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/2-1-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/09/2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Moscou : Alpha, Sidya, Kassory et ces photos qui agitent la toile" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/moscou-alpha-sidya-kassory-et-ces-photos-qui-agitent-la-toile/" rel="bookmark" title="Moscou : Alpha, Sidya, Kassory et ces photos qui agitent la toile">Moscou : Alpha, Sidya, Kassory et ces photos qui agitent la&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/siguiri-les-autorites-sanitaires-dans-le-collimateur-des-agents-de-sante-communautaire/" rel="bookmark" title="Siguiri: les autorités sanitaires dans le collimateur des agents de santé communautaire"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/DPS-Siguiri-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/DPS-Siguiri-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/09/DPS-Siguiri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Siguiri: les autorités sanitaires dans le collimateur des agents de santé communautaire" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/siguiri-les-autorites-sanitaires-dans-le-collimateur-des-agents-de-sante-communautaire/" rel="bookmark" title="Siguiri: les autorités sanitaires dans le collimateur des agents de santé communautaire">Siguiri: les autorités sanitaires dans le collimateur des agents de santé&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/tragedie-du-28-septembre-un-evenement-commemore-sur-fond-damertumes-et-de-desespoirs-des-victimes-temoignages/" rel="bookmark" title="Tragédie du 28 Septembre: un événement commémoré sur fond d’amertumes et de désespoirs des victimes (témoignages)"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/Siège-AVIPA-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/Siège-AVIPA-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/09/Siège-AVIPA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tragédie du 28 Septembre: un événement commémoré sur fond d’amertumes et de désespoirs des victimes (témoignages)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/tragedie-du-28-septembre-un-evenement-commemore-sur-fond-damertumes-et-de-desespoirs-des-victimes-temoignages/" rel="bookmark" title="Tragédie du 28 Septembre: un événement commémoré sur fond d’amertumes et de désespoirs des victimes (témoignages)">Tragédie du 28 Septembre: un événement commémoré sur fond d’amertumes et&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/dossier-du-28-septembre-2009-la-fidh-met-la-pression-pour-louverture-du-proces/" rel="bookmark" title="Dossier du 28 septembre 2009: la FIDH met la pression pour l’ouverture du procès"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/IMG_20170928_115133-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/IMG_20170928_115133-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/09/IMG_20170928_115133-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dossier du 28 septembre 2009: la FIDH met la pression pour l’ouverture du procès" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/dossier-du-28-septembre-2009-la-fidh-met-la-pression-pour-louverture-du-proces/" rel="bookmark" title="Dossier du 28 septembre 2009: la FIDH met la pression pour l’ouverture du procès">Dossier du 28 septembre 2009: la FIDH met la pression pour&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59cd755955b08" data-td_block_id="td_uid_2_59cd755955b08"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_59cd755955b08" data-td_block_id="td_uid_2_59cd755955b08"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-94"><a href="http://guineenews.org/category/grandsdossiers/">Grands Dossiers</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_59cd75596072d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_10_59cd75596072d"><script>var block_td_uid_10_59cd75596072d = new tdBlock();
block_td_uid_10_59cd75596072d.id = "td_uid_10_59cd75596072d";
block_td_uid_10_59cd75596072d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_10_59cd75596072d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_59cd75596072d_rand","tdc_css_class_style":"td_uid_10_59cd75596072d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_59cd75596072d.td_column_number = "3";
block_td_uid_10_59cd75596072d.block_type = "td_block_mega_menu";
block_td_uid_10_59cd75596072d.post_count = "5";
block_td_uid_10_59cd75596072d.found_posts = "26";
block_td_uid_10_59cd75596072d.header_color = "";
block_td_uid_10_59cd75596072d.ajax_pagination_infinite_stop = "";
block_td_uid_10_59cd75596072d.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_10_59cd75596072d);
</script><div id=td_uid_10_59cd75596072d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/pret-chinois-de-20-milliards-de-dollars-a-la-guinee-ce-quil-faut-redouter/" rel="bookmark" title="Prêt chinois de 20 milliards de dollars à la Guinée : Ce qu’il faut redouter !"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/IMG_0569-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/IMG_0569-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/09/IMG_0569-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prêt chinois de 20 milliards de dollars à la Guinée : Ce qu’il faut redouter !" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/pret-chinois-de-20-milliards-de-dollars-a-la-guinee-ce-quil-faut-redouter/" rel="bookmark" title="Prêt chinois de 20 milliards de dollars à la Guinée : Ce qu’il faut redouter !">Prêt chinois de 20 milliards de dollars à la Guinée :&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/exclusif-la-radioscopie-de-laccord-de-20-milliards-us-signe-entre-la-chine-et-la-guinee-ministre/" rel="bookmark" title="Exclusif : La radioscopie de l’accord de 20 milliards US signé entre la Chine et la Guinée (Ministre)"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/IMG_0261-218x150.png" srcset="http://guineenews.org/wp-content/uploads/2017/09/IMG_0261-218x150.png 218w, http://guineenews.org/wp-content/uploads/2017/09/IMG_0261-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exclusif : La radioscopie de l’accord de 20 milliards US signé entre la Chine et la Guinée (Ministre)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/exclusif-la-radioscopie-de-laccord-de-20-milliards-us-signe-entre-la-chine-et-la-guinee-ministre/" rel="bookmark" title="Exclusif : La radioscopie de l’accord de 20 milliards US signé entre la Chine et la Guinée (Ministre)">Exclusif : La radioscopie de l’accord de 20 milliards US signé&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/guinee-eventuel-troisieme-mandat-vers-une-presidence-a-vie-pour-alpha-conde/" rel="bookmark" title="Guinée : Eventuel troisième mandat &#8211; Vers une présidence à vie pour Alpha Condé ?"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/Alpha-Condé-1-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/Alpha-Condé-1-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/05/Alpha-Condé-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guinée : Eventuel troisième mandat &#8211; Vers une présidence à vie pour Alpha Condé ?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/guinee-eventuel-troisieme-mandat-vers-une-presidence-a-vie-pour-alpha-conde/" rel="bookmark" title="Guinée : Eventuel troisième mandat &#8211; Vers une présidence à vie pour Alpha Condé ?">Guinée : Eventuel troisième mandat &#8211; Vers une présidence à vie&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/exclusif-des-officiers-de-police-arretes-pour-trafic-de-passeports-guineens-a-conakry/" rel="bookmark" title="Exclusif : Des officiers de police arrêtés pour trafic de passeports guinéens, à Conakry"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/passeport_guineen-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/passeport_guineen-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/07/passeport_guineen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exclusif : Des officiers de police arrêtés pour trafic de passeports guinéens, à Conakry" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/exclusif-des-officiers-de-police-arretes-pour-trafic-de-passeports-guineens-a-conakry/" rel="bookmark" title="Exclusif : Des officiers de police arrêtés pour trafic de passeports guinéens, à Conakry">Exclusif : Des officiers de police arrêtés pour trafic de passeports&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/exclusif-le-stratageme-de-vol-de-salaire-des-fonctionnaires-un-cadre-denonce-a-beyla/" rel="bookmark" title="Exclusif  : le stratagème de vol de salaire des fonctionnaires – Un cadre dénoncé à Beyla"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/06/IMG_1492-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/06/IMG_1492-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/06/IMG_1492-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exclusif  : le stratagème de vol de salaire des fonctionnaires – Un cadre dénoncé à Beyla" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/exclusif-le-stratageme-de-vol-de-salaire-des-fonctionnaires-un-cadre-denonce-a-beyla/" rel="bookmark" title="Exclusif  : le stratagème de vol de salaire des fonctionnaires – Un cadre dénoncé à Beyla">Exclusif  : le stratagème de vol de salaire des fonctionnaires –&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59cd75596072d" data-td_block_id="td_uid_10_59cd75596072d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_59cd75596072d" data-td_block_id="td_uid_10_59cd75596072d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92"><a href="http://guineenews.org/category/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-95"><a href="http://guineenews.org/category/publireportage/">Publireportage</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_59cd75596ab8d_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_11_59cd75596ab8d"><script>var block_td_uid_11_59cd75596ab8d = new tdBlock();
block_td_uid_11_59cd75596ab8d.id = "td_uid_11_59cd75596ab8d";
block_td_uid_11_59cd75596ab8d.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_11_59cd75596ab8d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_59cd75596ab8d_rand","tdc_css_class_style":"td_uid_11_59cd75596ab8d_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_59cd75596ab8d.td_column_number = "3";
block_td_uid_11_59cd75596ab8d.block_type = "td_block_mega_menu";
block_td_uid_11_59cd75596ab8d.post_count = "5";
block_td_uid_11_59cd75596ab8d.found_posts = "271";
block_td_uid_11_59cd75596ab8d.header_color = "";
block_td_uid_11_59cd75596ab8d.ajax_pagination_infinite_stop = "";
block_td_uid_11_59cd75596ab8d.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_11_59cd75596ab8d);
</script><div id=td_uid_11_59cd75596ab8d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/communique-de-la-banque-centrale-de-la-republique-de-guinee/" rel="bookmark" title="Communiqué de la banque centrale de la république de Guinée"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/06/BCRG1-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/06/BCRG1-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/06/BCRG1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Communiqué de la banque centrale de la république de Guinée" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/communique-de-la-banque-centrale-de-la-republique-de-guinee/" rel="bookmark" title="Communiqué de la banque centrale de la république de Guinée">Communiqué de la banque centrale de la république de Guinée</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/telephonie-orange-guinee-lance-son-programme-citoyen/" rel="bookmark" title="Téléphonie : Orange Guinée lance son programme citoyen"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/DSC00615-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/DSC00615-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/09/DSC00615-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Téléphonie : Orange Guinée lance son programme citoyen" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/telephonie-orange-guinee-lance-son-programme-citoyen/" rel="bookmark" title="Téléphonie : Orange Guinée lance son programme citoyen">Téléphonie : Orange Guinée lance son programme citoyen</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/habib-fatako-attendu-a-montreal-pour-le-gala-addis-abeba-yamado-introuvable/" rel="bookmark" title="Habib Fatako, attendu à Montréal pour le gala Addis-Abeba Yamado, introuvable"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/IMG_0687-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/IMG_0687-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/09/IMG_0687-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Habib Fatako, attendu à Montréal pour le gala Addis-Abeba Yamado, introuvable" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/habib-fatako-attendu-a-montreal-pour-le-gala-addis-abeba-yamado-introuvable/" rel="bookmark" title="Habib Fatako, attendu à Montréal pour le gala Addis-Abeba Yamado, introuvable">Habib Fatako, attendu à Montréal pour le gala Addis-Abeba Yamado, introuvable</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/ceremonies-de-remise-officielle-des-3-postes-frontaliers-construits-par-loim-guinee-a-kouremale-guinee-nafadji-et-balandougouba/" rel="bookmark" title="Cérémonies de remise officielle des 3 postes frontaliers construits par l’OIM Guinée à Kourémalé-Guinée, Nafadji et Balandougouba."><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/inauguration1-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/inauguration1-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/09/inauguration1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Cérémonies de remise officielle des 3 postes frontaliers construits par l’OIM Guinée à Kourémalé-Guinée, Nafadji et Balandougouba." /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/ceremonies-de-remise-officielle-des-3-postes-frontaliers-construits-par-loim-guinee-a-kouremale-guinee-nafadji-et-balandougouba/" rel="bookmark" title="Cérémonies de remise officielle des 3 postes frontaliers construits par l’OIM Guinée à Kourémalé-Guinée, Nafadji et Balandougouba.">Cérémonies de remise officielle des 3 postes frontaliers construits par l’OIM&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/vivo-energieguinee-recrute-un-controleur-gestion/" rel="bookmark" title="Vivo Energie/Guinée recrute un  contrôleur gestion"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/Logo-VIVO-ENERGY-1-1-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/08/Logo-VIVO-ENERGY-1-1-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/08/Logo-VIVO-ENERGY-1-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vivo Energie/Guinée recrute un  contrôleur gestion" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/vivo-energieguinee-recrute-un-controleur-gestion/" rel="bookmark" title="Vivo Energie/Guinée recrute un  contrôleur gestion">Vivo Energie/Guinée recrute un contrôleur gestion</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_59cd75596ab8d" data-td_block_id="td_uid_11_59cd75596ab8d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_59cd75596ab8d" data-td_block_id="td_uid_11_59cd75596ab8d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-427"><a href="http://guineenews.org/category/region/">Région</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_59cd75597143f_rand td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_12_59cd75597143f"><script>var block_td_uid_12_59cd75597143f = new tdBlock();
block_td_uid_12_59cd75597143f.id = "td_uid_12_59cd75597143f";
block_td_uid_12_59cd75597143f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"95","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_12_59cd75597143f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_59cd75597143f_rand","tdc_css_class_style":"td_uid_12_59cd75597143f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_59cd75597143f.td_column_number = "3";
block_td_uid_12_59cd75597143f.block_type = "td_block_mega_menu";
block_td_uid_12_59cd75597143f.post_count = "4";
block_td_uid_12_59cd75597143f.found_posts = "990";
block_td_uid_12_59cd75597143f.header_color = "";
block_td_uid_12_59cd75597143f.ajax_pagination_infinite_stop = "";
block_td_uid_12_59cd75597143f.max_num_pages = "248";
tdBlocksArray.push(block_td_uid_12_59cd75597143f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_59cd75597143f" id="td_uid_13_59cd755976f2b" data-td_block_id="td_uid_12_59cd75597143f" data-td_filter_value="" href="http://guineenews.org/category/region/">Tous</a><a class="mega-menu-sub-cat-td_uid_12_59cd75597143f" id="td_uid_14_59cd755977046" data-td_block_id="td_uid_12_59cd75597143f" data-td_filter_value="96" href="http://guineenews.org/category/region/maritime/">Basse Guinée</a><a class="mega-menu-sub-cat-td_uid_12_59cd75597143f" id="td_uid_15_59cd755977195" data-td_block_id="td_uid_12_59cd75597143f" data-td_filter_value="99" href="http://guineenews.org/category/region/foret/">Guinée Forestière</a><a class="mega-menu-sub-cat-td_uid_12_59cd75597143f" id="td_uid_16_59cd7559772df" data-td_block_id="td_uid_12_59cd75597143f" data-td_filter_value="98" href="http://guineenews.org/category/region/lasavane/">Haute Guinée</a><a class="mega-menu-sub-cat-td_uid_12_59cd75597143f" id="td_uid_17_59cd755977441" data-td_block_id="td_uid_12_59cd75597143f" data-td_filter_value="97" href="http://guineenews.org/category/region/foutah/">Moyenne Guinée</a></div></div><div id=td_uid_12_59cd75597143f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/siguiri-les-autorites-sanitaires-dans-le-collimateur-des-agents-de-sante-communautaire/" rel="bookmark" title="Siguiri: les autorités sanitaires dans le collimateur des agents de santé communautaire"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/DPS-Siguiri-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/DPS-Siguiri-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/09/DPS-Siguiri-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Siguiri: les autorités sanitaires dans le collimateur des agents de santé communautaire" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/siguiri-les-autorites-sanitaires-dans-le-collimateur-des-agents-de-sante-communautaire/" rel="bookmark" title="Siguiri: les autorités sanitaires dans le collimateur des agents de santé communautaire">Siguiri: les autorités sanitaires dans le collimateur des agents de santé&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/le-cdt-adjoint-de-la-compagnie-securite-routiere-de-mamou-nous-sommes-determines-a-mettre-fin-au-crime-organise-contre-les-usagers-de-la-route/" rel="bookmark" title="Le Cdt adjoint de la Compagnie Sécurité Routière de Mamou : «nous sommes déterminés à mettre fin au crime organisé contre les usagers de la route »"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/IMG_20170907_1212281-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/IMG_20170907_1212281-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/09/IMG_20170907_1212281-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le Cdt adjoint de la Compagnie Sécurité Routière de Mamou : «nous sommes déterminés à mettre fin au crime organisé contre les usagers de la route »" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/le-cdt-adjoint-de-la-compagnie-securite-routiere-de-mamou-nous-sommes-determines-a-mettre-fin-au-crime-organise-contre-les-usagers-de-la-route/" rel="bookmark" title="Le Cdt adjoint de la Compagnie Sécurité Routière de Mamou : «nous sommes déterminés à mettre fin au crime organisé contre les usagers de la route »">Le Cdt adjoint de la Compagnie Sécurité Routière de Mamou :&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/circulation-pendant-lhivernage-a-kankan-la-croix-et-la-banniere-pour-les-habitants-des-quartiers-peripheriques/" rel="bookmark" title="Circulation pendant l’hivernage à Kankan: la croix et la bannière pour les habitants des quartiers périphériques"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/IMG_20170927_151756-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/IMG_20170927_151756-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/09/IMG_20170927_151756-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Circulation pendant l’hivernage à Kankan: la croix et la bannière pour les habitants des quartiers périphériques" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/circulation-pendant-lhivernage-a-kankan-la-croix-et-la-banniere-pour-les-habitants-des-quartiers-peripheriques/" rel="bookmark" title="Circulation pendant l’hivernage à Kankan: la croix et la bannière pour les habitants des quartiers périphériques">Circulation pendant l’hivernage à Kankan: la croix et la bannière pour&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/fete-du-2-octobre-kankan-attend-toujours-de-recevoir-les-festivites-de-lindependance/" rel="bookmark" title="Fête du 2 octobre: Kankan attend toujours de recevoir  les festivités de l’indépendance"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/Gouvernorat-Kankan-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/Gouvernorat-Kankan-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/09/Gouvernorat-Kankan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Fête du 2 octobre: Kankan attend toujours de recevoir  les festivités de l’indépendance" /></a></div> </div>
 <div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/fete-du-2-octobre-kankan-attend-toujours-de-recevoir-les-festivites-de-lindependance/" rel="bookmark" title="Fête du 2 octobre: Kankan attend toujours de recevoir  les festivités de l’indépendance">Fête du 2 octobre: Kankan attend toujours de recevoir les&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_59cd75597143f" data-td_block_id="td_uid_12_59cd75597143f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_59cd75597143f" data-td_block_id="td_uid_12_59cd75597143f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-808"><a href="http://guineenews.org/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93"><a href="http://guineenews.org/category/lemonde/">Le monde</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://guineenews.org/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://guineenews.org/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">News</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-15742" class="post-15742 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-region category-sante category-societe" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Siguiri: les autorités sanitaires dans le collimateur des agents de santé communautaire</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://guineenews.org/author/morosacko/">Mohamed Moro Sacko</a><div class="td-author-line"> - </div> </div>
28 septembre 2017 21:21:18
<div class="td-post-comments"><a href="http://guineenews.org/siguiri-les-autorites-sanitaires-dans-le-collimateur-des-agents-de-sante-communautaire/#respond"><i class="td-icon-comments"></i>0</a></div>
</div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fguineenews.org%2Fsiguiri-les-autorites-sanitaires-dans-le-collimateur-des-agents-de-sante-communautaire%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Siguiri%3A+les+autorit%C3%A9s+sanitaires+dans+le+collimateur+des+agents+de+sant%C3%A9+communautaire&url=http%3A%2F%2Fguineenews.org%2Fsiguiri-les-autorites-sanitaires-dans-le-collimateur-des-agents-de-sante-communautaire%2F&via=guineenews"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://guineenews.org/siguiri-les-autorites-sanitaires-dans-le-collimateur-des-agents-de-sante-communautaire/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://guineenews.org/siguiri-les-autorites-sanitaires-dans-le-collimateur-des-agents-de-sante-communautaire/&amp;media=http://guineenews.org/wp-content/uploads/2017/09/DPS-Siguiri.jpg&description=Siguiri%3A+les+autorit%C3%A9s+sanitaires+dans+le+collimateur+des+agents+de+sant%C3%A9+communautaire" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Siguiri%3A+les+autorit%C3%A9s+sanitaires+dans+le+collimateur+des+agents+de+sant%C3%A9+communautaire%20-%20http%3A%2F%2Fguineenews.org%2Fsiguiri-les-autorites-sanitaires-dans-le-collimateur-des-agents-de-sante-communautaire%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://guineenews.org/wp-content/uploads/2017/09/DPS-Siguiri.jpg" data-caption=""><img width="696" height="440" class="entry-thumb td-modal-image" src="http://guineenews.org/wp-content/uploads/2017/09/DPS-Siguiri-696x440.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/DPS-Siguiri-696x440.jpg 696w, http://guineenews.org/wp-content/uploads/2017/09/DPS-Siguiri-300x190.jpg 300w, http://guineenews.org/wp-content/uploads/2017/09/DPS-Siguiri-768x486.jpg 768w, http://guineenews.org/wp-content/uploads/2017/09/DPS-Siguiri-1024x648.jpg 1024w, http://guineenews.org/wp-content/uploads/2017/09/DPS-Siguiri-1068x676.jpg 1068w, http://guineenews.org/wp-content/uploads/2017/09/DPS-Siguiri-664x420.jpg 664w, http://guineenews.org/wp-content/uploads/2017/09/DPS-Siguiri.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="DPS, Siguiri" /></a></div>
<p style="text-align: justify;">Les agents communautaires ainsi que les assistants techniques de santé du projet ‘’convergence commune’’ ont pris d’assaut ce jeudi 28 septembre la cour de la direction préfectorale de la santé de Siguiri pour réclamer leurs arriérés de salaires de trois mois, a-t-on constaté sur place.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_18_59cd75597f8b8_rand td_block_template_7 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="text-align: justify;">Ils étaient plus d’une cinquantaine de jeunes à avoir assiégé la cour de la Direction Préfectorale de la Santé (DPS) de Siguiri dans l’après-midi de ce jeudi.</p>
<p style="text-align: justify;">‘’Ils nous doivent des arriérés qui s’étendent sur trois mois. Donc, nous allons aller ensemble car, l’union fait la force. Le représentant de l’UNICEF nous a promis de payer les salaires demain, donc rentrons.’’ a déclaré le porte-parole des agents frondeurs.</p>
<p style="text-align: justify;">Quant au Représentant de l’UNICEF à Siguiri, il n’a voulu faire aucun commentaire à chaud sur ces manifestations qui sont loin d’être finies d’ailleurs. Car, les frondeurs ont promis de revenir encore ce vendredi avec la même ambition et la même détermination jusqu’au paiement intégral de leurs arriérés de salaires.</p>
<p style="text-align: justify;">Il faut retenir que ce projet sur la santé ‘’convergence commune’’ est une collaboration entre le gouvernement à travers le ministère de la Santé et l’UNICEF.</p>
<p>&nbsp;</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_19_59cd75597fa3a_rand td_block_template_7 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://guineenews.org/siguiri-les-autorites-sanitaires-dans-le-collimateur-des-agents-de-sante-communautaire/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://guineenews.org/siguiri-les-autorites-sanitaires-dans-le-collimateur-des-agents-de-sante-communautaire/" data-text="Siguiri: les autorités sanitaires dans le collimateur des agents de santé communautaire" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://guineenews.org/tragedie-du-28-septembre-un-evenement-commemore-sur-fond-damertumes-et-de-desespoirs-des-victimes-temoignages/">Tragédie du 28 Septembre: un événement commémoré sur fond d’amertumes et de désespoirs des victimes (témoignages)</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://guineenews.org/moscou-alpha-sidya-kassory-et-ces-photos-qui-agitent-la-toile/">Moscou : Alpha, Sidya, Kassory et ces photos qui agitent la toile</a></div></div></div>
<div class="author-box-wrap"><a href="http://guineenews.org/author/morosacko/"><img src="http://guineenews.org/wp-content/uploads/2017/04/Moro-Siguiri-150x150.jpg" width="96" height="96" alt="Mohamed Moro Sacko" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://guineenews.org/author/morosacko/">Mohamed Moro Sacko</a></span></div><div class="td-author-url"><a href="http://www.guineenews.org">http://www.guineenews.org</a></div><div class="td-author-description">Correspondant à Siguiri, Haute Guinée</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>
<span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Mohamed Moro Sacko"></span><meta itemprop="datePublished" content="2017-09-28T21:20:18+00:00"><meta itemprop="dateModified" content="2017-09-28T21:20:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://guineenews.org/siguiri-les-autorites-sanitaires-dans-le-collimateur-des-agents-de-sante-communautaire/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1.png"></span><meta itemprop="name" content="Guinéenews"></span><meta itemprop="headline " content="Siguiri: les autorités sanitaires dans le collimateur des agents de santé communautaire"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://guineenews.org/wp-content/uploads/2017/09/DPS-Siguiri.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="759"></span>
</footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_20_59cd7559810e7_rand td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_20_59cd7559810e7"><script>var block_td_uid_20_59cd7559810e7 = new tdBlock();
block_td_uid_20_59cd7559810e7.id = "td_uid_20_59cd7559810e7";
block_td_uid_20_59cd7559810e7.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_20_59cd7559810e7_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_59cd7559810e7_rand","tdc_css_class_style":"td_uid_20_59cd7559810e7_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":15742,"live_filter_cur_post_author":"27","block_template_id":""}';
block_td_uid_20_59cd7559810e7.td_column_number = "3";
block_td_uid_20_59cd7559810e7.block_type = "td_block_related_posts";
block_td_uid_20_59cd7559810e7.post_count = "3";
block_td_uid_20_59cd7559810e7.found_posts = "2976";
block_td_uid_20_59cd7559810e7.header_color = "";
block_td_uid_20_59cd7559810e7.ajax_pagination_infinite_stop = "";
block_td_uid_20_59cd7559810e7.max_num_pages = "992";
tdBlocksArray.push(block_td_uid_20_59cd7559810e7);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_21_59cd755987682" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_59cd7559810e7" href="#">ARTICLES CONNEXES</a><a id="td_uid_22_59cd7559876cb" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_59cd7559810e7" href="#">DU MEME AUTEUR</a></h4><div id=td_uid_20_59cd7559810e7 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/moscou-alpha-sidya-kassory-et-ces-photos-qui-agitent-la-toile/" rel="bookmark" title="Moscou : Alpha, Sidya, Kassory et ces photos qui agitent la toile"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/2-1-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/2-1-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/09/2-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Moscou : Alpha, Sidya, Kassory et ces photos qui agitent la toile" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/moscou-alpha-sidya-kassory-et-ces-photos-qui-agitent-la-toile/" rel="bookmark" title="Moscou : Alpha, Sidya, Kassory et ces photos qui agitent la toile">Moscou : Alpha, Sidya, Kassory et ces photos qui agitent la toile</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/tragedie-du-28-septembre-un-evenement-commemore-sur-fond-damertumes-et-de-desespoirs-des-victimes-temoignages/" rel="bookmark" title="Tragédie du 28 Septembre: un événement commémoré sur fond d’amertumes et de désespoirs des victimes (témoignages)"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/Siège-AVIPA-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/Siège-AVIPA-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/09/Siège-AVIPA-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tragédie du 28 Septembre: un événement commémoré sur fond d’amertumes et de désespoirs des victimes (témoignages)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/tragedie-du-28-septembre-un-evenement-commemore-sur-fond-damertumes-et-de-desespoirs-des-victimes-temoignages/" rel="bookmark" title="Tragédie du 28 Septembre: un événement commémoré sur fond d’amertumes et de désespoirs des victimes (témoignages)">Tragédie du 28 Septembre: un événement commémoré sur fond d’amertumes et de désespoirs des victimes (témoignages)</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/dossier-du-28-septembre-2009-la-fidh-met-la-pression-pour-louverture-du-proces/" rel="bookmark" title="Dossier du 28 septembre 2009: la FIDH met la pression pour l’ouverture du procès"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/IMG_20170928_115133-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/IMG_20170928_115133-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/09/IMG_20170928_115133-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dossier du 28 septembre 2009: la FIDH met la pression pour l’ouverture du procès" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/dossier-du-28-septembre-2009-la-fidh-met-la-pression-pour-louverture-du-proces/" rel="bookmark" title="Dossier du 28 septembre 2009: la FIDH met la pression pour l’ouverture du procès">Dossier du 28 septembre 2009: la FIDH met la pression pour l’ouverture du procès</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_59cd7559810e7" data-td_block_id="td_uid_20_59cd7559810e7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_59cd7559810e7" data-td_block_id="td_uid_20_59cd7559810e7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread">
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_7 widget widget_text"> <div class="textwidget"><p><a href="https://www.facebook.com/notes/cellcom-guin%C3%A9e/bam/1822288107811221/"><br />
<img class="aligncenter" style="border: none;" src="http://www.guineenews.org/wp-content/uploads/2017/09/Cellcom_Guineenews-300x300-1.gif" /><br />
</a></p>
</div>
</aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_23_59cd75598a729_rand td_block_template_7 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_7 td_block_widget td_uid_24_59cd75598aac3_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_24_59cd75598aac3">
<style>
body .td_uid_24_59cd75598aac3_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_24_59cd75598aac3_rand .td-pulldown-filter-link:hover,
            body .td_uid_24_59cd75598aac3_rand .td-subcat-item a:hover,
            body .td_uid_24_59cd75598aac3_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_24_59cd75598aac3_rand .td_quote_on_blocks,
            body .td_uid_24_59cd75598aac3_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_24_59cd75598aac3_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_24_59cd75598aac3_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_24_59cd75598aac3_rand .td-instagram-user a {
                color: #934001;
            }

            body .td_uid_24_59cd75598aac3_rand .td-next-prev-wrap a:hover,
            body .td_uid_24_59cd75598aac3_rand .td-load-more-wrap a:hover {
                background-color: #934001;
                border-color: #934001;
            }

            body .td_uid_24_59cd75598aac3_rand .block-title > *,
            body .td_uid_24_59cd75598aac3_rand .td-trending-now-title,
            body .td_uid_24_59cd75598aac3_rand .td-read-more a,
            body .td_uid_24_59cd75598aac3_rand .td-weather-information:before,
            body .td_uid_24_59cd75598aac3_rand .td-weather-week:before,
            body .td_uid_24_59cd75598aac3_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_24_59cd75598aac3_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_24_59cd75598aac3_rand .td-post-category,
            body .td_uid_24_59cd75598aac3_rand .td-post-category:hover {
                background-color: #934001;
            }
            body .td-footer-wrapper .td_uid_24_59cd75598aac3_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_24_59cd75598aac3_rand .block-title {
                border-color: #934001;
            }

            
            body .td_uid_24_59cd75598aac3_rand .block-title > *,
            body .td_uid_24_59cd75598aac3_rand .td-trending-now-title {
                color: #ffffff;
            }
</style><script>var block_td_uid_24_59cd75598aac3 = new tdBlock();
block_td_uid_24_59cd75598aac3.id = "td_uid_24_59cd75598aac3";
block_td_uid_24_59cd75598aac3.atts = '{"limit":"12","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"A LIRE AUSSI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#934001","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_block_widget td_uid_24_59cd75598aac3_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_59cd75598aac3_rand","tdc_css_class_style":"td_uid_24_59cd75598aac3_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_1"}';
block_td_uid_24_59cd75598aac3.td_column_number = "1";
block_td_uid_24_59cd75598aac3.block_type = "td_block_7";
block_td_uid_24_59cd75598aac3.post_count = "12";
block_td_uid_24_59cd75598aac3.found_posts = "3010";
block_td_uid_24_59cd75598aac3.header_color = "#934001";
block_td_uid_24_59cd75598aac3.ajax_pagination_infinite_stop = "";
block_td_uid_24_59cd75598aac3.max_num_pages = "251";
tdBlocksArray.push(block_td_uid_24_59cd75598aac3);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">A LIRE AUSSI</span></h4></div><div id=td_uid_24_59cd75598aac3 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/moscou-alpha-sidya-kassory-et-ces-photos-qui-agitent-la-toile/" rel="bookmark" title="Moscou : Alpha, Sidya, Kassory et ces photos qui agitent la toile"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/2-1-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/2-1-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/09/2-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Moscou : Alpha, Sidya, Kassory et ces photos qui agitent la toile" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/moscou-alpha-sidya-kassory-et-ces-photos-qui-agitent-la-toile/" rel="bookmark" title="Moscou : Alpha, Sidya, Kassory et ces photos qui agitent la toile">Moscou : Alpha, Sidya, Kassory et ces photos qui agitent la...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T21:35:35+00:00">jeudi, 28 septembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/siguiri-les-autorites-sanitaires-dans-le-collimateur-des-agents-de-sante-communautaire/" rel="bookmark" title="Siguiri: les autorités sanitaires dans le collimateur des agents de santé communautaire"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/DPS-Siguiri-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/DPS-Siguiri-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/09/DPS-Siguiri-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Siguiri: les autorités sanitaires dans le collimateur des agents de santé communautaire" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/siguiri-les-autorites-sanitaires-dans-le-collimateur-des-agents-de-sante-communautaire/" rel="bookmark" title="Siguiri: les autorités sanitaires dans le collimateur des agents de santé communautaire">Siguiri: les autorités sanitaires dans le collimateur des agents de santé...</a></h3> <div class="td-module-meta-info">
 <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T21:20:18+00:00">jeudi, 28 septembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/tragedie-du-28-septembre-un-evenement-commemore-sur-fond-damertumes-et-de-desespoirs-des-victimes-temoignages/" rel="bookmark" title="Tragédie du 28 Septembre: un événement commémoré sur fond d’amertumes et de désespoirs des victimes (témoignages)"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/Siège-AVIPA-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/Siège-AVIPA-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/09/Siège-AVIPA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tragédie du 28 Septembre: un événement commémoré sur fond d’amertumes et de désespoirs des victimes (témoignages)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/tragedie-du-28-septembre-un-evenement-commemore-sur-fond-damertumes-et-de-desespoirs-des-victimes-temoignages/" rel="bookmark" title="Tragédie du 28 Septembre: un événement commémoré sur fond d’amertumes et de désespoirs des victimes (témoignages)">Tragédie du 28 Septembre: un événement commémoré sur fond d’amertumes et...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T20:27:23+00:00">jeudi, 28 septembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/dossier-du-28-septembre-2009-la-fidh-met-la-pression-pour-louverture-du-proces/" rel="bookmark" title="Dossier du 28 septembre 2009: la FIDH met la pression pour l’ouverture du procès"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/IMG_20170928_115133-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/IMG_20170928_115133-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/09/IMG_20170928_115133-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dossier du 28 septembre 2009: la FIDH met la pression pour l’ouverture du procès" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/dossier-du-28-septembre-2009-la-fidh-met-la-pression-pour-louverture-du-proces/" rel="bookmark" title="Dossier du 28 septembre 2009: la FIDH met la pression pour l’ouverture du procès">Dossier du 28 septembre 2009: la FIDH met la pression pour...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T19:20:03+00:00">jeudi, 28 septembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/le-cdt-adjoint-de-la-compagnie-securite-routiere-de-mamou-nous-sommes-determines-a-mettre-fin-au-crime-organise-contre-les-usagers-de-la-route/" rel="bookmark" title="Le Cdt adjoint de la Compagnie Sécurité Routière de Mamou : «nous sommes déterminés à mettre fin au crime organisé contre les usagers de la route »"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/IMG_20170907_1212281-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/IMG_20170907_1212281-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/09/IMG_20170907_1212281-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le Cdt adjoint de la Compagnie Sécurité Routière de Mamou : «nous sommes déterminés à mettre fin au crime organisé contre les usagers de la route »" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/le-cdt-adjoint-de-la-compagnie-securite-routiere-de-mamou-nous-sommes-determines-a-mettre-fin-au-crime-organise-contre-les-usagers-de-la-route/" rel="bookmark" title="Le Cdt adjoint de la Compagnie Sécurité Routière de Mamou : «nous sommes déterminés à mettre fin au crime organisé contre les usagers de la route »">Le Cdt adjoint de la Compagnie Sécurité Routière de Mamou :...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T19:00:18+00:00">jeudi, 28 septembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/exclusif-comment-dr-koutoub-sanoh-flechit-dadis-pour-liberer-dalein-sidya-et-dore-en-2009/" rel="bookmark" title="Exclusif : comment Dr Koutoub Sanoh fléchit Dadis pour libérer Dalein, Sidya et Doré en 2009 ?"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/téléchargement-1-1-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/téléchargement-1-1-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/09/téléchargement-1-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Exclusif : comment Dr Koutoub Sanoh fléchit Dadis pour libérer Dalein, Sidya et Doré en 2009 ?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/exclusif-comment-dr-koutoub-sanoh-flechit-dadis-pour-liberer-dalein-sidya-et-dore-en-2009/" rel="bookmark" title="Exclusif : comment Dr Koutoub Sanoh fléchit Dadis pour libérer Dalein, Sidya et Doré en 2009 ?">Exclusif : comment Dr Koutoub Sanoh fléchit Dadis pour libérer Dalein,...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T17:00:26+00:00">jeudi, 28 septembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/dossier-du-28-septembre-2009-les-victimes-menacent-de-saisir-une-cour-supranationale/" rel="bookmark" title="Dossier du 28 septembre 2009: les victimes menacent de saisir une cour supranationale"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/AVIPA-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/AVIPA-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/09/AVIPA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dossier du 28 septembre 2009: les victimes menacent de saisir une cour supranationale" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/dossier-du-28-septembre-2009-les-victimes-menacent-de-saisir-une-cour-supranationale/" rel="bookmark" title="Dossier du 28 septembre 2009: les victimes menacent de saisir une cour supranationale">Dossier du 28 septembre 2009: les victimes menacent de saisir une...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T15:47:50+00:00">jeudi, 28 septembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/guinee-la-fesabag-menace-de-paralyser-les-banques-le-5-octobre-prochain/" rel="bookmark" title="Guinée :  la FESABAG menace de paralyser les banques le 5 octobre prochain"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/abdoulaye-sow-fesabag-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/abdoulaye-sow-fesabag-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/05/abdoulaye-sow-fesabag-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Guinée :  la FESABAG menace de paralyser les banques le 5 octobre prochain" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/guinee-la-fesabag-menace-de-paralyser-les-banques-le-5-octobre-prochain/" rel="bookmark" title="Guinée :  la FESABAG menace de paralyser les banques le 5 octobre prochain">Guinée : la FESABAG menace de paralyser les banques le...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T14:45:30+00:00">jeudi, 28 septembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/afrique-du-sud-clap-de-la-fin-pour-les-gupta-et-les-zuma/" rel="bookmark" title="Afrique du sud : clap de la fin pour les Gupta et les Zuma ?"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/ANC-COSATU-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/ANC-COSATU-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/09/ANC-COSATU-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Afrique du sud : clap de la fin pour les Gupta et les Zuma ?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/afrique-du-sud-clap-de-la-fin-pour-les-gupta-et-les-zuma/" rel="bookmark" title="Afrique du sud : clap de la fin pour les Gupta et les Zuma ?">Afrique du sud : clap de la fin pour les Gupta...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T14:15:33+00:00">jeudi, 28 septembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/cameroun-la-can-2019-aura-t-elle-lieu-a-yaounde/" rel="bookmark" title="Cameroun : la CAN 2019 aura-t-elle lieu à Yaoundé ?"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/CAN-2019-Cameroun-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/08/CAN-2019-Cameroun-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/08/CAN-2019-Cameroun-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Cameroun : la CAN 2019 aura-t-elle lieu à Yaoundé ?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/cameroun-la-can-2019-aura-t-elle-lieu-a-yaounde/" rel="bookmark" title="Cameroun : la CAN 2019 aura-t-elle lieu à Yaoundé ?">Cameroun : la CAN 2019 aura-t-elle lieu à Yaoundé ?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T13:51:24+00:00">jeudi, 28 septembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/deces-de-bebes-prematures-a-linse-de-donka-des-parents-victimes-accusent-et-le-dg-du-centre-assene-ses-verites/" rel="bookmark" title="Décès   de bébés  prématurés  à  L’INSE de Donka: des parents victimes accusent et le DG du centre assène ses vérités"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/Bébé-1-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/Bébé-1-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/09/Bébé-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Décès   de bébés  prématurés  à  L’INSE de Donka: des parents victimes accusent et le DG du centre assène ses vérités" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/deces-de-bebes-prematures-a-linse-de-donka-des-parents-victimes-accusent-et-le-dg-du-centre-assene-ses-verites/" rel="bookmark" title="Décès   de bébés  prématurés  à  L’INSE de Donka: des parents victimes accusent et le DG du centre assène ses vérités">Décès de bébés prématurés à L’INSE...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T13:21:59+00:00">jeudi, 28 septembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/guinee-que-reste-t-il-du-non-du-28-septembre-1958/" rel="bookmark" title="Guinée : que reste-t-il du NON du28 septembre 1958 ?"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/Ahmed-Sékou-Touré-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/Ahmed-Sékou-Touré-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/09/Ahmed-Sékou-Touré-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Guinée : que reste-t-il du NON du28 septembre 1958 ?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/guinee-que-reste-t-il-du-non-du-28-septembre-1958/" rel="bookmark" title="Guinée : que reste-t-il du NON du28 septembre 1958 ?">Guinée : que reste-t-il du NON du28 septembre 1958 ?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T11:31:51+00:00">jeudi, 28 septembre 2017</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_59cd75598aac3" data-td_block_id="td_uid_24_59cd75598aac3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_59cd75598aac3" data-td_block_id="td_uid_24_59cd75598aac3"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget widget_cardoza_fb_like"><div class="block-title"><span>Facebook Likes</span></div> <div class="fb-page" style="border:1px solid #" data-width="300" data-height="210" data-href="https://www.facebook.com/GuineenewsBoubahCom" data-small-header="false" data-hide-cover="" data-show-facepile="true" data-show-posts="false">
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_25_59cd75599d5be_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_7">
<style>
.td_uid_25_59cd75599d5be_rand .td-block-title > * {
                background-color: #fff !important;
            }


            
            .td_uid_25_59cd75599d5be_rand .td-block-title > * {
                color: #ffffff !important;
            }
</style><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,430</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://instagram.com/guineenews/#" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">21,229</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/guineenews" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">5,313</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/guineenews" target="_blank">S'abonner</a></span></div></div></div></div> <aside class="td_block_template_7 widget widget_text"> <div class="textwidget"><a href="http://www.enovativetv.com" tagert="_blank">
<img src="http://guineenews.org/wp-content/uploads/2017/04/Inovativetv_IMG_9441.jpg" style="border:0; width:300px; height:250px /></a>
< br/></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class=" td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_26_59cd75599db06_rand td_block_template_7 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_27_59cd75599dc56_rand td-pb-border-top td_block_template_7 td-column-1 td_block_padding" data-td-block-uid="td_uid_27_59cd75599dc56"><script>var block_td_uid_27_59cd75599dc56 = new tdBlock();
block_td_uid_27_59cd75599dc56.id = "td_uid_27_59cd75599dc56";
block_td_uid_27_59cd75599dc56.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"S\u00c9LECTION DE L\u0027EDITEUR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_27_59cd75599dc56_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_59cd75599dc56_rand","tdc_css_class_style":"td_uid_27_59cd75599dc56_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_59cd75599dc56.td_column_number = "1";
block_td_uid_27_59cd75599dc56.block_type = "td_block_7";
block_td_uid_27_59cd75599dc56.post_count = "3";
block_td_uid_27_59cd75599dc56.found_posts = "1184";
block_td_uid_27_59cd75599dc56.header_color = "";
block_td_uid_27_59cd75599dc56.ajax_pagination_infinite_stop = "";
block_td_uid_27_59cd75599dc56.max_num_pages = "395";
tdBlocksArray.push(block_td_uid_27_59cd75599dc56);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">SÉLECTION DE L&#039;EDITEUR</span></h4></div><div id=td_uid_27_59cd75599dc56 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/exclusif-comment-dr-koutoub-sanoh-flechit-dadis-pour-liberer-dalein-sidya-et-dore-en-2009/" rel="bookmark" title="Exclusif : comment Dr Koutoub Sanoh fléchit Dadis pour libérer Dalein, Sidya et Doré en 2009 ?"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/téléchargement-1-1-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/téléchargement-1-1-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/09/téléchargement-1-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Exclusif : comment Dr Koutoub Sanoh fléchit Dadis pour libérer Dalein, Sidya et Doré en 2009 ?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/exclusif-comment-dr-koutoub-sanoh-flechit-dadis-pour-liberer-dalein-sidya-et-dore-en-2009/" rel="bookmark" title="Exclusif : comment Dr Koutoub Sanoh fléchit Dadis pour libérer Dalein, Sidya et Doré en 2009 ?">Exclusif : comment Dr Koutoub Sanoh fléchit Dadis pour libérer Dalein,...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T17:00:26+00:00">jeudi, 28 septembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/guinee-que-reste-t-il-du-non-du-28-septembre-1958/" rel="bookmark" title="Guinée : que reste-t-il du NON du28 septembre 1958 ?"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/Ahmed-Sékou-Touré-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/Ahmed-Sékou-Touré-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/09/Ahmed-Sékou-Touré-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Guinée : que reste-t-il du NON du28 septembre 1958 ?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/guinee-que-reste-t-il-du-non-du-28-septembre-1958/" rel="bookmark" title="Guinée : que reste-t-il du NON du28 septembre 1958 ?">Guinée : que reste-t-il du NON du28 septembre 1958 ?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T11:31:51+00:00">jeudi, 28 septembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/communique-de-la-banque-centrale-de-la-republique-de-guinee/" rel="bookmark" title="Communiqué de la banque centrale de la république de Guinée"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/06/BCRG1-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/06/BCRG1-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/06/BCRG1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Communiqué de la banque centrale de la république de Guinée" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/communique-de-la-banque-centrale-de-la-republique-de-guinee/" rel="bookmark" title="Communiqué de la banque centrale de la république de Guinée">Communiqué de la banque centrale de la république de Guinée</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T11:25:50+00:00">jeudi, 28 septembre 2017</time></span> </div>
</div>
</div>
</div> </div></div>  <div class="td_block_wrap td_block_weather td_block_widget td_uid_28_59cd7559a2977_rand td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_28_59cd7559a2977">
<style>
.td_uid_28_59cd7559a2977_rand .td-block-title > * {
                background-color: #ffffff !important;
            }


            
            .td_uid_28_59cd7559a2977_rand .td-block-title > * {
                color: #050505 !important;
            }
</style><div class="td-block-title-wrap"></div><div id=td_uid_28_59cd7559a2977 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Conakry, GN</div>
<div class="td-weather-condition">orages</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_28_59cd7559a2977"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_28_59cd7559a2977">
<input id="td_uid_28_59cd7559a2977" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 thunderstorm-n td-w-today-icon" data-td-block-uid="td_uid_28_59cd7559a2977"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_28_59cd7559a2977">
<span class="td-big-degrees">25</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">25</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">25</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">88%</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">3.9kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">75%</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">ven</div>
<div class="td-day-degrees">
<span class="td-degrees-0">25</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">sam</div>
<div class="td-day-degrees">
<span class="td-degrees-1">27</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">dim</div>
<div class="td-day-degrees">
<span class="td-degrees-2">27</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">lun</div>
<div class="td-day-degrees">
<span class="td-degrees-3">29</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">mar</div>
<div class="td-day-degrees">
<span class="td-degrees-4">29</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_29_59cd7559a2b08_rand td-pb-border-top td_block_template_7 td-column-1 td_block_padding" data-td-block-uid="td_uid_29_59cd7559a2b08"><script>var block_td_uid_29_59cd7559a2b08 = new tdBlock();
block_td_uid_29_59cd7559a2b08.id = "td_uid_29_59cd7559a2b08";
block_td_uid_29_59cd7559a2b08.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES POPULAIRES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_29_59cd7559a2b08_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_59cd7559a2b08_rand","tdc_css_class_style":"td_uid_29_59cd7559a2b08_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_59cd7559a2b08.td_column_number = "1";
block_td_uid_29_59cd7559a2b08.block_type = "td_block_7";
block_td_uid_29_59cd7559a2b08.post_count = "3";
block_td_uid_29_59cd7559a2b08.found_posts = "3136";
block_td_uid_29_59cd7559a2b08.header_color = "";
block_td_uid_29_59cd7559a2b08.ajax_pagination_infinite_stop = "";
block_td_uid_29_59cd7559a2b08.max_num_pages = "1046";
tdBlocksArray.push(block_td_uid_29_59cd7559a2b08);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ARTICLES POPULAIRES</span></h4></div><div id=td_uid_29_59cd7559a2b08 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/bepc-les-resultats-disponibles-ce-dimanche-15-juillet-2017-officiel/" rel="bookmark" title="BEPC : Les résultats disponibles ce dimanche 15 juillet 2017 (officiel)"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/06/FriaBEPC-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/06/FriaBEPC-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/06/FriaBEPC-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BEPC : Les résultats disponibles ce dimanche 15 juillet 2017 (officiel)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/bepc-les-resultats-disponibles-ce-dimanche-15-juillet-2017-officiel/" rel="bookmark" title="BEPC : Les résultats disponibles ce dimanche 15 juillet 2017 (officiel)">BEPC : Les résultats disponibles ce dimanche 15 juillet 2017 (officiel)</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-15T22:33:48+00:00">samedi, 15 juillet 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/decrets-alpha-conde-limoge-ambassadeur-nomme-quatre-nouveaux/" rel="bookmark" title="Décrets :  Alpha Condé limoge un ambassadeur et en nomme quatre nouveaux"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/04/Alpha-Condé-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/04/Alpha-Condé-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/04/Alpha-Condé-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Décrets :  Alpha Condé limoge un ambassadeur et en nomme quatre nouveaux" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/decrets-alpha-conde-limoge-ambassadeur-nomme-quatre-nouveaux/" rel="bookmark" title="Décrets :  Alpha Condé limoge un ambassadeur et en nomme quatre nouveaux">Décrets : Alpha Condé limoge un ambassadeur et en nomme...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-05T20:48:35+00:00">vendredi, 05 mai 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/education-les-resultats-du-bac-session-2017-seront-publies-ce-mercredi-ministre/" rel="bookmark" title="Education : les résultats du Bac session 2017 seront publiés ce mercredi (ministre)"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/Ibrahima-Kalil-Konaté-Pre-Universitaire-1-100x70.gif" srcset="http://guineenews.org/wp-content/uploads/2017/07/Ibrahima-Kalil-Konaté-Pre-Universitaire-1-100x70.gif 100w, http://guineenews.org/wp-content/uploads/2017/07/Ibrahima-Kalil-Konaté-Pre-Universitaire-1-218x150.gif 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Education : les résultats du Bac session 2017 seront publiés ce mercredi (ministre)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/education-les-resultats-du-bac-session-2017-seront-publies-ce-mercredi-ministre/" rel="bookmark" title="Education : les résultats du Bac session 2017 seront publiés ce mercredi (ministre)">Education : les résultats du Bac session 2017 seront publiés ce...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-25T20:15:39+00:00">mardi, 25 juillet 2017</time></span> </div>
</div>
</div>
</div> </div></div>  <aside class="td_block_template_7 widget widget_recent_entries"> <h4 class="td-block-title"><span>Articles récents</span></h4> <ul>
<li>
<a href="http://guineenews.org/moscou-alpha-sidya-kassory-et-ces-photos-qui-agitent-la-toile/">Moscou : Alpha, Sidya, Kassory et ces photos qui agitent la toile</a>
<span class="post-date">jeudi, 28 septembre 2017</span>
</li>
<li>
<a href="http://guineenews.org/siguiri-les-autorites-sanitaires-dans-le-collimateur-des-agents-de-sante-communautaire/">Siguiri: les autorités sanitaires dans le collimateur des agents de santé communautaire</a>
<span class="post-date">jeudi, 28 septembre 2017</span>
</li>
</ul>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_30_59cd7559ad42d_rand widget widget_categories td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_30_59cd7559ad42d"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CATÉGORIE POPULAIRE</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://guineenews.org/category/news/">News<span class="td-cat-no">2956</span></a></li><li><a href="http://guineenews.org/category/region/">Région<span class="td-cat-no">951</span></a></li><li><a href="http://guineenews.org/category/news/politique/">Politique<span class="td-cat-no">900</span></a></li><li><a href="http://guineenews.org/category/news/societe/">Société<span class="td-cat-no">666</span></a></li><li><a href="http://guineenews.org/category/lemonde/">Le monde<span class="td-cat-no">442</span></a></li><li><a href="http://guineenews.org/category/news/economie/">Economie<span class="td-cat-no">408</span></a></li><li><a href="http://guineenews.org/category/publireportage/">Publireportage<span class="td-cat-no">271</span></a></li><li><a href="http://guineenews.org/category/sport/">Sport<span class="td-cat-no">265</span></a></li><li><a href="http://guineenews.org/category/education/">Education<span class="td-cat-no">241</span></a></li></ul></div>  <aside class="td_block_template_7 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>septembre 2017</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://guineenews.org/2017/08/">&laquo; Août</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="4" class="pad">&nbsp;</td><td><a href="http://guineenews.org/2017/09/01/" aria-label="Publications publiées sur 1 September 2017">1</a></td><td><a href="http://guineenews.org/2017/09/02/" aria-label="Publications publiées sur 2 September 2017">2</a></td><td>3</td>
</tr>
<tr>
<td><a href="http://guineenews.org/2017/09/04/" aria-label="Publications publiées sur 4 September 2017">4</a></td><td><a href="http://guineenews.org/2017/09/05/" aria-label="Publications publiées sur 5 September 2017">5</a></td><td><a href="http://guineenews.org/2017/09/06/" aria-label="Publications publiées sur 6 September 2017">6</a></td><td><a href="http://guineenews.org/2017/09/07/" aria-label="Publications publiées sur 7 September 2017">7</a></td><td><a href="http://guineenews.org/2017/09/08/" aria-label="Publications publiées sur 8 September 2017">8</a></td><td><a href="http://guineenews.org/2017/09/09/" aria-label="Publications publiées sur 9 September 2017">9</a></td><td><a href="http://guineenews.org/2017/09/10/" aria-label="Publications publiées sur 10 September 2017">10</a></td>
</tr>
<tr>
<td><a href="http://guineenews.org/2017/09/11/" aria-label="Publications publiées sur 11 September 2017">11</a></td><td><a href="http://guineenews.org/2017/09/12/" aria-label="Publications publiées sur 12 September 2017">12</a></td><td><a href="http://guineenews.org/2017/09/13/" aria-label="Publications publiées sur 13 September 2017">13</a></td><td><a href="http://guineenews.org/2017/09/14/" aria-label="Publications publiées sur 14 September 2017">14</a></td><td><a href="http://guineenews.org/2017/09/15/" aria-label="Publications publiées sur 15 September 2017">15</a></td><td><a href="http://guineenews.org/2017/09/16/" aria-label="Publications publiées sur 16 September 2017">16</a></td><td><a href="http://guineenews.org/2017/09/17/" aria-label="Publications publiées sur 17 September 2017">17</a></td>
</tr>
<tr>
<td><a href="http://guineenews.org/2017/09/18/" aria-label="Publications publiées sur 18 September 2017">18</a></td><td><a href="http://guineenews.org/2017/09/19/" aria-label="Publications publiées sur 19 September 2017">19</a></td><td><a href="http://guineenews.org/2017/09/20/" aria-label="Publications publiées sur 20 September 2017">20</a></td><td><a href="http://guineenews.org/2017/09/21/" aria-label="Publications publiées sur 21 September 2017">21</a></td><td><a href="http://guineenews.org/2017/09/22/" aria-label="Publications publiées sur 22 September 2017">22</a></td><td><a href="http://guineenews.org/2017/09/23/" aria-label="Publications publiées sur 23 September 2017">23</a></td><td><a href="http://guineenews.org/2017/09/24/" aria-label="Publications publiées sur 24 September 2017">24</a></td>
</tr>
<tr>
<td><a href="http://guineenews.org/2017/09/25/" aria-label="Publications publiées sur 25 September 2017">25</a></td><td><a href="http://guineenews.org/2017/09/26/" aria-label="Publications publiées sur 26 September 2017">26</a></td><td><a href="http://guineenews.org/2017/09/27/" aria-label="Publications publiées sur 27 September 2017">27</a></td><td id="today"><a href="http://guineenews.org/2017/09/28/" aria-label="Publications publiées sur 28 September 2017">28</a></td><td>29</td><td>30</td>
<td class="pad" colspan="1">&nbsp;</td>
</tr>
</tbody>
</table></div></aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://guineenews.org/"><img src="http://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1.png" alt="Guinéenews" title="Guinéenews" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div><strong>Guinéenews</strong>, fondé par <strong>Boubacar Caba Bah</strong>, est un quotidien de nouvelles guinéen couvrant, rapidement et dans la transparence, l'information guinéenne sous forme d'articles complets pour combler le fossé entre la vérité officielle et l'information.<div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#6a03040c052a0d1f03040f0f040f1d194405180d"><span class="__cf_email__" data-cfemail="1b72757d745b7c6e72757e7e757e6c683574697c">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#fa93949c95ba9d8f93949f9f949f8d89d495889d" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/guineenews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-61"><a href="http://guineenews.org/a-propos-de/">À propos de</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59"><a href="http://guineenews.org/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87"><a href="http://guineenews.org/charte/">Charte des commentaires</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-78"><a href="http://guineenews.org/faq/">FAQ</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60"><a href="http://guineenews.org/contact/">Contacts</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/moscou-alpha-sidya-kassory-et-ces-photos-qui-agitent-la-toile/" rel="bookmark" title="Moscou : Alpha, Sidya, Kassory et ces photos qui agitent la toile"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/2-1-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/2-1-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/09/2-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Moscou : Alpha, Sidya, Kassory et ces photos qui agitent la toile" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/moscou-alpha-sidya-kassory-et-ces-photos-qui-agitent-la-toile/" rel="bookmark" title="Moscou : Alpha, Sidya, Kassory et ces photos qui agitent la toile">Moscou : Alpha, Sidya, Kassory et ces photos qui agitent la...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T21:35:35+00:00">jeudi, 28 septembre 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/tragedie-du-28-septembre-un-evenement-commemore-sur-fond-damertumes-et-de-desespoirs-des-victimes-temoignages/" rel="bookmark" title="Tragédie du 28 Septembre: un événement commémoré sur fond d’amertumes et de désespoirs des victimes (témoignages)"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/Siège-AVIPA-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/Siège-AVIPA-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/09/Siège-AVIPA-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tragédie du 28 Septembre: un événement commémoré sur fond d’amertumes et de désespoirs des victimes (témoignages)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/tragedie-du-28-septembre-un-evenement-commemore-sur-fond-damertumes-et-de-desespoirs-des-victimes-temoignages/" rel="bookmark" title="Tragédie du 28 Septembre: un événement commémoré sur fond d’amertumes et de désespoirs des victimes (témoignages)">Tragédie du 28 Septembre: un événement commémoré sur fond d’amertumes et...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T20:27:23+00:00">jeudi, 28 septembre 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/dossier-du-28-septembre-2009-la-fidh-met-la-pression-pour-louverture-du-proces/" rel="bookmark" title="Dossier du 28 septembre 2009: la FIDH met la pression pour l’ouverture du procès"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/IMG_20170928_115133-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/IMG_20170928_115133-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/09/IMG_20170928_115133-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Dossier du 28 septembre 2009: la FIDH met la pression pour l’ouverture du procès" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/dossier-du-28-septembre-2009-la-fidh-met-la-pression-pour-louverture-du-proces/" rel="bookmark" title="Dossier du 28 septembre 2009: la FIDH met la pression pour l’ouverture du procès">Dossier du 28 septembre 2009: la FIDH met la pression pour...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T19:20:03+00:00">jeudi, 28 septembre 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/le-cdt-adjoint-de-la-compagnie-securite-routiere-de-mamou-nous-sommes-determines-a-mettre-fin-au-crime-organise-contre-les-usagers-de-la-route/" rel="bookmark" title="Le Cdt adjoint de la Compagnie Sécurité Routière de Mamou : «nous sommes déterminés à mettre fin au crime organisé contre les usagers de la route »"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/IMG_20170907_1212281-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/IMG_20170907_1212281-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/09/IMG_20170907_1212281-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le Cdt adjoint de la Compagnie Sécurité Routière de Mamou : «nous sommes déterminés à mettre fin au crime organisé contre les usagers de la route »" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/le-cdt-adjoint-de-la-compagnie-securite-routiere-de-mamou-nous-sommes-determines-a-mettre-fin-au-crime-organise-contre-les-usagers-de-la-route/" rel="bookmark" title="Le Cdt adjoint de la Compagnie Sécurité Routière de Mamou : «nous sommes déterminés à mettre fin au crime organisé contre les usagers de la route »">Le Cdt adjoint de la Compagnie Sécurité Routière de Mamou :...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-09-28T19:00:18+00:00">jeudi, 28 septembre 2017</time></span> </div>
</div>
</div>
</div>
</div>

<script>!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/guineenews.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.2","language":""},"disqusIdentifier":"15742 http:\/\/guineenews.org\/?p=15742","disqusShortname":"http-www-guineenews-org","disqusTitle":"Siguiri: les autorit\u00e9s sanitaires dans le collimateur des agents de sant\u00e9 communautaire","disqusUrl":"http:\/\/guineenews.org\/siguiri-les-autorites-sanitaires-dans-le-collimateur-des-agents-de-sante-communautaire\/","options":{"manualSync":false},"postId":"15742"};
/* ]]> */
</script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"http-www-guineenews-org"};
/* ]]> */
</script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.2'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Conakry, GN","api_location":"Conakry","api_language":"fr","today_icon":"thunderstorm-n","today_icon_text":"orages","today_temp":[25,77],"today_humidity":88,"today_wind_speed":[3.9,2.4],"today_min":[25,77],"today_max":[25,77],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1506686400,"day_temp":[25,77],"day_name":"ven","owm_day_index":1},{"timestamp":1506772800,"day_temp":[27,80],"day_name":"sam","owm_day_index":2},{"timestamp":1506859200,"day_temp":[27,80],"day_name":"dim","owm_day_index":3},{"timestamp":1506945600,"day_temp":[29,84],"day_name":"lun","owm_day_index":4},{"timestamp":1507032000,"day_temp":[29,85],"day_name":"mar","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_28_59cd7559a2977","location":"Conakry, GN","api_location":"Conakry","api_language":"fr","today_icon":"thunderstorm-n","today_icon_text":"orages","today_temp":[25,77],"today_humidity":88,"today_wind_speed":[3.9,2.4],"today_min":[25,77],"today_max":[25,77],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1506686400,"day_temp":[25,77],"day_name":"ven","owm_day_index":1},{"timestamp":1506772800,"day_temp":[27,80],"day_name":"sam","owm_day_index":2},{"timestamp":1506859200,"day_temp":[27,80],"day_name":"dim","owm_day_index":3},{"timestamp":1506945600,"day_temp":[29,84],"day_name":"lun","owm_day_index":4},{"timestamp":1507032000,"day_temp":[29,85],"day_name":"mar","owm_day_index":5}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[15742]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://guineenews.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://guineenews.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_59cd7559b7166"></textarea>
<div id="td_live_css_uid_1_59cd7559b7166" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59cd7559b7166');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59cd7559b7166");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>