<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<title>Meeting de Kaloum : L’opposition tire les leçons et appelle à plus de mobilisation | Guinéenews</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://guineenews.org/xmlrpc.php"/>
<meta property="og:image" content="http://guineenews.org/wp-content/uploads/2017/07/IMG_1923.jpg"/><link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; Flux" href="http://guineenews.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; Flux des commentaires" href="http://guineenews.org/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; Meeting de Kaloum : L’opposition tire les leçons et appelle à plus de mobilisation Flux des commentaires" href="http://guineenews.org/meeting-de-kaloum-lopposition-tire-les-lecons-et-appelle-a-plus-de-mobilisation/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/guineenews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='cfblbcss-css' href='http://guineenews.org/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://guineenews.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-four-css' href='http://guineenews.org/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://guineenews.org/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style>
<link rel='stylesheet' id='td_live_css_frontend-css' href='http://guineenews.org/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8' type='text/css' media='all'/>
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.0" type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://guineenews.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://guineenews.org/wp-content/themes/Newspaper/style.css?ver=8.0' type='text/css' media='all'/>
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=4.8'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='http://guineenews.org/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://guineenews.org/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://guineenews.org/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Conakry:  Sékouba Savané prend les rênes de la RTG et fixe ses objectifs (vidéo)' href='http://guineenews.org/conakry-sekouba-savane-prend-les-renes-de-la-rtg-et-fixe-ses-objectifs-video-2/'/>
<meta name="generator" content="WordPress 4.8"/>
<link rel="canonical" href="http://guineenews.org/meeting-de-kaloum-lopposition-tire-les-lecons-et-appelle-a-plus-de-mobilisation/"/>
<link rel='shortlink' href='http://guineenews.org/?p=9486'/>
<link rel="alternate" type="application/json+oembed" href="http://guineenews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguineenews.org%2Fmeeting-de-kaloum-lopposition-tire-les-lecons-et-appelle-a-plus-de-mobilisation%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://guineenews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguineenews.org%2Fmeeting-de-kaloum-lopposition-tire-les-lecons-et-appelle-a-plus-de-mobilisation%2F&#038;format=xml"/>
<style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"http:\/\/guineenews.org\/wp-admin\/","wpRestNonce":"bfd0378dfd","wpRestUrl":"http:\/\/guineenews.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://guineenews.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>
 
<script>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</script>
 
<style>.td-footer-wrapper::before{opacity:1.5;}.td-post-content p,.td-post-content{font-family:Verdana,Geneva,sans-serif;font-size:14px;}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3241647-2', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://guineenews.org/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://guineenews.org/category/news/",
                                "name": "News"
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript> <script src='https://www.google.com/recaptcha/api.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-0712413642008005",
		enable_page_level_ads: true
		});
    </script>
<script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function s(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&!/fromt=yes/i.test(n+";"+a)&&t===t.top){!/marfeelgarda=no/i.test(a)&&e.write('<plaintext style="display:none">');var d="script",l=setTimeout(s,1e4),m=e.createElement(d),c=e.getElementsByTagName(d)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=s,m.onload=function(){clearTimeout(l)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
</head>
<body class="post-template-default single single-post postid-9486 single-format-standard meeting-de-kaloum-lopposition-tire-les-lecons-et-appelle-a-plus-de-mobilisation global-block-template-7 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#d5bcbbb3ba95b2a0bcbbb0b0bbb0a2a6fbbaa7b2" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/guineenews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-26"><a href="http://guineenews.org/"><i class="fa fa-home" td-only-icon></i>Accueil</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-91"><a href="http://guineenews.org/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://guineenews.org/category/news/artculture/">Arts &amp; Culture</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/economie/">Economie</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/faitsdivers/">Faits Divers</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/politique/">Politique</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/revuedepresse/">Revue de Presse</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/societe/">Société</a></li>
</ul>
</li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://guineenews.org/category/grandsdossiers/">Grands Dossiers</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://guineenews.org/category/interviews/">Interviews</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://guineenews.org/category/publireportage/">Publireportage</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-427"><a href="http://guineenews.org/category/region/">Région<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://guineenews.org/category/region/maritime/">Basse Guinée</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/region/foret/">Guinée Forestière</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/region/lasavane/">Haute Guinée</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/region/foutah/">Moyenne Guinée</a></li>
</ul>
</li>
<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="http://guineenews.org/category/sport/">Sport</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://guineenews.org/category/lemonde/">Le monde</a></li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://guineenews.org/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
 
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
  <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">24</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Conakry, GN</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
mardi, 18 juillet 2017 4:04:34
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-469"><a href="http://guineenews.org/">Accueil</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-468"><a href="http://guineenews.org/a-propos-de/">À propos de</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-464"><a href="http://guineenews.org/charte/">Charte des commentaires</a></li>
<li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-466"><a href="http://guineenews.org/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-467"><a href="http://guineenews.org/contact/">Contacts</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#9cf5f2faf3dcfbe9f5f2f9f9f2f9ebefb2f3eefb" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/guineenews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>
 
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://guineenews.org/">
<img src="http://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1.png" alt="Guinéenews" title="Guinéenews"/>
<span class="td-visual-hidden">Guinéenews</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><a href="http://www.smb-guinee.com/" target="_blank">
<img src="http://guineenews.org/wp-content/uploads/2017/04/smb.gif" style="border: none"/>
</a></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://guineenews.org/">
<img src="http://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1.png" alt="Guinéenews" title="Guinéenews"/>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26"><a href="http://guineenews.org/"><i class="fa fa-home" td-only-icon></i>Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-91"><a href="http://guineenews.org/category/news/">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_596d8c562a244_rand td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_2_596d8c562a244"><script>var block_td_uid_2_596d8c562a244 = new tdBlock();
block_td_uid_2_596d8c562a244.id = "td_uid_2_596d8c562a244";
block_td_uid_2_596d8c562a244.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_596d8c562a244_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_596d8c562a244_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_596d8c562a244.td_column_number = "3";
block_td_uid_2_596d8c562a244.block_type = "td_block_mega_menu";
block_td_uid_2_596d8c562a244.post_count = "4";
block_td_uid_2_596d8c562a244.found_posts = "1803";
block_td_uid_2_596d8c562a244.header_color = "";
block_td_uid_2_596d8c562a244.ajax_pagination_infinite_stop = "";
block_td_uid_2_596d8c562a244.max_num_pages = "451";
tdBlocksArray.push(block_td_uid_2_596d8c562a244);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_596d8c562a244" id="td_uid_3_596d8c562e869" data-td_block_id="td_uid_2_596d8c562a244" data-td_filter_value="" href="http://guineenews.org/category/news/">Tous</a><a class="mega-menu-sub-cat-td_uid_2_596d8c562a244" id="td_uid_4_596d8c562e963" data-td_block_id="td_uid_2_596d8c562a244" data-td_filter_value="22" href="http://guineenews.org/category/news/artculture/">Arts &amp; Culture</a><a class="mega-menu-sub-cat-td_uid_2_596d8c562a244" id="td_uid_5_596d8c562ea8b" data-td_block_id="td_uid_2_596d8c562a244" data-td_filter_value="21" href="http://guineenews.org/category/news/economie/">Economie</a><a class="mega-menu-sub-cat-td_uid_2_596d8c562a244" id="td_uid_6_596d8c562ec3b" data-td_block_id="td_uid_2_596d8c562a244" data-td_filter_value="23" href="http://guineenews.org/category/news/faitsdivers/">Faits Divers</a><a class="mega-menu-sub-cat-td_uid_2_596d8c562a244" id="td_uid_7_596d8c562ed6f" data-td_block_id="td_uid_2_596d8c562a244" data-td_filter_value="19" href="http://guineenews.org/category/news/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_2_596d8c562a244" id="td_uid_8_596d8c562ef26" data-td_block_id="td_uid_2_596d8c562a244" data-td_filter_value="93" href="http://guineenews.org/category/news/revuedepresse/">Revue de Presse</a><a class="mega-menu-sub-cat-td_uid_2_596d8c562a244" id="td_uid_9_596d8c562f059" data-td_block_id="td_uid_2_596d8c562a244" data-td_filter_value="20" href="http://guineenews.org/category/news/societe/">Société</a></div></div><div id=td_uid_2_596d8c562a244 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/meeting-de-kaloum-lopposition-tire-les-lecons-et-appelle-a-plus-de-mobilisation/" rel="bookmark" title="Meeting de Kaloum : L’opposition tire les leçons et appelle à plus de mobilisation"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/IMG_1923-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/IMG_1923-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/07/IMG_1923-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Meeting de Kaloum : L’opposition tire les leçons et appelle à plus de mobilisation"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/meeting-de-kaloum-lopposition-tire-les-lecons-et-appelle-a-plus-de-mobilisation/" rel="bookmark" title="Meeting de Kaloum : L’opposition tire les leçons et appelle à plus de mobilisation">Meeting de Kaloum : L’opposition tire les leçons et appelle à&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/conakry-sekouba-savane-prend-les-renes-de-la-rtg-et-fixe-ses-objectifs-video-2/" rel="bookmark" title="Conakry:  Sékouba Savané prend les rênes de la RTG et fixe ses objectifs (vidéo)"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/IMG_2496-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/IMG_2496-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/07/IMG_2496-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conakry:  Sékouba Savané prend les rênes de la RTG et fixe ses objectifs (vidéo)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guineenews.org/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/conakry-sekouba-savane-prend-les-renes-de-la-rtg-et-fixe-ses-objectifs-video-2/" rel="bookmark" title="Conakry:  Sékouba Savané prend les rênes de la RTG et fixe ses objectifs (vidéo)">Conakry: Sékouba Savané prend les rênes de la RTG et&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/cooperation-la-representante-residente-de-la-cedeao-en-sejour-de-travail-a-faranah/" rel="bookmark" title="Coopération : la Représentante résidente de la CEDEAO en séjour  de travail à Faranah"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/FARANAH--218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/FARANAH--218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/07/FARANAH--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coopération : la Représentante résidente de la CEDEAO en séjour  de travail à Faranah"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/cooperation-la-representante-residente-de-la-cedeao-en-sejour-de-travail-a-faranah/" rel="bookmark" title="Coopération : la Représentante résidente de la CEDEAO en séjour  de travail à Faranah">Coopération : la Représentante résidente de la CEDEAO en séjour &#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/accuses-pour-viol-lartiste-marcus-et-son-coaccuse-acquittes-par-la-justice/" rel="bookmark" title="Accusés pour viol : l&rsquo;artiste Marcus et son coaccusé acquittés par la justice"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/Marcus-Banleiuzart-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/Marcus-Banleiuzart-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/07/Marcus-Banleiuzart-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Accusés pour viol : l&rsquo;artiste Marcus et son coaccusé acquittés par la justice"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/accuses-pour-viol-lartiste-marcus-et-son-coaccuse-acquittes-par-la-justice/" rel="bookmark" title="Accusés pour viol : l&rsquo;artiste Marcus et son coaccusé acquittés par la justice">Accusés pour viol : l&rsquo;artiste Marcus et son coaccusé acquittés par&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_596d8c562a244" data-td_block_id="td_uid_2_596d8c562a244"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_596d8c562a244" data-td_block_id="td_uid_2_596d8c562a244"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-94"><a href="http://guineenews.org/category/grandsdossiers/">Grands Dossiers</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_596d8c5631a55_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_10_596d8c5631a55"><script>var block_td_uid_10_596d8c5631a55 = new tdBlock();
block_td_uid_10_596d8c5631a55.id = "td_uid_10_596d8c5631a55";
block_td_uid_10_596d8c5631a55.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_10_596d8c5631a55_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_596d8c5631a55_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_596d8c5631a55.td_column_number = "3";
block_td_uid_10_596d8c5631a55.block_type = "td_block_mega_menu";
block_td_uid_10_596d8c5631a55.post_count = "5";
block_td_uid_10_596d8c5631a55.found_posts = "23";
block_td_uid_10_596d8c5631a55.header_color = "";
block_td_uid_10_596d8c5631a55.ajax_pagination_infinite_stop = "";
block_td_uid_10_596d8c5631a55.max_num_pages = "5";
tdBlocksArray.push(block_td_uid_10_596d8c5631a55);
</script><div id=td_uid_10_596d8c5631a55 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/exclusif-des-officiers-de-police-arretes-pour-trafic-de-passeports-guineens-a-conakry/" rel="bookmark" title="Exclusif : Des officiers de police arrêtés pour trafic de passeports guinéens, à Conakry"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/passeport_guineen-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/passeport_guineen-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/07/passeport_guineen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exclusif : Des officiers de police arrêtés pour trafic de passeports guinéens, à Conakry"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/exclusif-des-officiers-de-police-arretes-pour-trafic-de-passeports-guineens-a-conakry/" rel="bookmark" title="Exclusif : Des officiers de police arrêtés pour trafic de passeports guinéens, à Conakry">Exclusif : Des officiers de police arrêtés pour trafic de passeports&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/exclusif-le-stratageme-de-vol-de-salaire-des-fonctionnaires-un-cadre-denonce-a-beyla/" rel="bookmark" title="Exclusif  : le stratagème de vol de salaire des fonctionnaires – Un cadre dénoncé à Beyla"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/06/IMG_1492-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/06/IMG_1492-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/06/IMG_1492-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exclusif  : le stratagème de vol de salaire des fonctionnaires – Un cadre dénoncé à Beyla"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/exclusif-le-stratageme-de-vol-de-salaire-des-fonctionnaires-un-cadre-denonce-a-beyla/" rel="bookmark" title="Exclusif  : le stratagème de vol de salaire des fonctionnaires – Un cadre dénoncé à Beyla">Exclusif  : le stratagème de vol de salaire des fonctionnaires –&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/environnement-boola-plusieurs-futs-de-goudrons-de-rio-tinto-deverses-dans-la-nature-affectant-gravement-lenvironnement/" rel="bookmark" title="Boola-Plusieurs fûts de goudrons de Rio-Tinto déversés dans la nature affectant gravement l’environnement."><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/IMG_1590-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/IMG_1590-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/07/IMG_1590-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Boola-Plusieurs fûts de goudrons de Rio-Tinto déversés dans la nature affectant gravement l’environnement."/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/environnement-boola-plusieurs-futs-de-goudrons-de-rio-tinto-deverses-dans-la-nature-affectant-gravement-lenvironnement/" rel="bookmark" title="Boola-Plusieurs fûts de goudrons de Rio-Tinto déversés dans la nature affectant gravement l’environnement.">Boola-Plusieurs fûts de goudrons de Rio-Tinto déversés dans la nature affectant&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/vulnerabilite-des-medias-guineens-mise-a-mal-de-lindependance-des-journalistes-2eme-partie/" rel="bookmark" title="Vulnérabilité des médias guinéens : Mise à mal de l’indépendance des journalistes (2ème partie)"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/Journalistes-Maison-de-la-Presse-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/Journalistes-Maison-de-la-Presse-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/05/Journalistes-Maison-de-la-Presse-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vulnérabilité des médias guinéens : Mise à mal de l’indépendance des journalistes (2ème partie)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/vulnerabilite-des-medias-guineens-mise-a-mal-de-lindependance-des-journalistes-2eme-partie/" rel="bookmark" title="Vulnérabilité des médias guinéens : Mise à mal de l’indépendance des journalistes (2ème partie)">Vulnérabilité des médias guinéens : Mise à mal de l’indépendance des&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/adultere-double-vie-zones-minieres-femmes-exposees-a-toute-sorte-de-danger-a-siguiri/" rel="bookmark" title="Adultère et double vie dans les zones minières &#8211; Des femmes exposées à toute sorte de danger à Siguiri"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/06/Siguiri-1-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/06/Siguiri-1-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/06/Siguiri-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Adultère et double vie dans les zones minières &#8211; Des femmes exposées à toute sorte de danger à Siguiri"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/adultere-double-vie-zones-minieres-femmes-exposees-a-toute-sorte-de-danger-a-siguiri/" rel="bookmark" title="Adultère et double vie dans les zones minières &#8211; Des femmes exposées à toute sorte de danger à Siguiri">Adultère et double vie dans les zones minières &#8211; Des femmes&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_596d8c5631a55" data-td_block_id="td_uid_10_596d8c5631a55"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_596d8c5631a55" data-td_block_id="td_uid_10_596d8c5631a55"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92"><a href="http://guineenews.org/category/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-95"><a href="http://guineenews.org/category/publireportage/">Publireportage</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_596d8c563a501_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_11_596d8c563a501"><script>var block_td_uid_11_596d8c563a501 = new tdBlock();
block_td_uid_11_596d8c563a501.id = "td_uid_11_596d8c563a501";
block_td_uid_11_596d8c563a501.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_11_596d8c563a501_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_596d8c563a501_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_596d8c563a501.td_column_number = "3";
block_td_uid_11_596d8c563a501.block_type = "td_block_mega_menu";
block_td_uid_11_596d8c563a501.post_count = "5";
block_td_uid_11_596d8c563a501.found_posts = "161";
block_td_uid_11_596d8c563a501.header_color = "";
block_td_uid_11_596d8c563a501.ajax_pagination_infinite_stop = "";
block_td_uid_11_596d8c563a501.max_num_pages = "33";
tdBlocksArray.push(block_td_uid_11_596d8c563a501);
</script><div id=td_uid_11_596d8c563a501 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/21-milliards-de-personnes-nont-pas-acces-a-leau-potable-salubre-a-leur-domicile-et-plus-du-double-ne-disposent-pas-de-services-dassainissement-surs/" rel="bookmark" title="2,1 milliards de personnes n’ont pas accès à l’eau potable salubre à leur domicile et plus du double ne disposent pas de services d’assainissement sûrs"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/Droits-dauteur-UNICEF-Rich-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/Droits-dauteur-UNICEF-Rich-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/07/Droits-dauteur-UNICEF-Rich-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="2,1 milliards de personnes n’ont pas accès à l’eau potable salubre à leur domicile et plus du double ne disposent pas de services d’assainissement sûrs"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/21-milliards-de-personnes-nont-pas-acces-a-leau-potable-salubre-a-leur-domicile-et-plus-du-double-ne-disposent-pas-de-services-dassainissement-surs/" rel="bookmark" title="2,1 milliards de personnes n’ont pas accès à l’eau potable salubre à leur domicile et plus du double ne disposent pas de services d’assainissement sûrs">2,1 milliards de personnes n’ont pas accès à l’eau potable salubre à&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/boke-des-engins-roulants-offerts-par-le-consortium-smbwinning-au-bureau-de-douane-du-port-de-dapillon/" rel="bookmark" title="Boké: Des engins roulants offerts par le consortium SMB/Winning au bureau de douane du port de Dapillon."><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/20170715_113918-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/20170715_113918-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/07/20170715_113918-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Boké: Des engins roulants offerts par le consortium SMB/Winning au bureau de douane du port de Dapillon."/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/boke-des-engins-roulants-offerts-par-le-consortium-smbwinning-au-bureau-de-douane-du-port-de-dapillon/" rel="bookmark" title="Boké: Des engins roulants offerts par le consortium SMB/Winning au bureau de douane du port de Dapillon.">Boké: Des engins roulants offerts par le consortium SMB/Winning au bureau&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/guinee-sur-les-traces-de-bruno-blin-le-patron-de-renault-trucks/" rel="bookmark" title="Guinée : sur les traces de Bruno Blin, le patron de Renault Trucks"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/RT--218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/RT--218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/07/RT--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guinée : sur les traces de Bruno Blin, le patron de Renault Trucks"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/guinee-sur-les-traces-de-bruno-blin-le-patron-de-renault-trucks/" rel="bookmark" title="Guinée : sur les traces de Bruno Blin, le patron de Renault Trucks">Guinée : sur les traces de Bruno Blin, le patron de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/plnlp-recrute-via-crs-une-agence-pour-la-production-de-spots-institutionnels/" rel="bookmark" title="PLNLP recrute via CRS une agence pour la production de spots institutionnels"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/crs-logo-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/crs-logo-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/05/crs-logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PLNLP recrute via CRS une agence pour la production de spots institutionnels"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/plnlp-recrute-via-crs-une-agence-pour-la-production-de-spots-institutionnels/" rel="bookmark" title="PLNLP recrute via CRS une agence pour la production de spots institutionnels">PLNLP recrute via CRS une agence pour la production de spots&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/gac-lance-la-5eme-edition-de-son-programme-de-formation-au-centre-de-formation-professionnel-de-boke/" rel="bookmark" title="GAC lance la 5ème édition de son programme de formation au centre de formation professionnel de Boké"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/IMAG0241-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/IMAG0241-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/07/IMAG0241-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GAC lance la 5ème édition de son programme de formation au centre de formation professionnel de Boké"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/gac-lance-la-5eme-edition-de-son-programme-de-formation-au-centre-de-formation-professionnel-de-boke/" rel="bookmark" title="GAC lance la 5ème édition de son programme de formation au centre de formation professionnel de Boké">GAC lance la 5ème édition de son programme de formation au&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_596d8c563a501" data-td_block_id="td_uid_11_596d8c563a501"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_596d8c563a501" data-td_block_id="td_uid_11_596d8c563a501"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-427"><a href="http://guineenews.org/category/region/">Région</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_596d8c563f5e0_rand td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_12_596d8c563f5e0"><script>var block_td_uid_12_596d8c563f5e0 = new tdBlock();
block_td_uid_12_596d8c563f5e0.id = "td_uid_12_596d8c563f5e0";
block_td_uid_12_596d8c563f5e0.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"95","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_12_596d8c563f5e0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_596d8c563f5e0_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_596d8c563f5e0.td_column_number = "3";
block_td_uid_12_596d8c563f5e0.block_type = "td_block_mega_menu";
block_td_uid_12_596d8c563f5e0.post_count = "4";
block_td_uid_12_596d8c563f5e0.found_posts = "670";
block_td_uid_12_596d8c563f5e0.header_color = "";
block_td_uid_12_596d8c563f5e0.ajax_pagination_infinite_stop = "";
block_td_uid_12_596d8c563f5e0.max_num_pages = "168";
tdBlocksArray.push(block_td_uid_12_596d8c563f5e0);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_596d8c563f5e0" id="td_uid_13_596d8c564230e" data-td_block_id="td_uid_12_596d8c563f5e0" data-td_filter_value="" href="http://guineenews.org/category/region/">Tous</a><a class="mega-menu-sub-cat-td_uid_12_596d8c563f5e0" id="td_uid_14_596d8c5642401" data-td_block_id="td_uid_12_596d8c563f5e0" data-td_filter_value="96" href="http://guineenews.org/category/region/maritime/">Basse Guinée</a><a class="mega-menu-sub-cat-td_uid_12_596d8c563f5e0" id="td_uid_15_596d8c5642513" data-td_block_id="td_uid_12_596d8c563f5e0" data-td_filter_value="99" href="http://guineenews.org/category/region/foret/">Guinée Forestière</a><a class="mega-menu-sub-cat-td_uid_12_596d8c563f5e0" id="td_uid_16_596d8c564262e" data-td_block_id="td_uid_12_596d8c563f5e0" data-td_filter_value="98" href="http://guineenews.org/category/region/lasavane/">Haute Guinée</a><a class="mega-menu-sub-cat-td_uid_12_596d8c563f5e0" id="td_uid_17_596d8c564273b" data-td_block_id="td_uid_12_596d8c563f5e0" data-td_filter_value="97" href="http://guineenews.org/category/region/foutah/">Moyenne Guinée</a></div></div><div id=td_uid_12_596d8c563f5e0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/cooperation-la-representante-residente-de-la-cedeao-en-sejour-de-travail-a-faranah/" rel="bookmark" title="Coopération : la Représentante résidente de la CEDEAO en séjour  de travail à Faranah"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/FARANAH--218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/FARANAH--218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/07/FARANAH--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coopération : la Représentante résidente de la CEDEAO en séjour  de travail à Faranah"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/cooperation-la-representante-residente-de-la-cedeao-en-sejour-de-travail-a-faranah/" rel="bookmark" title="Coopération : la Représentante résidente de la CEDEAO en séjour  de travail à Faranah">Coopération : la Représentante résidente de la CEDEAO en séjour &#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/interdiction-de-la-coupe-de-bois-une-decision-qui-cree-polemique-a-labe/" rel="bookmark" title="Interdiction de la coupe de bois : une décision qui crée polémique à Labé"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/Bois-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/Bois-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/07/Bois-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Interdiction de la coupe de bois : une décision qui crée polémique à Labé"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/interdiction-de-la-coupe-de-bois-une-decision-qui-cree-polemique-a-labe/" rel="bookmark" title="Interdiction de la coupe de bois : une décision qui crée polémique à Labé">Interdiction de la coupe de bois : une décision qui crée&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/boffa-un-pont-desservant-plusieurs-villages-a-koba-est-menace-deffondrement/" rel="bookmark" title="Boffa : un pont desservant plusieurs villages à Koba, est menacé d’effondrement"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/boffa-218x150.png" srcset="http://guineenews.org/wp-content/uploads/2017/07/boffa-218x150.png 218w, http://guineenews.org/wp-content/uploads/2017/07/boffa-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Boffa : un pont desservant plusieurs villages à Koba, est menacé d’effondrement"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/boffa-un-pont-desservant-plusieurs-villages-a-koba-est-menace-deffondrement/" rel="bookmark" title="Boffa : un pont desservant plusieurs villages à Koba, est menacé d’effondrement">Boffa : un pont desservant plusieurs villages à Koba, est menacé&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/insecurite-un-presume-bandit-mis-aux-arrets-avec-son-arme-par-un-groupe-de-jeunes-a-kankan/" rel="bookmark" title="Insécurité: un présumé bandit mis aux arrêts avec son arme par un groupe de jeunes à Kankan"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/Mairie-de-Kankan-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/Mairie-de-Kankan-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/05/Mairie-de-Kankan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Insécurité: un présumé bandit mis aux arrêts avec son arme par un groupe de jeunes à Kankan"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/insecurite-un-presume-bandit-mis-aux-arrets-avec-son-arme-par-un-groupe-de-jeunes-a-kankan/" rel="bookmark" title="Insécurité: un présumé bandit mis aux arrêts avec son arme par un groupe de jeunes à Kankan">Insécurité: un présumé bandit mis aux arrêts avec son arme par&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_596d8c563f5e0" data-td_block_id="td_uid_12_596d8c563f5e0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_596d8c563f5e0" data-td_block_id="td_uid_12_596d8c563f5e0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-808"><a href="http://guineenews.org/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93"><a href="http://guineenews.org/category/lemonde/">Le monde</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://guineenews.org/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://guineenews.org/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">News</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-9486" class="post-9486 post type-post status-publish format-standard has-post-thumbnail hentry category-featured category-news category-politique tag-alpha-conde tag-conakry tag-guinee tag-guineenews tag-kaloum tag-makanera tag-meeting tag-opposition" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Meeting de Kaloum : L’opposition tire les leçons et appelle à plus de mobilisation</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://guineenews.org/author/fatoumatadalanda/">Fatoumata Dalanda Bah</a><div class="td-author-line"> - </div> </div> 18 juillet 2017 0:00:47 <div class="td-post-comments"><a href="http://guineenews.org/meeting-de-kaloum-lopposition-tire-les-lecons-et-appelle-a-plus-de-mobilisation/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fguineenews.org%2Fmeeting-de-kaloum-lopposition-tire-les-lecons-et-appelle-a-plus-de-mobilisation%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Meeting+de+Kaloum+%3A+L%E2%80%99opposition+tire+les+le%C3%A7ons+et+appelle+%C3%A0+plus+de+mobilisation&url=http%3A%2F%2Fguineenews.org%2Fmeeting-de-kaloum-lopposition-tire-les-lecons-et-appelle-a-plus-de-mobilisation%2F&via=guineenews"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://guineenews.org/meeting-de-kaloum-lopposition-tire-les-lecons-et-appelle-a-plus-de-mobilisation/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://guineenews.org/meeting-de-kaloum-lopposition-tire-les-lecons-et-appelle-a-plus-de-mobilisation/&amp;media=http://guineenews.org/wp-content/uploads/2017/07/IMG_1923.jpg&description=Meeting+de+Kaloum+%3A+L%E2%80%99opposition+tire+les+le%C3%A7ons+et+appelle+%C3%A0+plus+de+mobilisation" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Meeting+de+Kaloum+%3A+L%E2%80%99opposition+tire+les+le%C3%A7ons+et+appelle+%C3%A0+plus+de+mobilisation%20-%20http%3A%2F%2Fguineenews.org%2Fmeeting-de-kaloum-lopposition-tire-les-lecons-et-appelle-a-plus-de-mobilisation%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://guineenews.org/wp-content/uploads/2017/07/IMG_1923.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="http://guineenews.org/wp-content/uploads/2017/07/IMG_1923-696x522.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/IMG_1923-696x522.jpg 696w, http://guineenews.org/wp-content/uploads/2017/07/IMG_1923-300x225.jpg 300w, http://guineenews.org/wp-content/uploads/2017/07/IMG_1923-768x576.jpg 768w, http://guineenews.org/wp-content/uploads/2017/07/IMG_1923-1024x769.jpg 1024w, http://guineenews.org/wp-content/uploads/2017/07/IMG_1923-80x60.jpg 80w, http://guineenews.org/wp-content/uploads/2017/07/IMG_1923-265x198.jpg 265w, http://guineenews.org/wp-content/uploads/2017/07/IMG_1923-1068x802.jpg 1068w, http://guineenews.org/wp-content/uploads/2017/07/IMG_1923-560x420.jpg 560w, http://guineenews.org/wp-content/uploads/2017/07/IMG_1923.jpg 1600w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Makanera"/></a></div>
<p style="text-align: justify;">L’opposition républicaine se félicite du déroulement de son meeting tenu ce dimanche 15 juillet 2O17 à Kaloum. Aucun incident grave n’a été enregistré selon les organisateurs. L’ancien ministre de la communication Alhousseni Makanera Kaké appelle à plus de mobilisation pour les marches à venir dans un entretien qu&rsquo;il a accordé à Guinéenews©.</p>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<p style="text-align: justify;">D&rsquo;entrée, il a salué tout d’abord la forte mobilisation des citoyens de Kaloum. Les personnes qui ont participé au meeting de ce dimanche cherchent dit il, une issue prometteuse pour la Guinée.</p>
<p style="text-align: justify;">« Ce qu’on peut retenir de cette manifestation, c’est la mobilisation grandiose de la population de Kaloum. Jugée hier pro Alpha Condé, elle a démontré cette fois-ci que Kaloum n’est pas avec Alpha Condé et qu’elle cherche une alternative à ce pouvoir », se vente Makanera.</p>
<p style="text-align: justify;">Le meeting de Kaloum est une démonstration de force selon l’opposition. Plusieurs tentatives de sabotage en vain expliquent le président du mouvement Ndin Mboré. « La manifestation a parfaitement réussi du fait qu’on a manifesté il n’y a pas eu de blessés, ni de mort ; et on disait qu’on envoyait les enfants à la boucherie. Elle a réussi parce que l’autre camp a tenté de mobiliser, mais elle a été incapable. Non seulement nous, nous avons montré notre puissance mais eux ont montré leur échec », a-t-il estimé.</p>
<p style="text-align: justify;">L’ancien ministre de la communication appelle à la mobilisation de l’ensemble des citoyens de Conakry. « Il s’agit d’un combat contre la mauvaise gouvernance et l’injustice, réaffirme-t-il au nom de l’opposition.</p>
<p style="text-align: justify;">« Je lance un appel à toute la Guinée, particulièrement à la population de Conakry de se mobiliser. Le combat que nous menons aujourd’hui c’est un combat non seulement pour permettre aux Guinéens de mieux vivre, mais aussi il faudrait que les gens comprennent que nous nous battons pour notre indépendance et notre liberté », a précisé l&rsquo;ancien transfuge du parti au pouvoir.</p>
<p style="text-align: justify;">Des meetings sont prévus les semaines à venir dans les communes de Matam et de Ratoma. Egalement, des rencontres de sensibilisation sur la grande marche pacifique du 02 août prochain, sont prévues annonce l&rsquo;opposition guinéenne.</p>
<p style="text-align: justify;">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://guineenews.org/meeting-de-kaloum-lopposition-tire-les-lecons-et-appelle-a-plus-de-mobilisation/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://guineenews.org/meeting-de-kaloum-lopposition-tire-les-lecons-et-appelle-a-plus-de-mobilisation/" data-text="Meeting de Kaloum : L’opposition tire les leçons et appelle à plus de mobilisation" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://guineenews.org/conakry-sekouba-savane-prend-les-renes-de-la-rtg-et-fixe-ses-objectifs-video-2/">Conakry: Sékouba Savané prend les rênes de la RTG et fixe ses objectifs (vidéo)</a></div></div><div class="td-next-prev-separator"></div></div> <div class="author-box-wrap"><a href="http://guineenews.org/author/fatoumatadalanda/"><img src="http://guineenews.org/wp-content/uploads/2017/04/IMG_0324-150x150.jpg" width="96" height="96" alt="Fatoumata Dalanda Bah" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://guineenews.org/author/fatoumatadalanda/">Fatoumata Dalanda Bah</a></span></div><div class="td-author-url"><a href="http://www.guineenews.org">http://www.guineenews.org</a></div><div class="td-author-description">Correspondante, à Conakry, Guinée</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Fatoumata Dalanda Bah"></span><meta itemprop="datePublished" content="2017-07-18T00:37:47+00:00"><meta itemprop="dateModified" content="2017-07-18T00:38:23+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://guineenews.org/meeting-de-kaloum-lopposition-tire-les-lecons-et-appelle-a-plus-de-mobilisation/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1.png"></span><meta itemprop="name" content="Guinéenews"></span><meta itemprop="headline " content="Meeting de Kaloum : L’opposition tire les leçons et appelle à plus de mobilisation"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://guineenews.org/wp-content/uploads/2017/07/IMG_1923.jpg"><meta itemprop="width" content="1600"><meta itemprop="height" content="1201"></span> </footer>
</article>  
<div class="td_block_wrap td_block_related_posts td_uid_20_596d8c564a091_rand td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_20_596d8c564a091"><script>var block_td_uid_20_596d8c564a091 = new tdBlock();
block_td_uid_20_596d8c564a091.id = "td_uid_20_596d8c564a091";
block_td_uid_20_596d8c564a091.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_20_596d8c564a091_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_596d8c564a091_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":9486,"live_filter_cur_post_author":"16","block_template_id":""}';
block_td_uid_20_596d8c564a091.td_column_number = "3";
block_td_uid_20_596d8c564a091.block_type = "td_block_related_posts";
block_td_uid_20_596d8c564a091.post_count = "3";
block_td_uid_20_596d8c564a091.found_posts = "1776";
block_td_uid_20_596d8c564a091.header_color = "";
block_td_uid_20_596d8c564a091.ajax_pagination_infinite_stop = "";
block_td_uid_20_596d8c564a091.max_num_pages = "592";
tdBlocksArray.push(block_td_uid_20_596d8c564a091);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_21_596d8c564d050" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_596d8c564a091" href="#">ARTICLES CONNEXES</a><a id="td_uid_22_596d8c564d097" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_596d8c564a091" href="#">DU MEME AUTEUR</a></h4><div id=td_uid_20_596d8c564a091 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/conakry-sekouba-savane-prend-les-renes-de-la-rtg-et-fixe-ses-objectifs-video-2/" rel="bookmark" title="Conakry:  Sékouba Savané prend les rênes de la RTG et fixe ses objectifs (vidéo)"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/IMG_2496-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/IMG_2496-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/07/IMG_2496-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conakry:  Sékouba Savané prend les rênes de la RTG et fixe ses objectifs (vidéo)"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://guineenews.org/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/conakry-sekouba-savane-prend-les-renes-de-la-rtg-et-fixe-ses-objectifs-video-2/" rel="bookmark" title="Conakry:  Sékouba Savané prend les rênes de la RTG et fixe ses objectifs (vidéo)">Conakry: Sékouba Savané prend les rênes de la RTG et fixe ses objectifs (vidéo)</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/cooperation-la-representante-residente-de-la-cedeao-en-sejour-de-travail-a-faranah/" rel="bookmark" title="Coopération : la Représentante résidente de la CEDEAO en séjour  de travail à Faranah"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/FARANAH--218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/FARANAH--218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/07/FARANAH--100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Coopération : la Représentante résidente de la CEDEAO en séjour  de travail à Faranah"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/cooperation-la-representante-residente-de-la-cedeao-en-sejour-de-travail-a-faranah/" rel="bookmark" title="Coopération : la Représentante résidente de la CEDEAO en séjour  de travail à Faranah">Coopération : la Représentante résidente de la CEDEAO en séjour de travail à Faranah</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/accuses-pour-viol-lartiste-marcus-et-son-coaccuse-acquittes-par-la-justice/" rel="bookmark" title="Accusés pour viol : l&rsquo;artiste Marcus et son coaccusé acquittés par la justice"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/Marcus-Banleiuzart-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/Marcus-Banleiuzart-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/07/Marcus-Banleiuzart-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Accusés pour viol : l&rsquo;artiste Marcus et son coaccusé acquittés par la justice"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/accuses-pour-viol-lartiste-marcus-et-son-coaccuse-acquittes-par-la-justice/" rel="bookmark" title="Accusés pour viol : l&rsquo;artiste Marcus et son coaccusé acquittés par la justice">Accusés pour viol : l&rsquo;artiste Marcus et son coaccusé acquittés par la justice</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_596d8c564a091" data-td_block_id="td_uid_20_596d8c564a091"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_596d8c564a091" data-td_block_id="td_uid_20_596d8c564a091"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div id="disqus_thread">
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<aside class="td_block_template_7 widget widget_text"> <div class="textwidget"><p><img src="http://guineenews.org/wp-content/uploads/2017/04/Bannière2-pour-les-sites.gif"/></p>
</div>
</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_24_596d8c564fb60_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_24_596d8c564fb60">
<style>body .td_uid_24_596d8c564fb60_rand .td_module_wrap:hover .entry-title a,body .td_uid_24_596d8c564fb60_rand .td-pulldown-filter-link:hover,body .td_uid_24_596d8c564fb60_rand .td-subcat-item a:hover,body .td_uid_24_596d8c564fb60_rand .td-subcat-item .td-cur-simple-item,body .td_uid_24_596d8c564fb60_rand .td_quote_on_blocks,body .td_uid_24_596d8c564fb60_rand .td-opacity-cat .td-post-category:hover,body .td_uid_24_596d8c564fb60_rand .td-opacity-read .td-read-more a:hover,body .td_uid_24_596d8c564fb60_rand .td-opacity-author .td-post-author-name a:hover,body .td_uid_24_596d8c564fb60_rand .td-instagram-user a{color:#934001;}body .td_uid_24_596d8c564fb60_rand .td-next-prev-wrap a:hover,body .td_uid_24_596d8c564fb60_rand .td-load-more-wrap a:hover{background-color:#934001;border-color:#934001;}body .td_uid_24_596d8c564fb60_rand .block-title>*,body .td_uid_24_596d8c564fb60_rand .td-trending-now-title,body .td_uid_24_596d8c564fb60_rand .td-read-more a,body .td_uid_24_596d8c564fb60_rand .td-weather-information:before,body .td_uid_24_596d8c564fb60_rand .td-weather-week:before,body .td_uid_24_596d8c564fb60_rand .td-subcat-dropdown:hover .td-subcat-more,body .td_uid_24_596d8c564fb60_rand .td-exchange-header:before,body .td-footer-wrapper .td_uid_24_596d8c564fb60_rand .td-post-category,body .td_uid_24_596d8c564fb60_rand .td-post-category:hover{background-color:#934001;}body .td-footer-wrapper .td_uid_24_596d8c564fb60_rand .block-title>*{padding:6px 7px 5px;line-height:1;}body .td_uid_24_596d8c564fb60_rand .block-title{border-color:#934001;}body .td_uid_24_596d8c564fb60_rand .block-title>*,body .td_uid_24_596d8c564fb60_rand .td-trending-now-title{color:#ffffff;}</style><script>var block_td_uid_24_596d8c564fb60 = new tdBlock();
block_td_uid_24_596d8c564fb60.id = "td_uid_24_596d8c564fb60";
block_td_uid_24_596d8c564fb60.atts = '{"limit":"12","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"A LIRE AUSSI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#934001","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_block_widget td_uid_24_596d8c564fb60_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_596d8c564fb60_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_1"}';
block_td_uid_24_596d8c564fb60.td_column_number = "1";
block_td_uid_24_596d8c564fb60.block_type = "td_block_7";
block_td_uid_24_596d8c564fb60.post_count = "12";
block_td_uid_24_596d8c564fb60.found_posts = "1803";
block_td_uid_24_596d8c564fb60.header_color = "#934001";
block_td_uid_24_596d8c564fb60.ajax_pagination_infinite_stop = "";
block_td_uid_24_596d8c564fb60.max_num_pages = "151";
tdBlocksArray.push(block_td_uid_24_596d8c564fb60);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">A LIRE AUSSI</span></h4></div><div id=td_uid_24_596d8c564fb60 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/meeting-de-kaloum-lopposition-tire-les-lecons-et-appelle-a-plus-de-mobilisation/" rel="bookmark" title="Meeting de Kaloum : L’opposition tire les leçons et appelle à plus de mobilisation"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/IMG_1923-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/IMG_1923-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/07/IMG_1923-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Meeting de Kaloum : L’opposition tire les leçons et appelle à plus de mobilisation"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/meeting-de-kaloum-lopposition-tire-les-lecons-et-appelle-a-plus-de-mobilisation/" rel="bookmark" title="Meeting de Kaloum : L’opposition tire les leçons et appelle à plus de mobilisation">Meeting de Kaloum : L’opposition tire les leçons et appelle à...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-18T00:37:47+00:00">mardi, 18 juillet 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/conakry-sekouba-savane-prend-les-renes-de-la-rtg-et-fixe-ses-objectifs-video-2/" rel="bookmark" title="Conakry:  Sékouba Savané prend les rênes de la RTG et fixe ses objectifs (vidéo)"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/IMG_2496-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/IMG_2496-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/07/IMG_2496-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Conakry:  Sékouba Savané prend les rênes de la RTG et fixe ses objectifs (vidéo)"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://guineenews.org/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/conakry-sekouba-savane-prend-les-renes-de-la-rtg-et-fixe-ses-objectifs-video-2/" rel="bookmark" title="Conakry:  Sékouba Savané prend les rênes de la RTG et fixe ses objectifs (vidéo)">Conakry: Sékouba Savané prend les rênes de la RTG et...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-17T22:46:31+00:00">lundi, 17 juillet 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/cooperation-la-representante-residente-de-la-cedeao-en-sejour-de-travail-a-faranah/" rel="bookmark" title="Coopération : la Représentante résidente de la CEDEAO en séjour  de travail à Faranah"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/FARANAH--100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/FARANAH--100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/07/FARANAH--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coopération : la Représentante résidente de la CEDEAO en séjour  de travail à Faranah"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/cooperation-la-representante-residente-de-la-cedeao-en-sejour-de-travail-a-faranah/" rel="bookmark" title="Coopération : la Représentante résidente de la CEDEAO en séjour  de travail à Faranah">Coopération : la Représentante résidente de la CEDEAO en séjour ...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-17T19:47:39+00:00">lundi, 17 juillet 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/accuses-pour-viol-lartiste-marcus-et-son-coaccuse-acquittes-par-la-justice/" rel="bookmark" title="Accusés pour viol : l&rsquo;artiste Marcus et son coaccusé acquittés par la justice"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/Marcus-Banleiuzart-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/Marcus-Banleiuzart-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/07/Marcus-Banleiuzart-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Accusés pour viol : l&rsquo;artiste Marcus et son coaccusé acquittés par la justice"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/accuses-pour-viol-lartiste-marcus-et-son-coaccuse-acquittes-par-la-justice/" rel="bookmark" title="Accusés pour viol : l&rsquo;artiste Marcus et son coaccusé acquittés par la justice">Accusés pour viol : l&rsquo;artiste Marcus et son coaccusé acquittés par...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-17T19:46:05+00:00">lundi, 17 juillet 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/tpi-de-dixinn-le-proces-sur-lassassinat-du-journaliste-mohamed-koula-reporte/" rel="bookmark" title="TPI de Dixinn : le procès sur l&rsquo;assassinat du journaliste Mohamed Koula reporté"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/koulah_diallo-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/koulah_diallo-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/07/koulah_diallo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="TPI de Dixinn : le procès sur l&rsquo;assassinat du journaliste Mohamed Koula reporté"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/tpi-de-dixinn-le-proces-sur-lassassinat-du-journaliste-mohamed-koula-reporte/" rel="bookmark" title="TPI de Dixinn : le procès sur l&rsquo;assassinat du journaliste Mohamed Koula reporté">TPI de Dixinn : le procès sur l&rsquo;assassinat du journaliste Mohamed...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-17T18:28:24+00:00">lundi, 17 juillet 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/projet-du-barrage-fomi-une-mission-de-techniciens-chinois-est-arrivee-a-kankan/" rel="bookmark" title="Projet du barrage Fomi : une mission de techniciens chinois est arrivée à Kankan"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/fomi-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/fomi-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/07/fomi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Projet du barrage Fomi : une mission de techniciens chinois est arrivée à Kankan"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/projet-du-barrage-fomi-une-mission-de-techniciens-chinois-est-arrivee-a-kankan/" rel="bookmark" title="Projet du barrage Fomi : une mission de techniciens chinois est arrivée à Kankan">Projet du barrage Fomi : une mission de techniciens chinois est...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-17T17:29:07+00:00">lundi, 17 juillet 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/afrique-gare-a-ces-nouveaux-modes-de-contestations-politiques/" rel="bookmark" title="Afrique : gare à ces nouveaux modes de contestations politiques"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/Watanabe-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/Watanabe-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/07/Watanabe-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Afrique : gare à ces nouveaux modes de contestations politiques"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/afrique-gare-a-ces-nouveaux-modes-de-contestations-politiques/" rel="bookmark" title="Afrique : gare à ces nouveaux modes de contestations politiques">Afrique : gare à ces nouveaux modes de contestations politiques</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-17T16:02:41+00:00">lundi, 17 juillet 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/marche-avortee-du-mouvement-jeune-president-2020-les-organisateurs-fustigent-et-crient-a-linjustice/" rel="bookmark" title="Marche avortée du mouvement jeune président 2020 : Les organisateurs fustigent et crient à l’injustice"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/IMG_1916-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/IMG_1916-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/07/IMG_1916-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Marche avortée du mouvement jeune président 2020 : Les organisateurs fustigent et crient à l’injustice"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/marche-avortee-du-mouvement-jeune-president-2020-les-organisateurs-fustigent-et-crient-a-linjustice/" rel="bookmark" title="Marche avortée du mouvement jeune président 2020 : Les organisateurs fustigent et crient à l’injustice">Marche avortée du mouvement jeune président 2020 : Les organisateurs fustigent...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-17T15:39:31+00:00">lundi, 17 juillet 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/9425-2/" rel="bookmark" title="Arrestation d’Elie Kamano : Son avocat promet de l’innocenter"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/04/Me-salifou-Béavogui-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/04/Me-salifou-Béavogui-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/04/Me-salifou-Béavogui-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Arrestation d’Elie Kamano : Son avocat promet de l’innocenter"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/9425-2/" rel="bookmark" title="Arrestation d’Elie Kamano : Son avocat promet de l’innocenter">Arrestation d’Elie Kamano : Son avocat promet de l’innocenter</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-17T13:57:54+00:00">lundi, 17 juillet 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/manif-a-kankan-les-jeunes-du-quartier-kankankoura-dans-la-rue/" rel="bookmark" title="Manif à Kankan : Les jeunes du quartier Kankankoura dans la rue !"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/IMG_1898-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/IMG_1898-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/07/IMG_1898-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Manif à Kankan : Les jeunes du quartier Kankankoura dans la rue !"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/manif-a-kankan-les-jeunes-du-quartier-kankankoura-dans-la-rue/" rel="bookmark" title="Manif à Kankan : Les jeunes du quartier Kankankoura dans la rue !">Manif à Kankan : Les jeunes du quartier Kankankoura dans la...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-17T13:20:29+00:00">lundi, 17 juillet 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/marche-non-autorisee-contre-le-3eme-mandat-elie-kamano-arrete/" rel="bookmark" title="Marche non « autorisée » contre le 3ème mandat : Elie Kamano arrêté"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/IMG_1893-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/IMG_1893-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/07/IMG_1893-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Marche non « autorisée » contre le 3ème mandat : Elie Kamano arrêté"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/marche-non-autorisee-contre-le-3eme-mandat-elie-kamano-arrete/" rel="bookmark" title="Marche non « autorisée » contre le 3ème mandat : Elie Kamano arrêté">Marche non « autorisée » contre le 3ème mandat : Elie Kamano arrêté</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-17T11:08:06+00:00">lundi, 17 juillet 2017</time></span> </div>
</div>
</div>
</div>  
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/education-resultats-du-bepc-realite-ou-fiction/" rel="bookmark" title="Education : Résultats du BEPC, réalité ou fiction ?"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/Ministre-Ibrahima-Kalil-Konaté-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/Ministre-Ibrahima-Kalil-Konaté-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/07/Ministre-Ibrahima-Kalil-Konaté-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Education : Résultats du BEPC, réalité ou fiction ?"/></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/education-resultats-du-bepc-realite-ou-fiction/" rel="bookmark" title="Education : Résultats du BEPC, réalité ou fiction ?">Education : Résultats du BEPC, réalité ou fiction ?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-17T09:24:40+00:00">lundi, 17 juillet 2017</time></span> </div>
</div>
</div>
</div>  </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_596d8c564fb60" data-td_block_id="td_uid_24_596d8c564fb60"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_596d8c564fb60" data-td_block_id="td_uid_24_596d8c564fb60"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  <aside class="widget widget_cardoza_fb_like"><div class="block-title"><span>Facebook Likes</span></div> <div class="fb-page" style="border:1px solid #" data-width="300" data-height="210" data-href="https://www.facebook.com/GuineenewsBoubahCom" data-small-header="false" data-hide-cover="" data-show-facepile="true" data-show-posts="false">
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_25_596d8c565f548_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_7">
<style>.td_uid_25_596d8c565f548_rand .td-block-title>*{background-color:#fff!important;}.td_uid_25_596d8c565f548_rand .td-block-title>*{color:#ffffff!important;}</style><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,364</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://instagram.com/guineenews/#" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">19,582</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/guineenews" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">5,203</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/guineenews" target="_blank">S'abonner</a></span></div></div></div></div>  <aside class="td_block_template_7 widget widget_text"> <div class="textwidget"><a href="http://www.enovativetv.com" tagert="_blank">
<img src="http://guineenews.org/wp-content/uploads/2017/04/Inovativetv_IMG_9441.jpg" style="border:0; width:300px; height:250px /></a>
< br/></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

﻿
<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top  ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_27_596d8c565fafc_rand td-pb-border-top td_block_template_7 td-column-1 td_block_padding"  data-td-block-uid="td_uid_27_596d8c565fafc" ><script>var block_td_uid_27_596d8c565fafc = new tdBlock();
block_td_uid_27_596d8c565fafc.id = "td_uid_27_596d8c565fafc";
block_td_uid_27_596d8c565fafc.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"S\u00c9LECTION DE L\u0027EDITEUR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_27_596d8c565fafc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_596d8c565fafc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_596d8c565fafc.td_column_number = "1";
block_td_uid_27_596d8c565fafc.block_type = "td_block_7";
block_td_uid_27_596d8c565fafc.post_count = "3";
block_td_uid_27_596d8c565fafc.found_posts = "689";
block_td_uid_27_596d8c565fafc.header_color = "";
block_td_uid_27_596d8c565fafc.ajax_pagination_infinite_stop = "";
block_td_uid_27_596d8c565fafc.max_num_pages = "230";
tdBlocksArray.push(block_td_uid_27_596d8c565fafc);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">SÉLECTION DE L&#039;EDITEUR</span></h4></div><div id=td_uid_27_596d8c565fafc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guineenews.org/meeting-de-kaloum-lopposition-tire-les-lecons-et-appelle-a-plus-de-mobilisation/" rel="bookmark" title="Meeting de Kaloum : L’opposition tire les leçons et appelle à plus de mobilisation"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/IMG_1923-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/IMG_1923-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/07/IMG_1923-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Meeting de Kaloum : L’opposition tire les leçons et appelle à plus de mobilisation"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guineenews.org/meeting-de-kaloum-lopposition-tire-les-lecons-et-appelle-a-plus-de-mobilisation/" rel="bookmark" title="Meeting de Kaloum : L’opposition tire les leçons et appelle à plus de mobilisation">Meeting de Kaloum : L’opposition tire les leçons et appelle à...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-18T00:37:47+00:00" >mardi, 18 juillet 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guineenews.org/accuses-pour-viol-lartiste-marcus-et-son-coaccuse-acquittes-par-la-justice/" rel="bookmark" title="Accusés pour viol : l&rsquo;artiste Marcus et son coaccusé acquittés par la justice"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/Marcus-Banleiuzart-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/Marcus-Banleiuzart-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/07/Marcus-Banleiuzart-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Accusés pour viol : l&rsquo;artiste Marcus et son coaccusé acquittés par la justice"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guineenews.org/accuses-pour-viol-lartiste-marcus-et-son-coaccuse-acquittes-par-la-justice/" rel="bookmark" title="Accusés pour viol : l&rsquo;artiste Marcus et son coaccusé acquittés par la justice">Accusés pour viol : l&rsquo;artiste Marcus et son coaccusé acquittés par...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-17T19:46:05+00:00" >lundi, 17 juillet 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guineenews.org/marche-avortee-du-mouvement-jeune-president-2020-les-organisateurs-fustigent-et-crient-a-linjustice/" rel="bookmark" title="Marche avortée du mouvement jeune président 2020 : Les organisateurs fustigent et crient à l’injustice"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/IMG_1916-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/IMG_1916-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/07/IMG_1916-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Marche avortée du mouvement jeune président 2020 : Les organisateurs fustigent et crient à l’injustice"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guineenews.org/marche-avortee-du-mouvement-jeune-president-2020-les-organisateurs-fustigent-et-crient-a-linjustice/" rel="bookmark" title="Marche avortée du mouvement jeune président 2020 : Les organisateurs fustigent et crient à l’injustice">Marche avortée du mouvement jeune président 2020 : Les organisateurs fustigent...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-17T15:39:31+00:00" >lundi, 17 juillet 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <div class="td_block_wrap td_block_weather td_block_widget td_uid_28_596d8c56635c5_rand td-pb-border-top td_block_template_7"  data-td-block-uid="td_uid_28_596d8c56635c5" >
<style>
.td_uid_28_596d8c56635c5_rand .td-block-title > * {
                background-color: #ffffff !important;
            }


            
            .td_uid_28_596d8c56635c5_rand .td-block-title > * {
                color: #050505 !important;
            }
</style><div id=td_uid_28_596d8c56635c5 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Conakry, GN</div>
			<div class="td-weather-condition">nuageux</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_28_596d8c56635c5"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_28_596d8c56635c5">
				<input id="td_uid_28_596d8c56635c5" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-n td-w-today-icon" data-td-block-uid="td_uid_28_596d8c56635c5"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_28_596d8c56635c5">
					<span class="td-big-degrees">24</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">24</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">24</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">94%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">mer</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">jeu</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">ven</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">sam</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">24</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">dim</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">25</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_29_596d8c5663763_rand td-pb-border-top td_block_template_7 td-column-1 td_block_padding"  data-td-block-uid="td_uid_29_596d8c5663763" ><script>var block_td_uid_29_596d8c5663763 = new tdBlock();
block_td_uid_29_596d8c5663763.id = "td_uid_29_596d8c5663763";
block_td_uid_29_596d8c5663763.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES POPULAIRES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_29_596d8c5663763_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_596d8c5663763_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_596d8c5663763.td_column_number = "1";
block_td_uid_29_596d8c5663763.block_type = "td_block_7";
block_td_uid_29_596d8c5663763.post_count = "3";
block_td_uid_29_596d8c5663763.found_posts = "1903";
block_td_uid_29_596d8c5663763.header_color = "";
block_td_uid_29_596d8c5663763.ajax_pagination_infinite_stop = "";
block_td_uid_29_596d8c5663763.max_num_pages = "635";
tdBlocksArray.push(block_td_uid_29_596d8c5663763);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ARTICLES POPULAIRES</span></h4></div><div id=td_uid_29_596d8c5663763 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guineenews.org/bepc-les-resultats-disponibles-ce-dimanche-15-juillet-2017-officiel/" rel="bookmark" title="BEPC : Les résultats disponibles ce dimanche 15 juillet 2017 (officiel)"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/06/FriaBEPC-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/06/FriaBEPC-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/06/FriaBEPC-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BEPC : Les résultats disponibles ce dimanche 15 juillet 2017 (officiel)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guineenews.org/bepc-les-resultats-disponibles-ce-dimanche-15-juillet-2017-officiel/" rel="bookmark" title="BEPC : Les résultats disponibles ce dimanche 15 juillet 2017 (officiel)">BEPC : Les résultats disponibles ce dimanche 15 juillet 2017 (officiel)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-15T22:33:48+00:00" >samedi, 15 juillet 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guineenews.org/decrets-alpha-conde-limoge-ambassadeur-nomme-quatre-nouveaux/" rel="bookmark" title="Décrets :  Alpha Condé limoge un ambassadeur et en nomme quatre nouveaux"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/04/Alpha-Condé-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/04/Alpha-Condé-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/04/Alpha-Condé-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Décrets :  Alpha Condé limoge un ambassadeur et en nomme quatre nouveaux"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guineenews.org/decrets-alpha-conde-limoge-ambassadeur-nomme-quatre-nouveaux/" rel="bookmark" title="Décrets :  Alpha Condé limoge un ambassadeur et en nomme quatre nouveaux">Décrets :  Alpha Condé limoge un ambassadeur et en nomme...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-05T20:48:35+00:00" >vendredi, 05 mai 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guineenews.org/guinee-vers-guerre-civile-evitable/" rel="bookmark" title="Guinée : Vers une guerre civile évitable ?"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/04/IMG_3700-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/04/IMG_3700-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/04/IMG_3700-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Guinée : Vers une guerre civile évitable ?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guineenews.org/guinee-vers-guerre-civile-evitable/" rel="bookmark" title="Guinée : Vers une guerre civile évitable ?">Guinée : Vers une guerre civile évitable ?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-18T13:21:04+00:00" >mardi, 18 avril 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                		<aside class="td_block_template_7 widget widget_recent_entries">		<h4 class="td-block-title"><span>Articles récents</span></h4>		<ul>
					<li>
				<a href="http://guineenews.org/meeting-de-kaloum-lopposition-tire-les-lecons-et-appelle-a-plus-de-mobilisation/">Meeting de Kaloum : L’opposition tire les leçons et appelle à plus de mobilisation</a>
							<span class="post-date">mardi, 18 juillet 2017</span>
						</li>
					<li>
				<a href="http://guineenews.org/conakry-sekouba-savane-prend-les-renes-de-la-rtg-et-fixe-ses-objectifs-video-2/">Conakry:  Sékouba Savané prend les rênes de la RTG et fixe ses objectifs (vidéo)</a>
							<span class="post-date">lundi, 17 juillet 2017</span>
						</li>
				</ul>
		</aside>		            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_30_596d8c566b404_rand widget widget_categories td-pb-border-top td_block_template_7"  data-td-block-uid="td_uid_30_596d8c566b404" ><h4 class="td-block-title"><span class="td-pulldown-size">CATÉGORIE POPULAIRE</span></h4><ul class="td-pb-padding-side"><li><a href="http://guineenews.org/category/news/">News<span class="td-cat-no">1755</span></a></li><li><a href="http://guineenews.org/category/region/">Région<span class="td-cat-no">638</span></a></li><li><a href="http://guineenews.org/category/news/politique/">Politique<span class="td-cat-no">473</span></a></li><li><a href="http://guineenews.org/category/news/societe/">Société<span class="td-cat-no">405</span></a></li><li><a href="http://guineenews.org/category/lemonde/">Le monde<span class="td-cat-no">269</span></a></li><li><a href="http://guineenews.org/category/news/economie/">Economie<span class="td-cat-no">254</span></a></li><li><a href="http://guineenews.org/category/education/">Education<span class="td-cat-no">184</span></a></li><li><a href="http://guineenews.org/category/publireportage/">Publireportage<span class="td-cat-no">161</span></a></li><li><a href="http://guineenews.org/category/news/faitsdivers/">Faits Divers<span class="td-cat-no">136</span></a></li></ul></div> <!-- ./block -->                <aside class="td_block_template_7 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>juillet 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://guineenews.org/2017/06/">&laquo; Juin</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://guineenews.org/2017/07/01/" aria-label="Publications publiées sur 1 July 2017">1</a></td><td><a href="http://guineenews.org/2017/07/02/" aria-label="Publications publiées sur 2 July 2017">2</a></td>
	</tr>
	<tr>
		<td><a href="http://guineenews.org/2017/07/03/" aria-label="Publications publiées sur 3 July 2017">3</a></td><td><a href="http://guineenews.org/2017/07/04/" aria-label="Publications publiées sur 4 July 2017">4</a></td><td><a href="http://guineenews.org/2017/07/05/" aria-label="Publications publiées sur 5 July 2017">5</a></td><td><a href="http://guineenews.org/2017/07/06/" aria-label="Publications publiées sur 6 July 2017">6</a></td><td><a href="http://guineenews.org/2017/07/07/" aria-label="Publications publiées sur 7 July 2017">7</a></td><td><a href="http://guineenews.org/2017/07/08/" aria-label="Publications publiées sur 8 July 2017">8</a></td><td><a href="http://guineenews.org/2017/07/09/" aria-label="Publications publiées sur 9 July 2017">9</a></td>
	</tr>
	<tr>
		<td><a href="http://guineenews.org/2017/07/10/" aria-label="Publications publiées sur 10 July 2017">10</a></td><td><a href="http://guineenews.org/2017/07/11/" aria-label="Publications publiées sur 11 July 2017">11</a></td><td><a href="http://guineenews.org/2017/07/12/" aria-label="Publications publiées sur 12 July 2017">12</a></td><td><a href="http://guineenews.org/2017/07/13/" aria-label="Publications publiées sur 13 July 2017">13</a></td><td><a href="http://guineenews.org/2017/07/14/" aria-label="Publications publiées sur 14 July 2017">14</a></td><td><a href="http://guineenews.org/2017/07/15/" aria-label="Publications publiées sur 15 July 2017">15</a></td><td><a href="http://guineenews.org/2017/07/16/" aria-label="Publications publiées sur 16 July 2017">16</a></td>
	</tr>
	<tr>
		<td><a href="http://guineenews.org/2017/07/17/" aria-label="Publications publiées sur 17 July 2017">17</a></td><td id="today"><a href="http://guineenews.org/2017/07/18/" aria-label="Publications publiées sur 18 July 2017">18</a></td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://guineenews.org/"><img src="http://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1.png" alt="Guinéenews" title="Guinéenews"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div><strong>Guinéenews</strong>, fondé par <strong>Boubacar Caba Bah</strong>, est un quotidien de nouvelles guinéen  couvrant, rapidement et dans la transparence, l'information guinéenne sous forme d'articles complets pour combler le fossé entre la vérité officielle et l'information.<div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#751c1b131a3512001c1b10101b1002065b1a0712"><span class="__cf_email__" data-cfemail="533a3d353c1334263a3d36363d3624207d3c2134">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#563f3830391631233f3833333833212578392431" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/guineenews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-61"><a href="http://guineenews.org/a-propos-de/">À propos de</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59"><a href="http://guineenews.org/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87"><a href="http://guineenews.org/charte/">Charte des commentaires</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-78"><a href="http://guineenews.org/faq/">FAQ</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60"><a href="http://guineenews.org/contact/">Contacts</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 1997-2017 Guinéenews. Tous droits réservés                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guineenews.org/conakry-sekouba-savane-prend-les-renes-de-la-rtg-et-fixe-ses-objectifs-video-2/" rel="bookmark" title="Conakry:  Sékouba Savané prend les rênes de la RTG et fixe ses objectifs (vidéo)"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/IMG_2496-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/IMG_2496-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/07/IMG_2496-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Conakry:  Sékouba Savané prend les rênes de la RTG et fixe ses objectifs (vidéo)"/><span class="td-video-play-ico td-video-small"><img width="20" height="20" class="td-retina" src="http://guineenews.org/wp-content/themes/Newspaper/images/icons/video-small.png" alt="video"/></span></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guineenews.org/conakry-sekouba-savane-prend-les-renes-de-la-rtg-et-fixe-ses-objectifs-video-2/" rel="bookmark" title="Conakry:  Sékouba Savané prend les rênes de la RTG et fixe ses objectifs (vidéo)">Conakry:  Sékouba Savané prend les rênes de la RTG et...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-17T22:46:31+00:00" >lundi, 17 juillet 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guineenews.org/cooperation-la-representante-residente-de-la-cedeao-en-sejour-de-travail-a-faranah/" rel="bookmark" title="Coopération : la Représentante résidente de la CEDEAO en séjour  de travail à Faranah"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/FARANAH--100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/FARANAH--100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/07/FARANAH--218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Coopération : la Représentante résidente de la CEDEAO en séjour  de travail à Faranah"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guineenews.org/cooperation-la-representante-residente-de-la-cedeao-en-sejour-de-travail-a-faranah/" rel="bookmark" title="Coopération : la Représentante résidente de la CEDEAO en séjour  de travail à Faranah">Coopération : la Représentante résidente de la CEDEAO en séjour ...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-17T19:47:39+00:00" >lundi, 17 juillet 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guineenews.org/accuses-pour-viol-lartiste-marcus-et-son-coaccuse-acquittes-par-la-justice/" rel="bookmark" title="Accusés pour viol : l&rsquo;artiste Marcus et son coaccusé acquittés par la justice"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/Marcus-Banleiuzart-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/Marcus-Banleiuzart-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/07/Marcus-Banleiuzart-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Accusés pour viol : l&rsquo;artiste Marcus et son coaccusé acquittés par la justice"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guineenews.org/accuses-pour-viol-lartiste-marcus-et-son-coaccuse-acquittes-par-la-justice/" rel="bookmark" title="Accusés pour viol : l&rsquo;artiste Marcus et son coaccusé acquittés par la justice">Accusés pour viol : l&rsquo;artiste Marcus et son coaccusé acquittés par...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-17T19:46:05+00:00" >lundi, 17 juillet 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guineenews.org/tpi-de-dixinn-le-proces-sur-lassassinat-du-journaliste-mohamed-koula-reporte/" rel="bookmark" title="TPI de Dixinn : le procès sur l&rsquo;assassinat du journaliste Mohamed Koula reporté"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/koulah_diallo-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/koulah_diallo-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/07/koulah_diallo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="TPI de Dixinn : le procès sur l&rsquo;assassinat du journaliste Mohamed Koula reporté"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guineenews.org/tpi-de-dixinn-le-proces-sur-lassassinat-du-journaliste-mohamed-koula-reporte/" rel="bookmark" title="TPI de Dixinn : le procès sur l&rsquo;assassinat du journaliste Mohamed Koula reporté">TPI de Dixinn : le procès sur l&rsquo;assassinat du journaliste Mohamed...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-17T18:28:24+00:00" >lundi, 17 juillet 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.0 (rara)
        Deploy mode: deploy
        
        uid: 596d8c5673829
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/guineenews.org\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=8.0'></script>
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8","language":""},"disqusIdentifier":"9486 http:\/\/guineenews.org\/?p=9486","disqusShortname":"http-www-guineenews-org","disqusTitle":"Meeting de Kaloum : L\u2019opposition tire les le\u00e7ons et appelle \u00e0 plus de mobilisation","disqusUrl":"http:\/\/guineenews.org\/meeting-de-kaloum-lopposition-tire-les-lecons-et-appelle-a-plus-de-mobilisation\/","options":{"manualSync":false},"postId":"9486"};
/* ]]> */
</script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"http-www-guineenews-org"};
/* ]]> */
</script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Conakry, GN","api_location":"Conakry","api_language":"fr","today_icon":"broken-clouds-n","today_icon_text":"nuageux","today_temp":[24,75.2],"today_humidity":94,"today_wind_speed":[1,0.6],"today_min":[24,75.2],"today_max":[24,75.2],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1500426000,"day_temp":[25,77],"day_name":"mer","owm_day_index":1},{"timestamp":1500512400,"day_temp":[25,77],"day_name":"jeu","owm_day_index":2},{"timestamp":1500598800,"day_temp":[25,77],"day_name":"ven","owm_day_index":3},{"timestamp":1500685200,"day_temp":[24,76],"day_name":"sam","owm_day_index":4},{"timestamp":1500771600,"day_temp":[25,77],"day_name":"dim","owm_day_index":5}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_28_596d8c56635c5","location":"Conakry, GN","api_location":"Conakry","api_language":"fr","today_icon":"broken-clouds-n","today_icon_text":"nuageux","today_temp":[24,75.2],"today_humidity":94,"today_wind_speed":[1,0.6],"today_min":[24,75.2],"today_max":[24,75.2],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1500426000,"day_temp":[25,77],"day_name":"mer","owm_day_index":1},{"timestamp":1500512400,"day_temp":[25,77],"day_name":"jeu","owm_day_index":2},{"timestamp":1500598800,"day_temp":[25,77],"day_name":"ven","owm_day_index":3},{"timestamp":1500685200,"day_temp":[24,76],"day_name":"sam","owm_day_index":4},{"timestamp":1500771600,"day_temp":[25,77],"day_name":"dim","owm_day_index":5}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[9486]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://guineenews.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://guineenews.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_596d8c5673bf8"></textarea>
						<div id="td_live_css_uid_1_596d8c5673bf8" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_596d8c5673bf8');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_596d8c5673bf8");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>