<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"69e6a07a11649ff5a2cb2ac12fe047f4",petok:"dc9e8fc2fc7ea5f03416c5c27454079df76d197f-1484836117-1800",zone:"guineenews.org",rocket:"0",apps:{"ga_key":{"ua":"UA-3241647-2","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function s(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&!/fromt=yes/i.test(n+";"+a)&&t===t.top){!/marfeelgarda=no/i.test(a)&&e.write('<plaintext style="display:none">');var d="script",l=setTimeout(s,1e4),m=e.createElement(d),c=e.getElementsByTagName(d)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=s,m.onload=function(){clearTimeout(l)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
<meta charset="UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Kankan: la piètre gestion de l’agence locale d’EDG dans le collimateur du ministre de l’Energie | Guinéenews</title>
<link rel="shortcut icon" href=""/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://guineenews.org/xmlrpc.php"/>
 
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<link rel="stylesheet" type="text/css" media="all" href="http://guineenews.org/wp-content/themes/starmag/style.css"/>
<!--[if IE 8]>
<link href="http://guineenews.org/wp-content/themes/starmag/css/ie8.css" rel= "stylesheet" media= "all" />
<![endif]-->
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel='dns-prefetch' href='//connect.facebook.net'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; Flux" href="http://guineenews.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; Flux des commentaires" href="http://guineenews.org/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; Kankan: la piètre gestion de l’agence locale d’EDG dans le collimateur du ministre de l’Energie Flux des commentaires" href="http://guineenews.org/kankan-la-pietre-gestion-de-lagence-locale-dedg-dans-le-collimateur-du-ministre-de-lenergie/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/guineenews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='gc-message-bar-generated-css' href='http://guineenews.org/wp-content/plugins/gc-message-bar/cache/style-gc-message-bar.css?ver=4.6.1' type='text/css' media='screen'/>
<link rel='stylesheet' id='google_webfonts-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CPT+Sans%3A400%2C700%2C400italic%2C700italic%7CBitter%3A400%2C700%2C400italic%7CDroid+Serif%3A400%2C700%2C700italic%2C400italic%7COpen+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C800%2C700%2C600%2C300%7COswald%3A400%2C700%2C300%7COpen+Sans+Condensed%3A300%2C300italic%2C700%7CYanone+Kaffeesatz%3A400%2C700%2C300%2C200%7CRoboto%3A400%2C900italic%2C700italic%2C900%2C700%2C500italic%2C500%2C400italic%2C300italic%2C300%2C100italic%2C100&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='wpt-twitter-feed-css' href='http://guineenews.org/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='prettyPhoto-css' href='http://guineenews.org/wp-content/themes/starmag/css/prettyPhoto.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://guineenews.org/wp-content/themes/starmag/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='nivo-slider-css' href='http://guineenews.org/wp-content/themes/starmag/css/nivo-slider.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='flex-slider-css' href='http://guineenews.org/wp-content/themes/starmag/css/flexslider.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='vegas-css' href='http://guineenews.org/wp-content/themes/starmag/css/jquery.vegas.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='mediaelementplayer-css' href='http://guineenews.org/wp-content/themes/starmag/js/build/mediaelementplayer.min.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='google-code-prettify-css' href='http://guineenews.org/wp-content/themes/starmag/js/google-code-prettify/prettify.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-css' href='http://guineenews.org/wp-content/themes/starmag/css/woocommerce.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='csc-style-css' href='http://guineenews.org/wp-content/themes/starmag/css/csc-style.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='mytheme-allfonts-css' href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CPathway+Gothic+One%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CPathway+Gothic+One%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CPathway+Gothic+One%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CPathway+Gothic+One%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CPathway+Gothic+One%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CPT+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%27&#038;ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='__EPYT__style-css' href='http://guineenews.org/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.6.1' type='text/css' media='all'/>
<style id='__EPYT__style-inline-css' type='text/css'>.epyt-gallery-thumb{width:33.333%;}</style>
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "http://guineenews.org/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "http:\/\/guineenews.org\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "kama", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressFull", "templates_files": [ "http:\/\/guineenews.org\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:http:\/\/guineenews.org\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "allowedContent": true, "customConfig": "http:\/\/guineenews.org\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script><style type="text/css">#content table.cke_editor{margin:0;}#content table.cke_editor tr td{padding:0;border:0;}</style><script type='text/javascript' src='http://guineenews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1484835925","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/utils.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/guineenews.org\/wp-admin\/admin-ajax.php","security":"b1843c8b2e","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/guineenews.org\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]"};
/* ]]> */
</script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/ckeditor-for-wordpress/ckeditor/ckeditor.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.utils.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.comment-reply.js?ver=20100901'></script>
<link rel='https://api.w.org/' href='http://guineenews.org/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://guineenews.org/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://guineenews.org/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='CRS/Guinée recrute un (e) Consultant (e) individuel (le)' href='http://guineenews.org/crsguinee-recrute-un-e-consultant-e-individuel-le/'/>
<link rel='next' title='Tougué : la commune rurale de Kollet enfin dotée d’une jeune équipe de gestion' href='http://guineenews.org/tougue-la-commune-rurale-de-kollet-enfin-dotee-dune-jeune-equipe-de-gestion/'/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel="canonical" href="http://guineenews.org/kankan-la-pietre-gestion-de-lagence-locale-dedg-dans-le-collimateur-du-ministre-de-lenergie/"/>
<link rel='shortlink' href='http://guineenews.org/?p=59427'/>
<link rel="alternate" type="application/json+oembed" href="http://guineenews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguineenews.org%2Fkankan-la-pietre-gestion-de-lagence-locale-dedg-dans-le-collimateur-du-ministre-de-lenergie%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://guineenews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguineenews.org%2Fkankan-la-pietre-gestion-de-lagence-locale-dedg-dans-le-collimateur-du-ministre-de-lenergie%2F&#038;format=xml"/>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"ciTzj1aAkN00GZ", domain:"guineenews.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ciTzj1aAkN00GZ" style="display:none" height="1" width="1" alt=""/></noscript>
 
 
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://guineenews.org/kankan-la-pietre-gestion-de-lagence-locale-dedg-dans-le-collimateur-du-ministre-de-lenergie/"/>
<meta property="og:title" content="Kankan: la piètre gestion de l’agence locale d’EDG dans le collimateur du ministre de l’Energie"/>
<meta property="og:description" content=""/>
<meta property="og:site_name" content="Guinéenews"/>
<meta property="og:image" content="http://guineenews.org/wp-content/uploads/2017/01/Ministre-Taliby.jpg"/>
<meta itemscope itemtype="article"/>
<meta itemprop="description" content=""/>
<meta itemprop="image" content="http://guineenews.org/wp-content/uploads/2017/01/Ministre-Taliby.jpg"/>
<meta property="og:site_name" content="Guinéenews"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="fb:app_id" content="642372605795057"/>
<meta property="og:url" content="http://guineenews.org/kankan-la-pietre-gestion-de-lagence-locale-dedg-dans-le-collimateur-du-ministre-de-lenergie/"/>
<meta property="og:title" content="Kankan: la piètre gestion de l’agence locale d’EDG dans le collimateur du ministre de l’Energie"/>
<meta property="og:description" content="En marge de la mise en service de nouveaux groupes &eacute;lectrog&egrave;nes pour l&rsquo;am&eacute;lioration de la desserte en &eacute;lectricit&eacute; de la ville de Kankan le mercredi 18 janvier 2017, le ministre de l&rsquo;Energie a eu un court entretien avec les travailleurs de l&rsquo;EDG (Electricit&eacute; de Guin&eacute;e) locale. &nbsp; A cette occasion, Cheick Taliby Sylla, apr&egrave;s un petit tour au guichet de paiement des factures o&ugrave; aucun outil informatique n&rsquo;existe et les documents comptables non &agrave; jour, a d&eacute;plor&eacute; la gestion commerciale de l&rsquo;agence EDG de Kankan qu&rsquo;il a d&rsquo;ailleurs qualifi&eacute;e d&rsquo;archa&iuml;que. Ce qui lui a permis lors de l&rsquo;entretien, de faire le lien entre le co&ucirc;t de fonctionnement de l&rsquo;agence et les recettes mensuelles qui y sont engrang&eacute;es. Selon le ministre, le fonctionnement de l&rsquo;EDG Kankan co&ucirc;te par mois, un milliard cinq cents millions de francs Guin&eacute;ens (1&nbsp;500&nbsp;000&nbsp;000 GNF) alors que les recettes mensuelles sont de cent millions de francs Guin&eacute;ens (100&nbsp;000&nbsp;000 GNF). C&rsquo;est pourquoi, Cheick Taliby Sylla exhorte les uns et les autres au professionnalisme et &agrave; la r&eacute;flexion pour&hellip;"/>
<meta property="og:image" content="http://guineenews.org/wp-content/uploads/2017/01/Ministre-Taliby.jpg"/>
<meta property="og:image:width" content="982"/>
<meta property="og:image:height" content="657"/>
<meta property="article:published_time" content="2017-01-19T13:05:22+00:00"/>
<meta property="article:modified_time" content="2017-01-19T13:09:32+00:00"/>
<meta property="article:author" content="http://guineenews.org/author/amadou-timbo/"/>
<meta property="article:section" content="Économie"/>
<meta property="article:tag" content="La Une"/>
<meta property="article:tag" content="News"/>
<meta property="article:tag" content="Politique"/>
<meta property="article:tag" content="régions"/>
<style type="text/css">.paypal-donations{text-align:center!important}</style>
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3241647-2']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body class="single single-post postid-59427 single-format-standard" style="background:  url() no-repeat center center scroll ">
<style type="text/css">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</style>
<div class="top-bar">
<div class="container" style="position:relative;">
<div class="row" style=" margin-left:-30px; margin-right:-30px; padding-top:5px; padding-bottom:5px;">
<div class="span6" style="margin-left:30px;">
<span style="color:#fff; float:left; margin-right:15px; margin-top:4px; font-size:12px !important;"><i class="icon-time"></i> jeudi, 19 janvier 2017, 14:25 GMT</span>
<div class="menu-csc-top-navigation-container"><ul id="menu-csc-top-navigation" class="menu-t"><li id="menu-item-308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308"><a href="http://guineenews.org/"><i class="icon-home"></i>Accueil</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332"><a href="http://guineenews.org/sitemap/"><i class="icon-sitemap"></i>sitemap</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333"><a href="http://guineenews.org/contact/"><i class="icon-envelope"></i>contact</a></li>
<li id="menu-item-2204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2204"><a href="http://old.guineenews.org">OLD VERSION</a></li>
</ul></div>
</div>
<div class="span6" id="top">
<ul class="socicon-2 pull-right">
<li><a href="https://twitter.com/guineenews" class="soc-follow twitter" title="twitter"></a></li>
<li><a href="https://www.facebook.com/pages/Guineenewsorg-Boubahcom/323864657653032" class="soc-follow facebook" title="facebook"></a></li>
<li><a href="https://plus.google.com/105410017540668334608" class="soc-follow googleplus" title="google plus"></a></li>
<li><a href="https://plus.google.com/105410017540668334608" class="soc-follow google" title="google"></a></li>
<li><a href="https://www.paypal.com/fr/cgi-bin/webscr?cmd=_flow&SESSION=s3IeJ53tiQ6L6I4N4m0ALEIS7eb20ytk3OYoJEWm9Jrp9wKsJKACisEQUoi&dispatch=5885d80a13c0db1f8e263663d3faee8d92b37e35c82a7c965120dd5a9b6ad0e3" class="soc-follow paypal"></a></li>
<li><a href="http://guineenews.org/feed" class="soc-follow rss"></a></li>
<li><a href="http://www.youtube.com/user/guineenews" class="soc-follow youtube"></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="container basis" style="position:relative; background:#ffffff;">
<div class="row" style="margin-left:0;">
 
<div class="container" style="position:relative;">
 
<header class="header">
<div class="row">
<div class="span4" style="  margin-bottom:25px;">
<a href="http://guineenews.org/" title="Guinéenews" rel="home"><img src="http://guineenews.org/wp-content/uploads/2014/05/logo_modif_blanc-300x103.jpg"/></a>
</div>
<div class="span8 banner_head_right">
<div style="text-align:right; float:right;">
 
 
 
 
<a href="http://www.royalairmaroc.com/" target="_blank">
<img src="http://guineenews.org/wp-content/uploads/2017/01/IMG_8743.jpg" style="border: none"/></a>
</div>
</div>
</div>
 
<div class="row menutopdefault default">
<div class="span10">
<nav id="menu-top" class="row"><ul id="mainmenu" class="menu span12"><li id='menu-item-307' class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://guineenews.org/"><i class="icon-home"></i>Accueil</a> </li>
<li id='menu-item-273' class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://guineenews.org/category/news/"><i class="icon-eye-open"></i> News</a> <ins class="data">A1C436</ins></li>
<li id='menu-item-26992' class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://guineenews.org/category/publireportage/"><i class="fa fa-tasks"></i> Publireportage</a> </li>
<li id='menu-item-276' class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://guineenews.org/category/sport/">Sport</a> <ins class="data">FED120</ins>
<ul class="sub-menu">
<li id='menu-item-302' class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://guineenews.org/category/sport/">Football</a> </li>
</ul>
</li>
<li id='menu-item-274' class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://guineenews.org/category/audio/">Art &#038; culture</a> </li>
<li id='menu-item-612' class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://guineenews.org/category/economie/"><i class="icon-usd"></i><i class="icon-eur"></i>Économie</a> </li>
<li id='menu-item-1639' class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://guineenews.org/category/politique/">Politique</a> </li>
<li id='menu-item-2023' class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://guineenews.org/portfolio/"><i class="icon-film"></i>Vidéo</a> </li>
<li id='menu-item-2171' class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.forumguineenews.org.uk/"><i class="icon-comments-alt"></i>Forum</a> </li>
</ul></nav>
</div>
<div class="span2 searchboxtop">
<form method="get" id="searchform" action="http://guineenews.org/">
<input class="input-medium search-query mains" type="text" id="s" name="s" value="Rechercher..." onfocus="if (this.value == 'Rechercher...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Rechercher...';}"/>
</form>
</div>
</div>
</header>
</div>
<div class="container slider-cont">
<div class="row">
<div class="span12">
<div class="row">
<section>
<div class="span6" id="blog_page">
<div class="row">
<article style="margin-top:0;" id="post-59427" class="post-59427 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-laune category-news category-politique category-regions" itemprop="review" itemscope itemtype="http://schema.org/Review">
<div class="span6">
<div class="row">
<div id="top_post_share">
<style>.share{background:#f8f8f8;padding-top:10px;padding-bottom:10px;margin-top:20px;}.share ul.soc-share{margin:0px;padding:10px 0 0 0;margin-right:0px;display:inline-block;}.share ul.soc-share li{float:left;margin-left:20px;}.share h3{float:left;margin:3px 0 0 20px;line-height:18px;font-size:18px;}#top_post_share .share{padding-top:10px;padding-bottom:10px;margin-bottom:20px;margin-top:0;}</style>
<div class="span6">
<div class="share">
<ul style="margin-left:0;" class="soc-share">
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://guineenews.org/kankan-la-pietre-gestion-de-lagence-locale-dedg-dans-le-collimateur-du-ministre-de-lenergie/" data-text="Kankan: la piètre gestion de l’agence locale d’EDG dans le collimateur du ministre de l’Energie" data-via="https://twitter.com/guineenews" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li><iframe src="http://www.facebook.com/plugins/like.php?href=http://guineenews.org/kankan-la-pietre-gestion-de-lagence-locale-dedg-dans-le-collimateur-du-ministre-de-lenergie/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:105px; height:21px;" allowTransparency="true"></iframe></li>
<li><div class="g-plusone" data-size="medium" data-href="http://guineenews.org/kankan-la-pietre-gestion-de-lagence-locale-dedg-dans-le-collimateur-du-ministre-de-lenergie/"></div>
<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
</ul>
</div>
</div>
</div>
<script>
jQuery(document).ready(function($) {
jQuery("#disqus_thread").addClass("span6");
});
</script>
<div class="span6">
<div class="row">
<div class="span6 post-img">
<a href="http://guineenews.org/wp-content/uploads/2017/01/Ministre-Taliby.jpg" rel="prettyPhoto" title="Kankan: la piètre gestion de l’agence locale d’EDG dans le collimateur du ministre de l’Energie">
<img src="http://guineenews.org/wp-content/uploads/2017/01/Ministre-Taliby-630x300.jpg"/>
</a>
</div>
</div>
</div>
<div class="span6 entry-info" style="margin-top:0px; margin-bottom:10px;">
<i class="icon-time"></i> jeu, 19 Jan 2017, 13:05
<span class="sep">&nbsp;&nbsp; <i class="icon-user"></i> Posté </span><span class="by-author"> <span class="sep"> Par </span> <span class="author vcard"><a class="url fn n" href="http://guineenews.org/author/amadou-timbo/" title="Voir tours les articles par Amadou Timbo Barry" rel="author">Amadou Timbo Barry</a></span> &nbsp;&nbsp; <i class="icon-folder-close"></i> </span>
<a href="http://guineenews.org/category/economie/" rel="category tag">Économie</a>, <a href="http://guineenews.org/category/laune/" rel="category tag">La Une</a>, <a href="http://guineenews.org/category/news/" rel="category tag">News</a>, <a href="http://guineenews.org/category/politique/" rel="category tag">Politique</a>, <a href="http://guineenews.org/category/regions/" rel="category tag">régions</a>
<span class="comments-link" style="margin:0 5px"> <i class="icon-comments"></i> <a href="http://guineenews.org/kankan-la-pietre-gestion-de-lagence-locale-dedg-dans-le-collimateur-du-ministre-de-lenergie/#respond" class="comments-link"><span class="dsq-postid" data-dsqidentifier="59427 http://guineenews.org/?p=59427"><span class="%1$s"></span> 0</span></a></span>
</div>
<div class="span6">
<header class="entry-header">
<h1 class="post-title entry-title" itemprop="name"><a itemprop="url" href="http://guineenews.org/kankan-la-pietre-gestion-de-lagence-locale-dedg-dans-le-collimateur-du-ministre-de-lenergie/" title="Permalien vers Kankan: la piètre gestion de l’agence locale d’EDG dans le collimateur du ministre de l’Energie" rel="bookmark">Kankan: la piètre gestion de l’agence locale d’EDG dans le collimateur du ministre de l’Energie</a>
</h1>
</header> 
<div class="entry-content">
<p style="text-align: justify;">
<span style="font-size:14px;"><span style="font-family: verdana,geneva,sans-serif;">En marge de la mise en service de nouveaux groupes &eacute;lectrog&egrave;nes pour l&rsquo;am&eacute;lioration de la desserte en &eacute;lectricit&eacute; de la ville de Kankan le mercredi 18 janvier 2017, le ministre de l&rsquo;Energie a eu un court entretien avec les travailleurs de l&rsquo;EDG (Electricit&eacute; de Guin&eacute;e) locale.</span></span>
</p>
<p style="text-align: justify;">
&nbsp;
</p>
<p>
<span id="more-59427"></span>
</p>
<p style="text-align: justify;">
<span style="font-size:14px;"><span style="font-family: verdana,geneva,sans-serif;">A cette occasion, Cheick Taliby Sylla, apr&egrave;s un petit tour au guichet de paiement des factures o&ugrave; aucun outil informatique n&rsquo;existe et les documents comptables non &agrave; jour, a d&eacute;plor&eacute; la gestion commerciale de l&rsquo;agence EDG de Kankan qu&rsquo;il a d&rsquo;ailleurs qualifi&eacute;e d&rsquo;archa&iuml;que.</span></span>
</p>
<p style="text-align: justify;">
<span style="font-size:14px;"><span style="font-family: verdana,geneva,sans-serif;">Ce qui lui a permis lors de l&rsquo;entretien, de faire le lien entre le co&ucirc;t de fonctionnement de l&rsquo;agence et les recettes mensuelles qui y sont engrang&eacute;es. Selon le ministre, le fonctionnement de l&rsquo;EDG Kankan co&ucirc;te par mois, un milliard cinq cents millions de francs Guin&eacute;ens (1&nbsp;500&nbsp;000&nbsp;000 GNF) alors que les recettes mensuelles sont de cent millions de francs Guin&eacute;ens (100&nbsp;000&nbsp;000 GNF).</span></span>
</p>
<p style="text-align: justify;">
<span style="font-size:14px;"><span style="font-family: verdana,geneva,sans-serif;">C&rsquo;est pourquoi, Cheick Taliby Sylla exhorte les uns et les autres au professionnalisme et &agrave; la r&eacute;flexion pour relever le d&eacute;fi de la performance dans la gestion des secteurs de l&rsquo;eau et de l&rsquo;&eacute;lectricit&eacute; en Guin&eacute;e. Cela, &agrave; l&rsquo;image des soci&eacute;t&eacute;s Ivoirienne et S&eacute;n&eacute;galaise qui, a cause de leurs performances, seraient depuis des lustres, devenues autonomes financi&egrave;rement.</span></span>
</p>
<p style="text-align: justify;">
<span style="font-size:14px;"><span style="font-family: verdana,geneva,sans-serif;">&laquo;C&rsquo;est pour am&eacute;liorer la gestion du secteur de l&rsquo;&eacute;lectricit&eacute; en Guin&eacute;e que le gouvernement &agrave; d&eacute;cider de signer un contrat de gestion de 4 ans avec les fran&ccedil;ais&nbsp;&raquo;, a indiqu&eacute; le ministre. &nbsp;Parce que, dit-il, les Guin&eacute;ens sont incapables de g&eacute;rer la chose publique.</span></span>
</p>
<p style="text-align: justify;">
<span style="font-size:14px;"><span style="font-family: verdana,geneva,sans-serif;">L&rsquo;objectif avec ce contrat de gestion serait, a indiqu&eacute; le ministre de l&rsquo;Energie, de mettre fin &agrave; l&rsquo;h&eacute;morragie financi&egrave;re dans le soutien du fonctionnement de l&rsquo;EDG.</span></span>
</p>
<p style="text-align: justify;">
<span style="font-size:14px;"><span style="font-family: verdana,geneva,sans-serif;">&nbsp;&laquo;Car de 2014 &agrave; 2015, le gouvernement Guin&eacute;en a d&eacute;pens&eacute; plus de 810 milliards de francs guin&eacute;ens pour le fonctionnement du secteur de l&rsquo;&eacute;lectricit&eacute;&nbsp;&raquo;, a r&eacute;v&eacute;l&eacute; le ministre Taliby.</span></span>
</p>
<p style="text-align: justify;">
<span style="font-size:14px;"><span style="font-family: verdana,geneva,sans-serif;">Aux travailleurs de l&rsquo;EDG de Kankan, le ministre de l&rsquo;Energie a lanc&eacute; une invite pour sortir de la m&eacute;diocrit&eacute; et surtout pour penser davantage &agrave; l&rsquo;int&eacute;r&ecirc;t g&eacute;n&eacute;ral. &laquo;Arr&ecirc;tons de dire combien je vais mettre dans ma poche aujourd&rsquo;hui mais plut&ocirc;t travaillons pour le pays et pour la population&nbsp;&raquo; a-t-il conseill&eacute;.</span></span></p>
</div> 
</div>
<div class="navigation span6">
<style>.pagenavi span{padding:5px 10px 6px 10px;font-size:12px;line-height:12px;border:1px #e8e8e3 solid;}.pagenavi a>span{margin-right:0px;margin-left:0px;padding:0;border:none!important;}</style>
</div>
</div>
</div>
<style>.share{background:#f8f8f8;padding-top:10px;padding-bottom:10px;margin-top:20px;}.share ul.soc-share{margin:0px;padding:10px 0 0 0;margin-right:0px;display:inline-block;}.share ul.soc-share li{float:left;margin-left:20px;}.share h3{float:left;margin:3px 0 0 20px;line-height:18px;font-size:18px;}#top_post_share .share{padding-top:10px;padding-bottom:10px;margin-bottom:20px;margin-top:0;}</style>
<div class="span6">
<div class="share">
<ul style="margin-left:0;" class="soc-share">
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://guineenews.org/kankan-la-pietre-gestion-de-lagence-locale-dedg-dans-le-collimateur-du-ministre-de-lenergie/" data-text="Kankan: la piètre gestion de l’agence locale d’EDG dans le collimateur du ministre de l’Energie" data-via="https://twitter.com/guineenews" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li><iframe src="http://www.facebook.com/plugins/like.php?href=http://guineenews.org/kankan-la-pietre-gestion-de-lagence-locale-dedg-dans-le-collimateur-du-ministre-de-lenergie/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:105px; height:21px;" allowTransparency="true"></iframe></li>
<li><div class="g-plusone" data-size="medium" data-href="http://guineenews.org/kankan-la-pietre-gestion-de-lagence-locale-dedg-dans-le-collimateur-du-ministre-de-lenergie/"></div>
<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
</ul>
</div>
</div>
<div class="divider" style="margin:0;"></div>
<section style="padding-top:5px;"><div class="span6"><div class="row"><div class="span6 divider-strip author"><h3 itemprop="author">A propos de l'auteur &nbsp;&frasl;&nbsp;<span><a href="http://www.guineenews.org" title="Aller sur le site de Amadou Timbo Barry" rel="author external">Amadou Timbo Barry</a></span></h3></div><div class="span1"><img src="http://guineenews.org/wp-content/uploads/2015/01/AmadouTimboBarry-150x150.jpg" width="80" height="80" alt="Amadou Timbo Barry" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 alignnone photo"/></div><div class="span5"><p>Correspondant à Kankan, Haute Guinée.</p></div></div></div><a style="display:none" href="https://plus.google.com/105410017540668334608?rel=author"><a href="http://www.guineenews.org" title="Aller sur le site de Amadou Timbo Barry" rel="author external">Amadou Timbo Barry</a></a></section><style>.author>ul.socicon-2 li{margin-left:3px!important;}</style>
<div id="author-share" class="span6 author" style="margin-top:0; background:none;padding-top:0 !important;">
<ul class="socicon-2 pull-right" style="margin-top:0; background:none;padding-top:0 !important;">
</ul>
</div>
<div class="divider-post span6" style="margin-bottom:0px;"></div>
<style>ul.control-menu{margin:0px;margin-bottom:0px;margin-top:20px;}ul.control-menu li{max-width:50%}ul.control-menu li a{background:none!important;border:none!important;font-weight:700;font-size:15px;color:#868585!important;}ul.control-menu li a:hover{background:none;border:none;}ul.control-menu .prev{text-align:left;float:left;}ul.control-menu .next{text-align:right;float:right;}ul.control-menu li.prev a{text-align:left;padding:0;}ul.control-menu li.next a{text-align:right;padding:0;}ul.control-menu li.prev a span{font-weight:400;display:block;text-align:left;font-size:12px;margin-top:5px;color:#999999}ul.control-menu li.next a span{font-weight:400;display:block;text-align:right;font-size:12px;margin-top:5px;color:#999999}</style>
<ul class="control-menu span6">
<li class="prev"><a class="itemload" href="http://guineenews.org/tougue-la-commune-rurale-de-kollet-enfin-dotee-dune-jeune-equipe-de-gestion/" data-ajax="tougue-la-commune-rurale-de-kollet-enfin-dotee-dune-jeune-equipe-de-gestion"><i class="icon-arrow-left"></i> Précédent <span>Tougué : la commune rurale de Kollet enfin dotée d’une jeune équipe de gestion</span></a></li>
<li class="next"><a class="itemload" href="http://guineenews.org/crsguinee-recrute-un-e-consultant-e-individuel-le/" data-ajax="crsguinee-recrute-un-e-consultant-e-individuel-le">Suivant <i class="icon-arrow-right"></i> <span>CRS/Guinée recrute un (e) Consultant (e) individuel (le)</span></a></li>
</ul>
<div class="span6">
<div class="widget-title" style="margin-top:20px;">
<h3>Nous vous recommandons également...</h3>
</div>
<div class="row">
<div class="span2" style="margin-bottom:15px">
<a href="http://guineenews.org/antonio-souare-signe-son-entree-a-la-fifa/" title="Antonio Souaré signe son entrée à la FIFA">
<img src="http://guineenews.org/wp-content/uploads/2016/10/Antonio-190x80.jpg" style="margin-bottom:10px"/>
</a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/antonio-souare-signe-son-entree-a-la-fifa/' title='Antonio Souaré signe son entrée à la FIFA'>Antonio Souaré signe son entrée à la FIFA</a></h2></header>
</div>
<div class="span2" style="margin-bottom:15px">
<a href="http://guineenews.org/labe-le-prefet-safioulaye-bah-en-pleins-chantiers-pour-desenclaver-sa-ville/" title="Labé : le préfet Safioulaye Bah en pleins chantiers pour désenclaver sa ville.">
<img src="http://guineenews.org/wp-content/uploads/2017/01/20160311_185321-190x80.jpg" style="margin-bottom:10px"/>
</a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/labe-le-prefet-safioulaye-bah-en-pleins-chantiers-pour-desenclaver-sa-ville/' title='Labé : le préfet Safioulaye Bah en pleins chantiers pour désenclaver sa ville.'>Labé : le préfet Safioulaye Bah en pleins chantiers pour désenclaver sa ville.</a></h2></header>
</div>
<div class="span2" style="margin-bottom:15px">
<a href="http://guineenews.org/tougue-la-commune-rurale-de-kollet-enfin-dotee-dune-jeune-equipe-de-gestion/" title="Tougué : la commune rurale de Kollet enfin dotée d’une jeune équipe de gestion">
<img src="http://guineenews.org/wp-content/uploads/2017/01/IMG_20170118_1436561-190x80.jpg" style="margin-bottom:10px"/>
</a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/tougue-la-commune-rurale-de-kollet-enfin-dotee-dune-jeune-equipe-de-gestion/' title='Tougué : la commune rurale de Kollet enfin dotée d’une jeune équipe de gestion'>Tougué : la commune rurale de Kollet enfin dotée d’une jeune équipe de gestion</a></h2></header>
</div>
</div>
</div>
<div class="divider" style="margin-top:5px;"></div>
</article> 
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://guineenews.org/kankan-la-pietre-gestion-de-lagence-locale-dedg-dans-le-collimateur-du-ministre-de-lenergie/';
var disqus_identifier = '59427 http://guineenews.org/?p=59427';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'guineenews';
var disqus_title = "Kankan: la piètre gestion de l’agence locale d’EDG dans le collimateur du ministre de l’Energie";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= a0495dbb6cda4051c92a8d4f76268069d10b7d1a 1484835925';
this.page.api_key = 'R1xnrBurpFYUh6NVwV8h7iFnTeKNjxkmUMdiZeWD4xeQhRnz7TCI8D3Oh7jEcDrj';
this.sso = {
          name: "Guinéenews",
          button: "",
          url: "http://guineenews.org/wp-login.php",
          logout: "http://guineenews.org/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3">
<aside id="ads300_250-widget-5" class="widget ads300_250-widget"> <div class="row">
<div class="span3" style="text-align:center">
<a href="https://www.facebook.com/TotalGuineeConakry/" target="_blank"> <img src=" http://guineenews.org/wp-content/uploads/2017/01/GESTE_F_1200X1200PX-copie-e1484066257474.jpg " alt=""/>
</a> </div>
</div>
</aside><aside id="text-19" class="widget widget_text"><div class="widget-title"><h3>Transport de vos colis vers Conakry</h3></div> <div class="textwidget"><iframe width="300" height="250" src="https://www.youtube.com/embed/mimFaWrDOU4?autoplay=0">
</iframe>
</div>
</aside><aside id="csc_magazine-widget_3-3" class="widget csc_magazine_3">
<style>#csc_magazine-widget_3-3 .widget-title h3,#csc_magazine-widget_3-3 a.all_cat:hover,#csc_magazine-widget_3-3 a.rss_cat:hover,#csc_magazine-widget_3-3 .scorehome,#csc_magazine-widget_3-3 span.icon,#csc_magazine-widget_3-3 .news-info div,#csc_magazine-widget_3-3 .scorehomebig{background-color:#dd3333;}</style><style>#csc_magazine-widget_3-3 .color_t{color:#dd3333!important;}</style>
<div class="row">
<div class="span3" style="position:relative">
<a class="rss_cat" href="?feed=rss2&cat=120"></a>
<a class="all_cat" href="http://guineenews.org/category/publireportage/"></a>
<div class="widget-title"><h3>Publireportage</h3></div> </div>
<div class="span3 bl-bg format-standard">
<div class="row">
<a href='http://guineenews.org/crsguinee-recrute-un-e-consultant-e-individuel-le/' title='CRS/Guinée recrute un (e) Consultant (e) individuel (le)' class="span3">
<img class="alignleft" src="http://guineenews.org/wp-content/uploads/2014/11/CRS1.png" alt="CRS/Guinée recrute un (e) Consultant (e) individuel (le)"/></a>
</div>
<div style="padding:0 15px;">
<header class="entry-header"><h2 class="post-title top"><a href='http://guineenews.org/crsguinee-recrute-un-e-consultant-e-individuel-le/' title='CRS/Guinée recrute un (e) Consultant (e) individuel (le)'>CRS/Guinée recrute un (e) Consultant (e) individuel (le)</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> jeu, 19 Jan 2017, 13:00</span>
</div>
 
 
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/faites-votre-analyse-sur-la-can-et-tentez-de-gagner-une-place-pour-la-finale-de-la-can-total-2017-au-gabon/' title='Faites votre analyse sur la CAN, et tentez de gagner une place pour la finale de la CAN Total 2017 au Gabon' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/01/0range-90x90.png" alt="Faites votre analyse sur la CAN, et tentez de gagner une place pour la finale de la CAN Total 2017 au Gabon"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/faites-votre-analyse-sur-la-can-et-tentez-de-gagner-une-place-pour-la-finale-de-la-can-total-2017-au-gabon/' title='Faites votre analyse sur la CAN, et tentez de gagner une place pour la finale de la CAN Total 2017 au Gabon'>Faites votre analyse sur la CAN, et tentez de gagner une place pour la finale de la CAN Total 2017 au Gabon</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> jeu, 19 Jan 2017, 11:14</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/participez-au-tournoi-orange-football-club-esport-guinee-et-gagnez-votre-place-pour-la-grande-finale-can-total-gabon-2017/' title='Participez au Tournoi Orange Football Club eSport Guinée et gagnez votre place pour la grande Finale CAN Total, Gabon 2017 !' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/01/Timeline-E-Sport-Récupéré1-e1484644172482-90x90.jpg" alt="Participez au Tournoi Orange Football Club eSport Guinée et gagnez votre place pour la grande Finale CAN Total, Gabon 2017 !"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/participez-au-tournoi-orange-football-club-esport-guinee-et-gagnez-votre-place-pour-la-grande-finale-can-total-gabon-2017/' title='Participez au Tournoi Orange Football Club eSport Guinée et gagnez votre place pour la grande Finale CAN Total, Gabon 2017 !'>Participez au Tournoi Orange Football Club eSport Guinée et gagnez votre place pour la grande Finale CAN Total, Gabon 2017 !</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> mar, 17 Jan 2017, 09:09</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/le-football-est-bien-plus-quun-sport-partagez-votre-passion-durant-la-can-total-gabon-2017/' title='Le football est bien plus qu’un sport : partagez votre passion durant la CAN Total Gabon 2017 !' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2015/06/orange-90x90.jpg" alt="Le football est bien plus qu’un sport : partagez votre passion durant la CAN Total Gabon 2017 !"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/le-football-est-bien-plus-quun-sport-partagez-votre-passion-durant-la-can-total-gabon-2017/' title='Le football est bien plus qu’un sport : partagez votre passion durant la CAN Total Gabon 2017 !'>Le football est bien plus qu’un sport : partagez votre passion durant la CAN Total Gabon 2017 !</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> lun, 16 Jan 2017, 20:53</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/avis-dappel-doffre-pour-achat-de-poubelles-en-plastique/' title='Avis d’appel d’offre pour achat de Poubelles en plastique' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2014/07/OCPH-90x90.jpg" alt="Avis d’appel d’offre pour achat de Poubelles en plastique"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/avis-dappel-doffre-pour-achat-de-poubelles-en-plastique/' title='Avis d’appel d’offre pour achat de Poubelles en plastique'>Avis d’appel d’offre pour achat de Poubelles en plastique</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> lun, 16 Jan 2017, 12:29</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/course-a-la-presidence-de-la-feguifoot-limpossible-desistement-dantonio-souare/' title='Course à la présidence de la FEGUIFOOT: l&rsquo;impossible désistement d’Antonio Souaré' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/01/Antonio-Souaré-HAC-90x90.jpg" alt="Course à la présidence de la FEGUIFOOT: l&rsquo;impossible désistement d’Antonio Souaré"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/course-a-la-presidence-de-la-feguifoot-limpossible-desistement-dantonio-souare/' title='Course à la présidence de la FEGUIFOOT: l&rsquo;impossible désistement d’Antonio Souaré'>Course à la présidence de la FEGUIFOOT: l&rsquo;impossible désistement d’Antonio Souaré</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> dim, 15 Jan 2017, 14:48</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/sports-total-sponsor-officiel-de-la-can-2017-lance-une-tombola-pour-assister-a-la-finale-et-gagner-de-nombreux-cadeaux/' title='Sports: Total, Sponsor officiel de la CAN 2017, lance une tombola pour assister à la finale et gagner de nombreux cadeaux' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/01/Total-90x90.jpg" alt="Sports: Total, Sponsor officiel de la CAN 2017, lance une tombola pour assister à la finale et gagner de nombreux cadeaux"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/sports-total-sponsor-officiel-de-la-can-2017-lance-une-tombola-pour-assister-a-la-finale-et-gagner-de-nombreux-cadeaux/' title='Sports: Total, Sponsor officiel de la CAN 2017, lance une tombola pour assister à la finale et gagner de nombreux cadeaux'>Sports: Total, Sponsor officiel de la CAN 2017, lance une tombola pour assister à la finale et gagner de nombreux cadeaux</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> sam, 14 Jan 2017, 19:40</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/cellcom-guinee-recompense-la-fidelite-de-ses-clients-dans-ses-boutiques/' title='Cellcom Guinée récompense la fidélité de ses clients dans ses boutiques !' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/01/Cellcom-90x90.jpg" alt="Cellcom Guinée récompense la fidélité de ses clients dans ses boutiques !"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/cellcom-guinee-recompense-la-fidelite-de-ses-clients-dans-ses-boutiques/' title='Cellcom Guinée récompense la fidélité de ses clients dans ses boutiques !'>Cellcom Guinée récompense la fidélité de ses clients dans ses boutiques !</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> ven, 13 Jan 2017, 17:07</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/la-banque-centrale-lance-un-appel-doffres-pour-la-construction-dun-immeuble-r5-avec-sous-sol/' title='La Banque Centrale lance un appel d’offres pour la construction d’un immeuble R+5 avec sous-sol' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2013/09/BCRG1-90x90.jpg" alt="La Banque Centrale lance un appel d’offres pour la construction d’un immeuble R+5 avec sous-sol"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/la-banque-centrale-lance-un-appel-doffres-pour-la-construction-dun-immeuble-r5-avec-sous-sol/' title='La Banque Centrale lance un appel d’offres pour la construction d’un immeuble R+5 avec sous-sol'>La Banque Centrale lance un appel d’offres pour la construction d’un immeuble R+5 avec sous-sol</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> ven, 13 Jan 2017, 14:22</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/la-banque-centrale-lance-un-appel-doffres-pour-la-mise-en-place-dun-wifi-public-dans-ses-locaux/' title='La Banque Centrale lance un appel d’offres pour la mise en place d’un WIFI public dans ses locaux' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2013/09/BCRG-90x90.jpg" alt="La Banque Centrale lance un appel d’offres pour la mise en place d’un WIFI public dans ses locaux"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/la-banque-centrale-lance-un-appel-doffres-pour-la-mise-en-place-dun-wifi-public-dans-ses-locaux/' title='La Banque Centrale lance un appel d’offres pour la mise en place d’un WIFI public dans ses locaux'>La Banque Centrale lance un appel d’offres pour la mise en place d’un WIFI public dans ses locaux</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> ven, 13 Jan 2017, 14:13</span>
</div>
 
</div>
</div>
</div>
</div>
</aside><aside id="text-17" class="widget widget_text"><div class="widget-title"><h3>Téléchargez la version mobile</h3></div> <div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.marfeel.cherokee.guineenews.org" target="_top"><img src="http://www.guineenews.org/wp-content/uploads/2015/11/play_store_badge_couleur.jpg" style="border: none; width: 181px; height: 60px;"/></a>
<br/><br/>
<a href="https://itunes.apple.com/fr/app/guineenews/id1045909328?mt=8" target="_top"><img src="http://www.guineenews.org/wp-content/uploads/2015/11/app_store_badge_gris.jpg" style="border: none; width: 183px; height: 60px;"/></a></div>
</aside><aside id="csc_magazine-widget_3-4" class="widget csc_magazine_3">
<style>#csc_magazine-widget_3-4 .widget-title h3,#csc_magazine-widget_3-4 a.all_cat:hover,#csc_magazine-widget_3-4 a.rss_cat:hover,#csc_magazine-widget_3-4 .scorehome,#csc_magazine-widget_3-4 span.icon,#csc_magazine-widget_3-4 .news-info div,#csc_magazine-widget_3-4 .scorehomebig{background-color:#dd3333;}</style><style>#csc_magazine-widget_3-4 .color_t{color:#dd3333!important;}</style>
<div class="row">
<div class="span3" style="position:relative">
<a class="rss_cat" href="?feed=rss2&cat=57"></a>
<a class="all_cat" href="http://guineenews.org/category/interview/"></a>
<div class="widget-title"><h3>Interviews</h3></div> </div>
<div class="span3 bl-bg format-standard">
<div class="row">
<a href='http://guineenews.org/chronique-fiction-entretien-telephonique-imaginaire-yaya-jammeh-ali-bongo/' title='Chronique-fiction : entretien téléphonique imaginaire Yaya Jammeh- Ali Bongo' class="span3">
<img class="alignleft" src="http://guineenews.org/wp-content/uploads/2017/01/images-263x168.jpg" alt="Chronique-fiction : entretien téléphonique imaginaire Yaya Jammeh- Ali Bongo"/></a>
</div>
<div style="padding:0 15px;">
<header class="entry-header"><h2 class="post-title top"><a href='http://guineenews.org/chronique-fiction-entretien-telephonique-imaginaire-yaya-jammeh-ali-bongo/' title='Chronique-fiction : entretien téléphonique imaginaire Yaya Jammeh- Ali Bongo'>Chronique-fiction : entretien téléphonique imaginaire Yaya Jammeh- Ali Bongo</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> mer, 18 Jan 2017, 00:51</span>
</div>
 
 
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/sommet-afrique-france-moustapha-naite-donne-des-precisions-et-fait-des-annonces-interview/' title='Sommet Afrique-France : Moustapha Naïté donne des précisions et fait des annonces (interview)' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/01/b-90x90.jpg" alt="Sommet Afrique-France : Moustapha Naïté donne des précisions et fait des annonces (interview)"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/sommet-afrique-france-moustapha-naite-donne-des-precisions-et-fait-des-annonces-interview/' title='Sommet Afrique-France : Moustapha Naïté donne des précisions et fait des annonces (interview)'>Sommet Afrique-France : Moustapha Naïté donne des précisions et fait des annonces (interview)</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> mar, 17 Jan 2017, 13:29</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/kabinet-komara-lomvs-a-ete-classee-en-2016-sur-comme-le-meilleur-organisme-de-bassin-au-monde-sur-les-230-qui-existent/' title='Kabinet Komara : « L&rsquo;OMVS a été classée en 2016 comme le meilleur organisme de bassin au monde sur les 230 qui existent »' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2014/02/KomaraForumBamako-90x90.jpg" alt="Kabinet Komara : « L&rsquo;OMVS a été classée en 2016 comme le meilleur organisme de bassin au monde sur les 230 qui existent »"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/kabinet-komara-lomvs-a-ete-classee-en-2016-sur-comme-le-meilleur-organisme-de-bassin-au-monde-sur-les-230-qui-existent/' title='Kabinet Komara : « L&rsquo;OMVS a été classée en 2016 comme le meilleur organisme de bassin au monde sur les 230 qui existent »'>Kabinet Komara : « L&rsquo;OMVS a été classée en 2016 comme le meilleur organisme de bassin au monde sur les 230 qui existent »</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> sam, 14 Jan 2017, 13:58</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/le-ministre-de-la-sante-60-du-personnel-de-la-sante-se-trouvent-a-conakry-et-environs-alors-quils-nont-que-20-de-la-population/' title='Le ministre de la Santé : «60 % du personnel de la santé se trouvent à Conakry et environs alors qu’ils n’ont  que 20% de la population »' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/01/IMG_8707-90x90.jpg" alt="Le ministre de la Santé : «60 % du personnel de la santé se trouvent à Conakry et environs alors qu’ils n’ont  que 20% de la population »"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/le-ministre-de-la-sante-60-du-personnel-de-la-sante-se-trouvent-a-conakry-et-environs-alors-quils-nont-que-20-de-la-population/' title='Le ministre de la Santé : «60 % du personnel de la santé se trouvent à Conakry et environs alors qu’ils n’ont  que 20% de la population »'>Le ministre de la Santé : «60 % du personnel de la santé se trouvent à Conakry et environs alors qu’ils n’ont que 20% de la population »</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> ven, 13 Jan 2017, 09:39</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/oudy-1er-sans-le-couper-decaler-je-ne-serais-pas-artiste/' title='Oudy 1er : « sans le couper décaler, je ne serais pas artiste »' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/01/OUDY-1er-90x90.jpg" alt="Oudy 1er : « sans le couper décaler, je ne serais pas artiste »"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/oudy-1er-sans-le-couper-decaler-je-ne-serais-pas-artiste/' title='Oudy 1er : « sans le couper décaler, je ne serais pas artiste »'>Oudy 1er : « sans le couper décaler, je ne serais pas artiste »</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> lun, 9 Jan 2017, 13:31</span>
</div>
 
</div>
</div>
</div>
</div>
</aside><aside id="csc_social_counter-widget-2" class="widget csc_social_counter"> <div class="widget-title"><h3>Nous suivre ...</h3></div>
<div class="row">
<div class="span3">
<ul class="counter-widget sidebar-1-counter-widget">
<li class="tw">
<a href="http://www.twitter.com/guineenews" class="twitter" target="_blank">
<span>16549</span>
<em>Abonnés</em>
</a>
</li>
<li class="fb">
<a href="https://www.facebook.com/pages/Guineenewsorg-Boubahcom/323864657653032" class="facebook" target="_blank">
<span>23975</span>
<em>Fans</em>
</a>
</li>
<li class="yt">
<a href="http://www.youtube.com/user/guineenews/videos" target="_blank">
<span>558</span>
<em>Abonnés</em>
</a>
</li>
<li class="rss">
<a href="http://guineenews.org/feed/" class="rss">
<span>RSS</span>
<em>Souscrire aux flux RSS</em>
</a>
</li>
</ul>
</div>
</div>
</aside><aside id="csc_google-widget-2" class="widget csc_google-widget"> <div class="row">
<div class="span3" style="overflow:hidden;">
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div class="g-plus" data-height="131" data-width="370" data-href="https://plus.google.com/105410017540668334608"></div>
</div>
</div>
</aside><aside id="csc_magazine-widget_3-5" class="widget csc_magazine_3">
<style>#csc_magazine-widget_3-5 .widget-title h3,#csc_magazine-widget_3-5 a.all_cat:hover,#csc_magazine-widget_3-5 a.rss_cat:hover,#csc_magazine-widget_3-5 .scorehome,#csc_magazine-widget_3-5 span.icon,#csc_magazine-widget_3-5 .news-info div,#csc_magazine-widget_3-5 .scorehomebig{background-color:#dd3333;}</style><style>#csc_magazine-widget_3-5 .color_t{color:#dd3333!important;}</style>
<div class="row">
<div class="span3" style="position:relative">
<a class="rss_cat" href="?feed=rss2&cat=13"></a>
<a class="all_cat" href="http://guineenews.org/category/societe/"></a>
<div class="widget-title"><h3>Société</h3></div> </div>
<div class="span3 bl-bg format-standard">
<div class="row">
<a href='http://guineenews.org/fria-depuis-2004-les-eleves-dune-ecole-franco-arabe-squattent-une-maison-des-jeunes-en-piteux-etat/' title='Fria: depuis 2004, les élèves d’une école franco-arabe squattent une Maison des Jeunes en piteux état' class="span3">
<img class="alignleft" src="http://guineenews.org/wp-content/uploads/2017/01/école-Fria-300x168.jpg" alt="Fria: depuis 2004, les élèves d’une école franco-arabe squattent une Maison des Jeunes en piteux état"/></a>
</div>
<div style="padding:0 15px;">
<header class="entry-header"><h2 class="post-title top"><a href='http://guineenews.org/fria-depuis-2004-les-eleves-dune-ecole-franco-arabe-squattent-une-maison-des-jeunes-en-piteux-etat/' title='Fria: depuis 2004, les élèves d’une école franco-arabe squattent une Maison des Jeunes en piteux état'>Fria: depuis 2004, les élèves d’une école franco-arabe squattent une Maison des Jeunes en piteux état</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> mer, 18 Jan 2017, 14:49</span>
</div>
 
 
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/du-chanvre-indien-a-la-prison-civile-de-mamou-les-presumes-juges-et-condamnes/' title='Du chanvre indien à la prison civile de Mamou : les présumés jugés et condamnés' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2015/04/TPIMamou-90x90.jpg" alt="Du chanvre indien à la prison civile de Mamou : les présumés jugés et condamnés"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/du-chanvre-indien-a-la-prison-civile-de-mamou-les-presumes-juges-et-condamnes/' title='Du chanvre indien à la prison civile de Mamou : les présumés jugés et condamnés'>Du chanvre indien à la prison civile de Mamou : les présumés jugés et condamnés</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> mer, 18 Jan 2017, 09:56</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/tougue-les-eleves-encore-dans-la-rue-pour-reclamer-le-depart-du-proviseur-du-lycee/' title='Tougué: les élèves encore dans la rue pour réclamer le départ du proviseur du lycée' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/01/FB_IMG_14846641511001-90x90.jpg" alt="Tougué: les élèves encore dans la rue pour réclamer le départ du proviseur du lycée"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/tougue-les-eleves-encore-dans-la-rue-pour-reclamer-le-depart-du-proviseur-du-lycee/' title='Tougué: les élèves encore dans la rue pour réclamer le départ du proviseur du lycée'>Tougué: les élèves encore dans la rue pour réclamer le départ du proviseur du lycée</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> mar, 17 Jan 2017, 17:40</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/detournement-de-200-millions-gnf-a-siguiri-mis-sur-la-sellette-les-bureaux-de-la-jeunesse-et-district-de-fatoya-se-rejettent-la-responsabilite/' title='Détournement de 200 millions GNF à Siguiri: mis sur la sellette, les bureaux de la jeunesse et district de Fatoya se rejettent la responsabilité' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2016/12/Siguiri-90x90.jpg" alt="Détournement de 200 millions GNF à Siguiri: mis sur la sellette, les bureaux de la jeunesse et district de Fatoya se rejettent la responsabilité"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/detournement-de-200-millions-gnf-a-siguiri-mis-sur-la-sellette-les-bureaux-de-la-jeunesse-et-district-de-fatoya-se-rejettent-la-responsabilite/' title='Détournement de 200 millions GNF à Siguiri: mis sur la sellette, les bureaux de la jeunesse et district de Fatoya se rejettent la responsabilité'>Détournement de 200 millions GNF à Siguiri: mis sur la sellette, les bureaux de la jeunesse et district de Fatoya se rejettent la responsabilité</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> mar, 17 Jan 2017, 17:25</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/kankan-flambee-des-prix-malgre-une-legere-appreciation-du-franc-face-aux-devises/' title='Kankan : flambée des prix malgré une légère appréciation du franc face aux devises' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2016/11/ville_de_kankan_haute_guinée_conakry_marché-90x90.jpg" alt="Kankan : flambée des prix malgré une légère appréciation du franc face aux devises"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/kankan-flambee-des-prix-malgre-une-legere-appreciation-du-franc-face-aux-devises/' title='Kankan : flambée des prix malgré une légère appréciation du franc face aux devises'>Kankan : flambée des prix malgré une légère appréciation du franc face aux devises</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> mar, 17 Jan 2017, 13:33</span>
</div>
 
</div>
</div>
</div>
</div>
</aside><aside id="csc_magazine-widget_3-6" class="widget csc_magazine_3">
<style>#csc_magazine-widget_3-6 .widget-title h3,#csc_magazine-widget_3-6 a.all_cat:hover,#csc_magazine-widget_3-6 a.rss_cat:hover,#csc_magazine-widget_3-6 .scorehome,#csc_magazine-widget_3-6 span.icon,#csc_magazine-widget_3-6 .news-info div,#csc_magazine-widget_3-6 .scorehomebig{background-color:#dd3333;}</style><style>#csc_magazine-widget_3-6 .color_t{color:#dd3333!important;}</style>
<div class="row">
<div class="span3" style="position:relative">
<a class="rss_cat" href="?feed=rss2&cat=75"></a>
<a class="all_cat" href="http://guineenews.org/category/economie/"></a>
<div class="widget-title"><h3>Économie</h3></div> </div>
<div class="span3 bl-bg format-standard">
<div class="row">
<a href='http://guineenews.org/kankan-la-pietre-gestion-de-lagence-locale-dedg-dans-le-collimateur-du-ministre-de-lenergie/' title='Kankan: la piètre gestion de l’agence locale d’EDG dans le collimateur du ministre de l’Energie' class="span3">
<img class="alignleft" src="http://guineenews.org/wp-content/uploads/2017/01/Ministre-Taliby-300x168.jpg" alt="Kankan: la piètre gestion de l’agence locale d’EDG dans le collimateur du ministre de l’Energie"/></a>
</div>
<div style="padding:0 15px;">
<header class="entry-header"><h2 class="post-title top"><a href='http://guineenews.org/kankan-la-pietre-gestion-de-lagence-locale-dedg-dans-le-collimateur-du-ministre-de-lenergie/' title='Kankan: la piètre gestion de l’agence locale d’EDG dans le collimateur du ministre de l’Energie'>Kankan: la piètre gestion de l’agence locale d’EDG dans le collimateur du ministre de l’Energie</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> jeu, 19 Jan 2017, 13:05</span>
</div>
 
 
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/electricite-le-ministre-de-lenergie-lance-6-groupes-de-6-mw-a-kankan/' title='Electricité: le ministre de l’Energie lance 6 groupes de 6 MW à Kankan' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/01/Dr-Taliby-90x90.jpg" alt="Electricité: le ministre de l’Energie lance 6 groupes de 6 MW à Kankan"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/electricite-le-ministre-de-lenergie-lance-6-groupes-de-6-mw-a-kankan/' title='Electricité: le ministre de l’Energie lance 6 groupes de 6 MW à Kankan'>Electricité: le ministre de l’Energie lance 6 groupes de 6 MW à Kankan</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> mer, 18 Jan 2017, 18:38</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/kerouane-le-ministre-taliby-sylla-lance-le-reseau-electrique-urbain/' title='Kérouané : le ministre Taliby Sylla lance le réseau électrique urbain' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/01/20170117_132010-90x90.jpg" alt="Kérouané : le ministre Taliby Sylla lance le réseau électrique urbain"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/kerouane-le-ministre-taliby-sylla-lance-le-reseau-electrique-urbain/' title='Kérouané : le ministre Taliby Sylla lance le réseau électrique urbain'>Kérouané : le ministre Taliby Sylla lance le réseau électrique urbain</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> mer, 18 Jan 2017, 18:07</span>
</div>
 
</div>
</div>
</div>
</div>
</aside><aside id="csc_magazine-widget_3-9" class="widget csc_magazine_3">
<style>#csc_magazine-widget_3-9 .widget-title h3,#csc_magazine-widget_3-9 a.all_cat:hover,#csc_magazine-widget_3-9 a.rss_cat:hover,#csc_magazine-widget_3-9 .scorehome,#csc_magazine-widget_3-9 span.icon,#csc_magazine-widget_3-9 .news-info div,#csc_magazine-widget_3-9 .scorehomebig{background-color:#dd3333;}</style><style>#csc_magazine-widget_3-9 .color_t{color:#dd3333!important;}</style>
<div class="row">
<div class="span3" style="position:relative">
<a class="rss_cat" href="?feed=rss2&cat=24"></a>
<a class="all_cat" href="http://guineenews.org/category/lemonde/"></a>
<div class="widget-title"><h3>International</h3></div> </div>
<div class="span3 bl-bg format-standard">
<div class="row">
<a href='http://guineenews.org/le-monde-attend-avec-impatience-la-confiance-que-la-chine-lui-apportera-a-davos/' title='Le monde attend avec impatience la confiance que la Chine lui apportera à Davos' class="span3">
<img class="alignleft" src="http://guineenews.org/wp-content/uploads/2017/01/Xi-Jinping-1-300x168.jpg" alt="Le monde attend avec impatience la confiance que la Chine lui apportera à Davos"/></a>
</div>
<div style="padding:0 15px;">
<header class="entry-header"><h2 class="post-title top"><a href='http://guineenews.org/le-monde-attend-avec-impatience-la-confiance-que-la-chine-lui-apportera-a-davos/' title='Le monde attend avec impatience la confiance que la Chine lui apportera à Davos'>Le monde attend avec impatience la confiance que la Chine lui apportera à Davos</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> mer, 18 Jan 2017, 21:20</span>
</div>
 
 
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/diplomatie-guineenne-le-difficile-choix-du-prochain-president-de-la-commission-de-lunion-africaine/' title='Diplomatie guinéenne: le difficile choix du prochain président de la commission de l’Union Africaine' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/01/Alpha-Macky-90x90.jpg" alt="Diplomatie guinéenne: le difficile choix du prochain président de la commission de l’Union Africaine"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/diplomatie-guineenne-le-difficile-choix-du-prochain-president-de-la-commission-de-lunion-africaine/' title='Diplomatie guinéenne: le difficile choix du prochain président de la commission de l’Union Africaine'>Diplomatie guinéenne: le difficile choix du prochain président de la commission de l’Union Africaine</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> mer, 18 Jan 2017, 17:21</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/cooperation-vers-la-relance-des-exportations-des-produits-guineens-de-la-peche-vers-le-marche-communautaire/' title='Coopération : vers la relance des exportations des produits guinéens de la Pêche vers le marché communautaire' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/01/Pêche-90x90.jpg" alt="Coopération : vers la relance des exportations des produits guinéens de la Pêche vers le marché communautaire"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/cooperation-vers-la-relance-des-exportations-des-produits-guineens-de-la-peche-vers-le-marche-communautaire/' title='Coopération : vers la relance des exportations des produits guinéens de la Pêche vers le marché communautaire'>Coopération : vers la relance des exportations des produits guinéens de la Pêche vers le marché communautaire</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> mer, 18 Jan 2017, 16:14</span>
</div>
 
</div>
</div>
</div>
</div>
</aside><aside id="facebook-recommendations-2" class="widget widget_facebook-recommendations"><div class="fb-social-plugin fb-recommendations" data-ref="recommendations-box-widget" data-header="false"></div></aside></div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3">
<aside id="paypal_donations-2" class="widget widget_paypal_donations"><div class="widget-title"><h3>Contribuer</h3></div> 
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<div class="paypal-donations">
<input type="hidden" name="cmd" value="_donations"/>
<input type="hidden" name="bn" value="TipsandTricks_SP"/>
<input type="hidden" name="business" value="info@guineenews.org"/>
<input type="hidden" name="rm" value="0"/>
<input type="hidden" name="currency_code" value="USD"/>
<input type="hidden" name="lc" value="FR"/>
<input type="image" src="https://www.paypal.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online."/>
<img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1"/>
</div>
</form>
 
</aside><aside id="ads300_250-widget-11" class="widget ads300_250-widget"> <div class="row">
<div class="span3" style="text-align:center">
<a href="http://www.conakrycapitalemondialedulivre.com/" target="_blank"> <img src=" http://guineenews.org/wp-content/uploads/2017/01/ccml-baniere2.jpg " alt=""/>
</a> </div>
</div>
</aside><aside id="ads300_250-widget-10" class="widget ads300_250-widget"> <div class="row">
<div class="span3" style="text-align:center">
<script type='text/javascript'>
<!--//<![CDATA[
   document.MAX_ct0 ='';
   var m3_u = (location.protocol=='https:'?'https://cas.criteo.com/delivery/ajs.php?':'http://cas.criteo.com/delivery/ajs.php?');
   var m3_r = Math.floor(Math.random()*99999999999);
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("zoneid=303335");document.write("&nodis=1");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location).substring(0,1600));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'></scr"+"ipt>");
//]]>--></script> </div>
</div>
</aside><aside id="csc_facebook-widget-2" class="widget csc_facebook-widget"><div class="widget-title"><h3>Ils nous suivent sur Facebook</h3></div>
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FGuineenewsorg-Boubahcom%2F323864657653032&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23E3E3E8&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="background:#ffffff; border: none; overflow:hidden; width:100%; height:260px; box-shadow:none !important;" allowTransparency="true"></iframe>
</aside><aside id="ads300_250-widget-2" class="widget ads300_250-widget"> <div class="row">
<div class="span3" style="text-align:center">
<a href="http://www.ethiopianairlines.fr/"> <img src=" http://guineenews.org/wp-content/uploads/2017/01/ban300x300.gif " alt=""/>
</a> </div>
</div>
</aside><aside id="ads300_250-widget-8" class="widget ads300_250-widget"> <div class="row">
<div class="span3" style="text-align:center">
<a href="http://www.espacefmguinee.info" target="_blank"> <img src=" http://www.guineenews.org/wp-content/uploads/2014/09/EspaceFM_logo.png " alt=""/>
</a> </div>
</div>
</aside><aside id="ads300_250-widget-9" class="widget ads300_250-widget"> <div class="row">
<div class="span3" style="text-align:center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
 
<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="4347028458"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script> </div>
</div>
</aside><aside id="ads300_250-widget-12" class="widget ads300_250-widget"> <div class="row">
<div class="span3" style="text-align:center">
<a href="http://www.madinamen.com/" target="_blank"> <img src=" http://guineenews.org/wp-content/uploads/2016/11/IMG_8218-e1480523638471.jpg " alt=""/>
</a> </div>
</div>
</aside><aside id="text-18" class="widget widget_text"><div class="widget-title"><h3>Pensée de la semaine-Guinéenews</h3></div> <div class="textwidget">« La politique est réversible, active, dynamique, évolutive et multicolore. » Dr. Youssouf Boundou Sylla</div>
</aside><aside id="csc_magazine-widget_3-8" class="widget csc_magazine_3">
<style>#csc_magazine-widget_3-8 .widget-title h3,#csc_magazine-widget_3-8 a.all_cat:hover,#csc_magazine-widget_3-8 a.rss_cat:hover,#csc_magazine-widget_3-8 .scorehome,#csc_magazine-widget_3-8 span.icon,#csc_magazine-widget_3-8 .news-info div,#csc_magazine-widget_3-8 .scorehomebig{background-color:#dd3333;}</style><style>#csc_magazine-widget_3-8 .color_t{color:#dd3333!important;}</style>
<div class="row">
<div class="span3" style="position:relative">
<a class="rss_cat" href="?feed=rss2&cat=12"></a>
<a class="all_cat" href="http://guineenews.org/category/faits-divers/"></a>
<div class="widget-title"><h3>Faits Divers</h3></div> </div>
<div class="span3 bl-bg format-standard">
<div class="row">
<a href='http://guineenews.org/faits-divers-elle-largue-son-concitoyen-au-profit-dun-expatrie-et-perd-100-millions-fg/' title='Faits divers : elle largue son concitoyen au profit d&rsquo;un « expatrié » et perd 100 millions FG' class="span3">
<img class="alignleft" src="http://guineenews.org/wp-content/uploads/2015/05/JusticeDroitHomme-300x168.jpg" alt="Faits divers : elle largue son concitoyen au profit d&rsquo;un « expatrié » et perd 100 millions FG"/></a>
</div>
<div style="padding:0 15px;">
<header class="entry-header"><h2 class="post-title top"><a href='http://guineenews.org/faits-divers-elle-largue-son-concitoyen-au-profit-dun-expatrie-et-perd-100-millions-fg/' title='Faits divers : elle largue son concitoyen au profit d&rsquo;un « expatrié » et perd 100 millions FG'>Faits divers : elle largue son concitoyen au profit d&rsquo;un « expatrié » et perd 100 millions FG</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> mer, 18 Jan 2017, 08:04</span>
</div>
 
 
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/maroc-une-guineenne-diplomee-sans-emploi-accouche-quatre-garcons-et-une-fille/' title='Maroc : une Guinéenne diplômée sans emploi accouche de quatre garçons et d&rsquo;une fille' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/01/B-90x90.jpg" alt="Maroc : une Guinéenne diplômée sans emploi accouche de quatre garçons et d&rsquo;une fille"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/maroc-une-guineenne-diplomee-sans-emploi-accouche-quatre-garcons-et-une-fille/' title='Maroc : une Guinéenne diplômée sans emploi accouche de quatre garçons et d&rsquo;une fille'>Maroc : une Guinéenne diplômée sans emploi accouche de quatre garçons et d&rsquo;une fille</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> lun, 16 Jan 2017, 19:14</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/soulevement-a-tougue-les-eleves-occupent-les-rues-la-ville-entierement-paralysee/' title='Soulèvement à Tougué : les élèves occupent les rues, la ville entièrement paralysée' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/01/IMG_20170116_094504-90x90.jpg" alt="Soulèvement à Tougué : les élèves occupent les rues, la ville entièrement paralysée"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/soulevement-a-tougue-les-eleves-occupent-les-rues-la-ville-entierement-paralysee/' title='Soulèvement à Tougué : les élèves occupent les rues, la ville entièrement paralysée'>Soulèvement à Tougué : les élèves occupent les rues, la ville entièrement paralysée</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> lun, 16 Jan 2017, 11:21</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/faits-divers-une-fillette-de-cinq-ans-violee-par-un-eleve-de-27-ans-a-wonkifong-coyah/' title='Faits divers: une fillette de cinq ans violée par un élève de 27 ans à Wonkifong (Coyah)' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2016/10/viol-90x90.jpg" alt="Faits divers: une fillette de cinq ans violée par un élève de 27 ans à Wonkifong (Coyah)"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/faits-divers-une-fillette-de-cinq-ans-violee-par-un-eleve-de-27-ans-a-wonkifong-coyah/' title='Faits divers: une fillette de cinq ans violée par un élève de 27 ans à Wonkifong (Coyah)'>Faits divers: une fillette de cinq ans violée par un élève de 27 ans à Wonkifong (Coyah)</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> dim, 15 Jan 2017, 18:01</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/accidents-en-rase-campagne-en-guinee-la-route-a-tue-342-personnes-et-blesses-1284-autres-dans-577-accidents-enregistres-en-2016-gendarmerie-routiere/' title='Accidents en rase campagne en Guinée: la route a tué 342 personnes et blessés 1284 autres dans 577 accidents enregistrés en 2016 (Gendarmerie routière)' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2015/12/AccidentCamion-e1449851684934-90x90.jpg" alt="Accidents en rase campagne en Guinée: la route a tué 342 personnes et blessés 1284 autres dans 577 accidents enregistrés en 2016 (Gendarmerie routière)"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/accidents-en-rase-campagne-en-guinee-la-route-a-tue-342-personnes-et-blesses-1284-autres-dans-577-accidents-enregistres-en-2016-gendarmerie-routiere/' title='Accidents en rase campagne en Guinée: la route a tué 342 personnes et blessés 1284 autres dans 577 accidents enregistrés en 2016 (Gendarmerie routière)'>Accidents en rase campagne en Guinée: la route a tué 342 personnes et blessés 1284 autres dans 577 accidents enregistrés en 2016 (Gendarmerie routière)</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> dim, 15 Jan 2017, 16:22</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/insolite-les-habitants-dun-quartier-peripherique-de-mamou-terrorises-par-de-mysterieux-jets-de-pierres-sur-leurs-maisons/' title='Insolite: les habitants d’un quartier périphérique de Mamou terrorisés par de mystérieux jets de pierres sur leurs maisons' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/01/MAMOU-90x90.jpg" alt="Insolite: les habitants d’un quartier périphérique de Mamou terrorisés par de mystérieux jets de pierres sur leurs maisons"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/insolite-les-habitants-dun-quartier-peripherique-de-mamou-terrorises-par-de-mysterieux-jets-de-pierres-sur-leurs-maisons/' title='Insolite: les habitants d’un quartier périphérique de Mamou terrorisés par de mystérieux jets de pierres sur leurs maisons'>Insolite: les habitants d’un quartier périphérique de Mamou terrorisés par de mystérieux jets de pierres sur leurs maisons</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> jeu, 12 Jan 2017, 13:13</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/universite-gamal-quand-les-etudiants-administrent-bruyamment-une-petite-piqure-de-rappel-a-alpha-conde-nos-tablettes-nos-tablettes/' title='Université Gamal: quand les étudiants administrent bruyamment une petite piqure de rappel à Alpha Condé (nos tablettes, nos tablettes!)' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/01/Alpha-Condé-1-1-90x90.jpg" alt="Université Gamal: quand les étudiants administrent bruyamment une petite piqure de rappel à Alpha Condé (nos tablettes, nos tablettes!)"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/universite-gamal-quand-les-etudiants-administrent-bruyamment-une-petite-piqure-de-rappel-a-alpha-conde-nos-tablettes-nos-tablettes/' title='Université Gamal: quand les étudiants administrent bruyamment une petite piqure de rappel à Alpha Condé (nos tablettes, nos tablettes!)'>Université Gamal: quand les étudiants administrent bruyamment une petite piqure de rappel à Alpha Condé (nos tablettes, nos tablettes!)</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> mer, 11 Jan 2017, 23:03</span>
</div>
 
</div>
</div>
</div>
</div>
</aside><aside id="csc_magazine-widget_3-10" class="widget csc_magazine_3">
<style>#csc_magazine-widget_3-10 .widget-title h3,#csc_magazine-widget_3-10 a.all_cat:hover,#csc_magazine-widget_3-10 a.rss_cat:hover,#csc_magazine-widget_3-10 .scorehome,#csc_magazine-widget_3-10 span.icon,#csc_magazine-widget_3-10 .news-info div,#csc_magazine-widget_3-10 .scorehomebig{background-color:#dd3333;}</style><style>#csc_magazine-widget_3-10 .color_t{color:#dd3333!important;}</style>
<div class="row">
<div class="span3" style="position:relative">
<a class="rss_cat" href="?feed=rss2&cat=6"></a>
<a class="all_cat" href="http://guineenews.org/category/audio/"></a>
<div class="widget-title"><h3>Art et culture</h3></div> </div>
<div class="span3 bl-bg format-standard">
<div class="row">
<a href='http://guineenews.org/chronique-fiction-entretien-telephonique-imaginaire-yaya-jammeh-ali-bongo/' title='Chronique-fiction : entretien téléphonique imaginaire Yaya Jammeh- Ali Bongo' class="span3">
<img class="alignleft" src="http://guineenews.org/wp-content/uploads/2017/01/images-263x168.jpg" alt="Chronique-fiction : entretien téléphonique imaginaire Yaya Jammeh- Ali Bongo"/></a>
</div>
<div style="padding:0 15px;">
<header class="entry-header"><h2 class="post-title top"><a href='http://guineenews.org/chronique-fiction-entretien-telephonique-imaginaire-yaya-jammeh-ali-bongo/' title='Chronique-fiction : entretien téléphonique imaginaire Yaya Jammeh- Ali Bongo'>Chronique-fiction : entretien téléphonique imaginaire Yaya Jammeh- Ali Bongo</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> mer, 18 Jan 2017, 00:51</span>
</div>
 
 
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/musique-le-prochain-album-la-main-de-dieu-du-dj-oudy-1er-sortira-en-fin-fevrier/' title='Musique: le prochain album « la main de Dieu » du Dj Oudy 1er, sortira en fin février' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/01/Oudi-1er-90x90.jpg" alt="Musique: le prochain album « la main de Dieu » du Dj Oudy 1er, sortira en fin février"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/musique-le-prochain-album-la-main-de-dieu-du-dj-oudy-1er-sortira-en-fin-fevrier/' title='Musique: le prochain album « la main de Dieu » du Dj Oudy 1er, sortira en fin février'>Musique: le prochain album « la main de Dieu » du Dj Oudy 1er, sortira en fin février</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> mar, 17 Jan 2017, 16:25</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/conakry-capitale-mondiale-du-livre-le-compte-a-rebours-commence/' title='Conakry capitale mondiale du livre : Le compte à rebours commence' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/01/IMG_8689-90x90.jpg" alt="Conakry capitale mondiale du livre : Le compte à rebours commence"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/conakry-capitale-mondiale-du-livre-le-compte-a-rebours-commence/' title='Conakry capitale mondiale du livre : Le compte à rebours commence'>Conakry capitale mondiale du livre : Le compte à rebours commence</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> jeu, 12 Jan 2017, 12:51</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/devoir-de-memoire-dans-les-secrets-de-trois-anciennes-comediennes-de-la-troupe-pesse/' title='‘’Devoir de mémoire’’: dans les secrets de trois anciennes comédiennes de la troupe Pèssè' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/01/Pèssè-90x90.jpg" alt="‘’Devoir de mémoire’’: dans les secrets de trois anciennes comédiennes de la troupe Pèssè"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/devoir-de-memoire-dans-les-secrets-de-trois-anciennes-comediennes-de-la-troupe-pesse/' title='‘’Devoir de mémoire’’: dans les secrets de trois anciennes comédiennes de la troupe Pèssè'>‘’Devoir de mémoire’’: dans les secrets de trois anciennes comédiennes de la troupe Pèssè</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> mer, 11 Jan 2017, 17:35</span>
</div>
 
</div>
</div>
</div>
</div>
</aside><aside id="text-14" class="widget widget_text"> <div class="textwidget"><iframe width="100%" height="450" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player?url=http%3A%2F%2Fapi.soundcloud.com%2Fplaylists%2F2068612&visual=true"></iframe></div>
</aside><aside id="csc_magazine-widget_3-7" class="widget csc_magazine_3">
<style>#csc_magazine-widget_3-7 .widget-title h3,#csc_magazine-widget_3-7 a.all_cat:hover,#csc_magazine-widget_3-7 a.rss_cat:hover,#csc_magazine-widget_3-7 .scorehome,#csc_magazine-widget_3-7 span.icon,#csc_magazine-widget_3-7 .news-info div,#csc_magazine-widget_3-7 .scorehomebig{background-color:#dd3333;}</style><style>#csc_magazine-widget_3-7 .color_t{color:#dd3333!important;}</style>
<div class="row">
<div class="span3" style="position:relative">
<a class="rss_cat" href="?feed=rss2&cat=9"></a>
<a class="all_cat" href="http://guineenews.org/category/sport/"></a>
<div class="widget-title"><h3>Sport</h3></div> </div>
<div class="span3 bl-bg format-standard">
<div class="row">
<a href='http://guineenews.org/antonio-souare-signe-son-entree-a-la-fifa/' title='Antonio Souaré signe son entrée à la FIFA' class="span3">
<img class="alignleft" src="http://guineenews.org/wp-content/uploads/2016/10/Antonio-300x168.jpg" alt="Antonio Souaré signe son entrée à la FIFA"/></a>
</div>
<div style="padding:0 15px;">
<header class="entry-header"><h2 class="post-title top"><a href='http://guineenews.org/antonio-souare-signe-son-entree-a-la-fifa/' title='Antonio Souaré signe son entrée à la FIFA'>Antonio Souaré signe son entrée à la FIFA</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> jeu, 19 Jan 2017, 14:11</span>
</div>
 
 
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/coupe-du-monde-militaire-la-guinee-tient-la-france-en-echec-et-se-donne-une-chance-pour-les-quarts-de-finale/' title='Coupe du monde militaire : la Guinée tient la France en échec et se donne une chance pour les quarts de finale' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/01/ASFAG-90x90.jpg" alt="Coupe du monde militaire : la Guinée tient la France en échec et se donne une chance pour les quarts de finale"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/coupe-du-monde-militaire-la-guinee-tient-la-france-en-echec-et-se-donne-une-chance-pour-les-quarts-de-finale/' title='Coupe du monde militaire : la Guinée tient la France en échec et se donne une chance pour les quarts de finale'>Coupe du monde militaire : la Guinée tient la France en échec et se donne une chance pour les quarts de finale</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> jeu, 19 Jan 2017, 02:49</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/can-2017-mali-egypte-en-direct-du-gabon-avec-guineenews/' title='CAN 2017 : Mali – Egypte – En direct du Gabon avec Guinéenews©' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/01/IMG_8791-e1484679570465-90x90.jpg" alt="CAN 2017 : Mali – Egypte – En direct du Gabon avec Guinéenews©"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/can-2017-mali-egypte-en-direct-du-gabon-avec-guineenews/' title='CAN 2017 : Mali – Egypte – En direct du Gabon avec Guinéenews©'>CAN 2017 : Mali – Egypte – En direct du Gabon avec Guinéenews©</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> mar, 17 Jan 2017, 18:59</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/can-2017-ghana-ouganda-en-direct-du-gabon-avec-guineenews/' title='CAN 2017 : Ghana – Ouganda – En direct du Gabon avec Guinéenews©' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/01/IMG_8789-90x90.jpg" alt="CAN 2017 : Ghana – Ouganda – En direct du Gabon avec Guinéenews©"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/can-2017-ghana-ouganda-en-direct-du-gabon-avec-guineenews/' title='CAN 2017 : Ghana – Ouganda – En direct du Gabon avec Guinéenews©'>CAN 2017 : Ghana – Ouganda – En direct du Gabon avec Guinéenews©</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> mar, 17 Jan 2017, 15:57</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/can-2017-rdc-maroc-en-direct-du-gabon-avec-guineenews/' title='CAN 2017 : RDC – Maroc – En direct du Gabon avec Guinéenews©' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/01/IMG_8772-90x90.jpg" alt="CAN 2017 : RDC – Maroc – En direct du Gabon avec Guinéenews©"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/can-2017-rdc-maroc-en-direct-du-gabon-avec-guineenews/' title='CAN 2017 : RDC – Maroc – En direct du Gabon avec Guinéenews©'>CAN 2017 : RDC – Maroc – En direct du Gabon avec Guinéenews©</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> lun, 16 Jan 2017, 19:00</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/can-2017-cote-divoire-togo-en-direct-du-gabon-avec-guineenews/' title='CAN 2017 : Côte d&rsquo;Ivoire &#8211; Togo &#8211; En direct du Gabon avec Guinéenews©' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/01/IMG_8748-90x90.jpg" alt="CAN 2017 : Côte d&rsquo;Ivoire &#8211; Togo &#8211; En direct du Gabon avec Guinéenews©"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/can-2017-cote-divoire-togo-en-direct-du-gabon-avec-guineenews/' title='CAN 2017 : Côte d&rsquo;Ivoire &#8211; Togo &#8211; En direct du Gabon avec Guinéenews©'>CAN 2017 : Côte d&rsquo;Ivoire &#8211; Togo &#8211; En direct du Gabon avec Guinéenews©</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> lun, 16 Jan 2017, 16:08</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/can-2019-la-recette-pour-etre-au-cameroun-analyse-dun-consultant/' title='CAN 2019 : la recette pour être au Cameroun (analyse d’un consultant)' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/01/Saïdou-Daikité-Tino-90x90.png" alt="CAN 2019 : la recette pour être au Cameroun (analyse d’un consultant)"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/can-2019-la-recette-pour-etre-au-cameroun-analyse-dun-consultant/' title='CAN 2019 : la recette pour être au Cameroun (analyse d’un consultant)'>CAN 2019 : la recette pour être au Cameroun (analyse d’un consultant)</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> lun, 16 Jan 2017, 13:10</span>
</div>
 
</div>
</div>
</div>
</div>
</aside></div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="divider"></div>
</div>
 
</div>
</div>
 
<div class="footers">
<div class="container">
<div class="row" style="margin-left:0;">
<footer class="container" id="footers">
<div class="row">
<div class="span3">
<aside id="csc_tweet_widget-4" class="widget tweet_widget"><div class="widget-title"><h3>Nos récents Tweets</h3></div>
<div class="tweets">
<ul><li><span>Antonio Souaré signe son entrée à la FIFA <a href="https://t.co/TOLC3O2Znp" title="https://t.co/TOLC3O2Znp" target="_blank">https://t.co/TOLC3O2Znp</a></span><br/><a class="twitter_time" target="_blank" href="http://twitter.com/guineenews/statuses/822084010369290240">14 minutes ago</a></li><li><span>Labé : le préfet Safioulaye Bah en pleins chantiers pour désenclaver sa ville. <a href="https://t.co/MvOwGiQOja" title="https://t.co/MvOwGiQOja" target="_blank">https://t.co/MvOwGiQOja</a></span><br/><a class="twitter_time" target="_blank" href="http://twitter.com/guineenews/statuses/822077304130179072">40 minutes ago</a></li><li><span>Tougué : la commune rurale de Kollet enfin dotée d’une jeune équipe de gestion <a href="https://t.co/xi7EnwE0tI" title="https://t.co/xi7EnwE0tI" target="_blank">https://t.co/xi7EnwE0tI</a></span><br/><a class="twitter_time" target="_blank" href="http://twitter.com/guineenews/statuses/822072907497086977">58 minutes ago</a></li>
</ul>
<a href="http://twitter.com/guineenews" class="follow-us">Suivez nous sur Twitter</a>
</div></aside> </div>
<div class="span3">
<aside id="text-7" class="widget widget_text"><div class="widget-title"><h3>Contribuer</h3></div> <div class="textwidget"> 
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<div class="paypal-donations">
<input type="hidden" name="cmd" value="_donations"/>
<input type="hidden" name="bn" value="TipsandTricks_SP"/>
<input type="hidden" name="business" value="info@guineenews.org"/>
<input type="hidden" name="item_name" value="Spline Importer"/>
<input type="hidden" name="item_number" value="3D Plugins"/>
<input type="hidden" name="rm" value="0"/>
<input type="hidden" name="currency_code" value="USD"/>
<input type="hidden" name="lc" value="FR"/>
<input type="image" src="https://www.paypal.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online."/>
<img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1"/>
</div>
</form>
 
</div>
</aside><aside id="categories-2" class="widget widget_categories"><div class="widget-title"><h3>Catégories</h3></div><label class="screen-reader-text" for="cat">Catégories</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Sélectionner une catégorie</option>
<option class="level-0" value="6">Art &amp; culture&nbsp;&nbsp;(327)</option>
<option class="level-0" value="504">Arts et culture&nbsp;&nbsp;(277)</option>
<option class="level-0" value="518">Diplomatie&nbsp;&nbsp;(242)</option>
<option class="level-0" value="8">Dossiers&nbsp;&nbsp;(172)</option>
<option class="level-0" value="513">Ebola&nbsp;&nbsp;(430)</option>
<option class="level-0" value="526">Echos de campagne&nbsp;&nbsp;(113)</option>
<option class="level-0" value="75">Économie&nbsp;&nbsp;(1&nbsp;340)</option>
<option class="level-0" value="514">Éducation&nbsp;&nbsp;(296)</option>
<option class="level-0" value="515">Environnement&nbsp;&nbsp;(169)</option>
<option class="level-0" value="12">Faits Divers&nbsp;&nbsp;(575)</option>
<option class="level-0" value="25">Faits divers&nbsp;&nbsp;(373)</option>
<option class="level-0" value="523">Femmes &amp; Développement&nbsp;&nbsp;(16)</option>
<option class="level-0" value="57">Interviews&nbsp;&nbsp;(411)</option>
<option class="level-0" value="520">JT Hebdo&nbsp;&nbsp;(2)</option>
<option class="level-0" value="111">Justice&nbsp;&nbsp;(259)</option>
<option class="level-0" value="11">La Une&nbsp;&nbsp;(10&nbsp;927)</option>
<option class="level-0" value="24">Le monde&nbsp;&nbsp;(1&nbsp;163)</option>
<option class="level-0" value="505">Libre opinion&nbsp;&nbsp;(276)</option>
<option class="level-0" value="517">Médias&nbsp;&nbsp;(160)</option>
<option class="level-0" value="527">Mines&nbsp;&nbsp;(58)</option>
<option class="level-0" value="508">Nécrologie&nbsp;&nbsp;(113)</option>
<option class="level-0" value="7">News&nbsp;&nbsp;(9&nbsp;719)</option>
<option class="level-0" value="1">Non classé&nbsp;&nbsp;(70)</option>
<option class="level-0" value="507">People&nbsp;&nbsp;(118)</option>
<option class="level-0" value="23">Politique&nbsp;&nbsp;(4&nbsp;063)</option>
<option class="level-0" value="120">Publireportage&nbsp;&nbsp;(1&nbsp;027)</option>
<option class="level-0" value="521">régions&nbsp;&nbsp;(1&nbsp;278)</option>
<option class="level-0" value="519">Religion&nbsp;&nbsp;(57)</option>
<option class="level-0" value="39">Revue de presse&nbsp;&nbsp;(102)</option>
<option class="level-0" value="503">Santé&nbsp;&nbsp;(826)</option>
<option class="level-0" value="13">Société&nbsp;&nbsp;(1&nbsp;929)</option>
<option class="level-0" value="9">Sport&nbsp;&nbsp;(910)</option>
<option class="level-0" value="522">Talents-Buzz&nbsp;&nbsp;(29)</option>
<option class="level-0" value="516">Technologie&nbsp;&nbsp;(15)</option>
<option class="level-0" value="455">Vidéos&nbsp;&nbsp;(216)</option>
<option class="level-0" value="524">Vision Technologie&nbsp;&nbsp;(5)</option>
<option class="level-0" value="525">Vision Technologique&nbsp;&nbsp;(24)</option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://guineenews.org/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside><aside id="archives-2" class="widget widget_archive"><div class="widget-title"><h3>Archives</h3></div> <label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Sélectionner un mois</option>
<option value='http://guineenews.org/2017/01/'> janvier 2017 &nbsp;(336)</option>
<option value='http://guineenews.org/2016/12/'> décembre 2016 &nbsp;(522)</option>
<option value='http://guineenews.org/2016/11/'> novembre 2016 &nbsp;(534)</option>
<option value='http://guineenews.org/2016/10/'> octobre 2016 &nbsp;(474)</option>
<option value='http://guineenews.org/2016/09/'> septembre 2016 &nbsp;(1)</option>
<option value='http://guineenews.org/2016/07/'> juillet 2016 &nbsp;(1)</option>
<option value='http://guineenews.org/2016/04/'> avril 2016 &nbsp;(1)</option>
<option value='http://guineenews.org/2015/12/'> décembre 2015 &nbsp;(335)</option>
<option value='http://guineenews.org/2015/11/'> novembre 2015 &nbsp;(392)</option>
<option value='http://guineenews.org/2015/10/'> octobre 2015 &nbsp;(538)</option>
<option value='http://guineenews.org/2015/09/'> septembre 2015 &nbsp;(409)</option>
<option value='http://guineenews.org/2015/08/'> août 2015 &nbsp;(458)</option>
<option value='http://guineenews.org/2015/07/'> juillet 2015 &nbsp;(439)</option>
<option value='http://guineenews.org/2015/06/'> juin 2015 &nbsp;(473)</option>
<option value='http://guineenews.org/2015/05/'> mai 2015 &nbsp;(442)</option>
<option value='http://guineenews.org/2015/04/'> avril 2015 &nbsp;(469)</option>
<option value='http://guineenews.org/2015/03/'> mars 2015 &nbsp;(394)</option>
<option value='http://guineenews.org/2015/02/'> février 2015 &nbsp;(357)</option>
<option value='http://guineenews.org/2015/01/'> janvier 2015 &nbsp;(398)</option>
<option value='http://guineenews.org/2014/12/'> décembre 2014 &nbsp;(370)</option>
<option value='http://guineenews.org/2014/11/'> novembre 2014 &nbsp;(395)</option>
<option value='http://guineenews.org/2014/10/'> octobre 2014 &nbsp;(320)</option>
<option value='http://guineenews.org/2014/09/'> septembre 2014 &nbsp;(344)</option>
<option value='http://guineenews.org/2014/08/'> août 2014 &nbsp;(355)</option>
<option value='http://guineenews.org/2014/07/'> juillet 2014 &nbsp;(342)</option>
<option value='http://guineenews.org/2014/06/'> juin 2014 &nbsp;(289)</option>
<option value='http://guineenews.org/2014/05/'> mai 2014 &nbsp;(312)</option>
<option value='http://guineenews.org/2014/04/'> avril 2014 &nbsp;(281)</option>
<option value='http://guineenews.org/2014/03/'> mars 2014 &nbsp;(333)</option>
<option value='http://guineenews.org/2014/02/'> février 2014 &nbsp;(285)</option>
<option value='http://guineenews.org/2014/01/'> janvier 2014 &nbsp;(279)</option>
<option value='http://guineenews.org/2013/12/'> décembre 2013 &nbsp;(262)</option>
<option value='http://guineenews.org/2013/11/'> novembre 2013 &nbsp;(230)</option>
<option value='http://guineenews.org/2013/10/'> octobre 2013 &nbsp;(255)</option>
<option value='http://guineenews.org/2013/09/'> septembre 2013 &nbsp;(320)</option>
<option value='http://guineenews.org/2013/08/'> août 2013 &nbsp;(163)</option>
<option value='http://guineenews.org/2013/07/'> juillet 2013 &nbsp;(68)</option>
</select>
</aside> </div>
<div class="span3">
<aside id="text-6" class="widget widget_text"><div class="widget-title"><h3>Panier de la Ménagère</h3></div> <div class="textwidget"><table class="table table-hover">
<thead>
<tr class="info">
<th>Denrées</th>
<th>Prix</th>
<th>Unité</th>
</tr>
</thead>
<tbody>
<tr class="success">
<td>Riz</td>
<td>3600</td>
<td>Kg</td>
</tr>
<tr class="error">
<td>Sucre</td>
<td>3200</td>
<td>Kg</td>
</tr>
<tr class="warning">
<td>Huile</td>
<td>19000</td>
<td>litre</td>
</tr>
<tr class="success">
<td>Farine</td>
<td>3100</td>
<td>Kg</td>
</tr>
</tbody>
</table></div>
</aside> </div>
<div class="span3">
<aside id="text-2" class="widget widget_text"><div class="widget-title"><h3>A Propos de Guinéenews</h3></div> <div class="textwidget"><p align="justify"><strong>Guinéenews</strong>, initialement Boubah.com, est un quotidien de nouvelles en ligne guinéen, qui dépuis sa création en <strong>octobre 1997</strong> par <strong>Boubacar Caba Bah</strong>, constitue la référence dans la presse guinéenne. Sa mission est de couvrir rapidement l'information guinéenne, sous forme d'articles complets, de reportages et analyses de fond ainsi que de dossiers pour combler le fossé entre la vérité officielle et l'information.</p>
<p><a href="https://www.facebook.com/pages/Guineenewsorg-Boubahcom/323864657653032" class="soc-follow facebook"></a><a href="#" class="soc-follow digg"></a><a href="#" class="soc-follow tumblr"></a><a href="#" class="soc-follow dribbble"></a><a href="#" class="soc-follow apple"></a><a href="#" class="soc-follow flickrs"></a><a href="#" class="soc-follow linkedin"></a></p>
</div>
</aside> </div>
</div>
<div class="bottom_copy">
<div class="row">
<div class="span6 copy"><div style="margin-left:10px;">&copy; 1997-2016 <a href="http://www.guineenews.org">Guinéenews</a>. Tous droits réservés.</div></div>
<div class="span6">
<div class="menu-csc-footer-navigation-container"><ul id="menu-csc-footer-navigation" class="menu-f"><li id="menu-item-1270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1270"><a href="http://guineenews.org/a-propos/">À Propos |</a></li>
<li id="menu-item-1277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1277"><a href="http://guineenews.org/faq/">FAQ |</a></li>
<li id="menu-item-1278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a href="http://guineenews.org/charte-des-commentaires/">Charte des commentaires |</a></li>
<li id="menu-item-1279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1279"><a href="http://guineenews.org/conditions-generales-de-vente-guineenews-premium/">Abonnements Premium |</a></li>
<li id="menu-item-1280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1280"><a href="http://guineenews.org/publicite/">Publicité |</a></li>
<li id="menu-item-1281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1281"><a href="http://guineenews.org/mentions-legales/">Mentions Légales</a></li>
</ul></div> </div>
</div>
</div>
</footer>
</div>
</div>
</div>
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'guineenews';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/starmag/js/jquery.ui.totop.js?ver=1.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/starmag/js/jquery.prettyPhoto.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/starmag/js/jquery.easing.1.3.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/starmag/js/jquery.cycle.all.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/starmag/js/google-code-prettify/prettify.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/starmag/js/bootstrap.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/starmag/js/application.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play":"Lecture","Pause":"Pause","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres","None":"None","Time Slider":"Curseur de temps","Skip back %1 seconds":"Saut en arri\u00e8re de %1 seconde(s)","Video Player":"Lecteur vid\u00e9o","Audio Player":"Lecteur audio","Volume Slider":"Curseur de volume","Mute Toggle":"Couper le son","Unmute":"R\u00e9activer le son","Mute":"Muet","Use Up\/Down Arrow keys to increase or decrease volume.":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/starmag/js/jquery.isotope.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/starmag/js/jquery.nivo.slider.pack.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/starmag/js/jquery.flexslider-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/starmag/js/responsiveslides.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/starmag/js/superfish.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/starmag/js/modernizr.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/starmag/js/jquery.vegas.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/starmag/js/custom.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"642372605795057"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/fr_FR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<div id="fb-root"></div> <script type="text/javascript">/* CloudFlare analytics upgrade */
</script>
</body>
</html>