<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<title>Guinée : Vendredi d&rsquo;espoir ou de désespoir ? Le syndicaliste «rebelle», Aboubacar Soumah parle ! | Guinéenews</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://guineenews.org/xmlrpc.php" />
<meta property="og:image" content="http://guineenews.org/wp-content/uploads/2017/11/IMG_4501.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; Flux" href="http://guineenews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; Flux des commentaires" href="http://guineenews.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; Guinée : Vendredi d&rsquo;espoir ou de désespoir ? Le syndicaliste «rebelle», Aboubacar Soumah parle ! Flux des commentaires" href="http://guineenews.org/guinee-vendredi-despoir-ou-de-desespoir-le-syndicalise-rebelle-aboubacar-soumah-parle/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/guineenews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cfblbcss-css' href='http://guineenews.org/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://guineenews.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='http://guineenews.org/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://guineenews.org/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1.1" type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://guineenews.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://guineenews.org/wp-content/themes/Newspaper/style.css?ver=8.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.2'></script>
<link rel='https://api.w.org/' href='http://guineenews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://guineenews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://guineenews.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='CHAN 2018 : J-42, le Syli local sans regroupement, ni entraînement' href='http://guineenews.org/chan-2018-j-42-le-syli-local-sans-regroupement-ni-entrainement/' />
<link rel='next' title='Report de la plénière de ce jeudi : Les raisons, selon Deen Touré de l&rsquo;UFR' href='http://guineenews.org/report-de-la-pleniere-de-ce-jeudi-les-raisons-selon-deen-toure-de-lufr/' />
<meta name="generator" content="WordPress 4.8.4" />
<link rel="canonical" href="http://guineenews.org/guinee-vendredi-despoir-ou-de-desespoir-le-syndicalise-rebelle-aboubacar-soumah-parle/" />
<link rel='shortlink' href='http://guineenews.org/?p=21428' />
<link rel="alternate" type="application/json+oembed" href="http://guineenews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguineenews.org%2Fguinee-vendredi-despoir-ou-de-desespoir-le-syndicalise-rebelle-aboubacar-soumah-parle%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://guineenews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguineenews.org%2Fguinee-vendredi-despoir-ou-de-desespoir-le-syndicalise-rebelle-aboubacar-soumah-parle%2F&#038;format=xml" />
<link rel="amphtml" href="http://guineenews.org/guinee-vendredi-despoir-ou-de-desespoir-le-syndicalise-rebelle-aboubacar-soumah-parle/amp/"> <style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"http:\/\/guineenews.org\/wp-admin\/","wpRestNonce":"dd553ff216","wpRestUrl":"http:\/\/guineenews.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://guineenews.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.6.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>
    
.td-footer-wrapper::before {
        opacity: 1.5;
    }



    
    .td-post-content p,
    .td-post-content {
        font-family:Verdana, Geneva, sans-serif;
	font-size:14px;
	
    }
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3241647-2', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://guineenews.org/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://guineenews.org/category/education/",
                                "name": "Education"
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script src='https://www.google.com/recaptcha/api.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-0712413642008005",
		enable_page_level_ads: true
		});
    </script>
<script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function s(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&!/fromt=yes/i.test(n+";"+a)&&t===t.top){!/marfeelgarda=no/i.test(a)&&e.write('<plaintext style="display:none">');var d="script",l=setTimeout(s,1e4),m=e.createElement(d),c=e.getElementsByTagName(d)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=s,m.onload=function(){clearTimeout(l)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
</head>
<body class="post-template-default single single-post postid-21428 single-format-standard guinee-vendredi-despoir-ou-de-desespoir-le-syndicalise-rebelle-aboubacar-soumah-parle global-block-template-7 wpb-js-composer js-comp-ver-5.4.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#660f0800092601130f0803030803111548091401" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCIWiiJeEw6b_Xg23tmqh-EQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-26"><a href="http://guineenews.org/"><i class="fa fa-home" td-only-icon></i>Accueil</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-91"><a href="http://guineenews.org/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://guineenews.org/category/news/artculture/">Arts &amp; Culture</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/economie/">Economie</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/faitsdivers/">Faits Divers</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/politique/">Politique</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/revuedepresse/">Revue de Presse</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/societe/">Société</a></li>
</ul>
</li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://guineenews.org/category/grandsdossiers/">Grands Dossiers</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-92"><a href="http://guineenews.org/category/interviews/">Interviews</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://guineenews.org/category/publireportage/">Publireportage</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-427"><a href="http://guineenews.org/category/region/">Région<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://guineenews.org/category/region/maritime/">Basse Guinée</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/region/foret/">Guinée Forestière</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/region/lasavane/">Haute Guinée</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/region/foutah/">Moyenne Guinée</a></li>
</ul>
</li>
<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="http://guineenews.org/category/sport/">Sport</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://guineenews.org/category/lemonde/">Le monde</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://guineenews.org/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons clear-sky-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">29.2</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Conakry, GN</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
samedi, 02 décembre 2017 11:11:00
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-469"><a href="http://guineenews.org/">Accueil</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-468"><a href="http://guineenews.org/a-propos-de/">À propos de</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-464"><a href="http://guineenews.org/charte/">Charte des commentaires</a></li>
<li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-466"><a href="http://guineenews.org/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-467"><a href="http://guineenews.org/contact/">Contacts</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#0c65626a634c6b796562696962697b7f22637e6b" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
 </a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCIWiiJeEw6b_Xg23tmqh-EQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://guineenews.org/">
<img src="http://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1.png" alt="Guinéenews" title="Guinéenews" />
<span class="td-visual-hidden">Guinéenews</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5a228f30b90fb_rand td_block_template_7"><a href="http://www.smb-guinee.com/" target="_blank">
<img src="http://guineenews.org/wp-content/uploads/2017/04/smb.gif" style="border: none" />
</a></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://guineenews.org/">
<img src="http://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1.png" alt="Guinéenews" title="Guinéenews" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26"><a href="http://guineenews.org/"><i class="fa fa-home" td-only-icon></i>Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-91"><a href="http://guineenews.org/category/news/">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a228f30bbff1_rand td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_2_5a228f30bbff1"><script data-cfasync="false" src="/cdn-cgi/scripts/ddc5a536/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_2_5a228f30bbff1 = new tdBlock();
block_td_uid_2_5a228f30bbff1.id = "td_uid_2_5a228f30bbff1";
block_td_uid_2_5a228f30bbff1.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5a228f30bbff1_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a228f30bbff1_rand","tdc_css_class_style":"td_uid_2_5a228f30bbff1_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a228f30bbff1.td_column_number = "3";
block_td_uid_2_5a228f30bbff1.block_type = "td_block_mega_menu";
block_td_uid_2_5a228f30bbff1.post_count = "4";
block_td_uid_2_5a228f30bbff1.found_posts = "4118";
block_td_uid_2_5a228f30bbff1.header_color = "";
block_td_uid_2_5a228f30bbff1.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a228f30bbff1.max_num_pages = "1030";
tdBlocksArray.push(block_td_uid_2_5a228f30bbff1);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a228f30bbff1" id="td_uid_3_5a228f30c7173" data-td_block_id="td_uid_2_5a228f30bbff1" data-td_filter_value="" href="http://guineenews.org/category/news/">Tous</a><a class="mega-menu-sub-cat-td_uid_2_5a228f30bbff1" id="td_uid_4_5a228f30c72ac" data-td_block_id="td_uid_2_5a228f30bbff1" data-td_filter_value="22" href="http://guineenews.org/category/news/artculture/">Arts &amp; Culture</a><a class="mega-menu-sub-cat-td_uid_2_5a228f30bbff1" id="td_uid_5_5a228f30c7409" data-td_block_id="td_uid_2_5a228f30bbff1" data-td_filter_value="21" href="http://guineenews.org/category/news/economie/">Economie</a><a class="mega-menu-sub-cat-td_uid_2_5a228f30bbff1" id="td_uid_6_5a228f30c753f" data-td_block_id="td_uid_2_5a228f30bbff1" data-td_filter_value="23" href="http://guineenews.org/category/news/faitsdivers/">Faits Divers</a><a class="mega-menu-sub-cat-td_uid_2_5a228f30bbff1" id="td_uid_7_5a228f30c768b" data-td_block_id="td_uid_2_5a228f30bbff1" data-td_filter_value="19" href="http://guineenews.org/category/news/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_2_5a228f30bbff1" id="td_uid_8_5a228f30c7816" data-td_block_id="td_uid_2_5a228f30bbff1" data-td_filter_value="93" href="http://guineenews.org/category/news/revuedepresse/">Revue de Presse</a><a class="mega-menu-sub-cat-td_uid_2_5a228f30bbff1" id="td_uid_9_5a228f30c795a" data-td_block_id="td_uid_2_5a228f30bbff1" data-td_filter_value="20" href="http://guineenews.org/category/news/societe/">Société</a></div></div><div id=td_uid_2_5a228f30bbff1 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/mamou-vol-de-betail-un-cauchemar-pour-les-eleveurs/" rel="bookmark" title="Mamou : vol de bétail, un cauchemar pour les éleveurs (Reportage)"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/Boeuf-bétail-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/Boeuf-bétail-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/11/Boeuf-bétail-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mamou : vol de bétail, un cauchemar pour les éleveurs (Reportage)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/mamou-vol-de-betail-un-cauchemar-pour-les-eleveurs/" rel="bookmark" title="Mamou : vol de bétail, un cauchemar pour les éleveurs (Reportage)">Mamou : vol de bétail, un cauchemar pour les éleveurs (Reportage)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/parlement-quand-des-deputes-font-lassemblee-buissonniere/" rel="bookmark" title="Parlement : quand des députés font « l&rsquo;Assemblée buissonnière »"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/12/E8DB2615-7284-48AE-9671-498CD19FE301-218x150.png" srcset="http://guineenews.org/wp-content/uploads/2017/12/E8DB2615-7284-48AE-9671-498CD19FE301-218x150.png 218w, http://guineenews.org/wp-content/uploads/2017/12/E8DB2615-7284-48AE-9671-498CD19FE301-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parlement : quand des députés font « l&rsquo;Assemblée buissonnière »" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/parlement-quand-des-deputes-font-lassemblee-buissonniere/" rel="bookmark" title="Parlement : quand des députés font « l&rsquo;Assemblée buissonnière »">Parlement : quand des députés font « l&rsquo;Assemblée buissonnière »</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/infections-au-vihsida-la-guinee-compte-plus-de-120-mille-cas-officiel/" rel="bookmark" title="Infections au VIH/Sida: la Guinée compte plus de 120 mille cas (officiel)"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/06/PM-Youla-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/06/PM-Youla-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/06/PM-Youla-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Infections au VIH/Sida: la Guinée compte plus de 120 mille cas (officiel)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/infections-au-vihsida-la-guinee-compte-plus-de-120-mille-cas-officiel/" rel="bookmark" title="Infections au VIH/Sida: la Guinée compte plus de 120 mille cas (officiel)">Infections au VIH/Sida: la Guinée compte plus de 120 mille cas&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/energie-solaire-pourquoi-la-guinee-traine-le-pas/" rel="bookmark" title="Energie solaire : Pourquoi la Guinée traine le pas ?"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/12/Panneau-Solaire-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/12/Panneau-Solaire-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/12/Panneau-Solaire-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Energie solaire : Pourquoi la Guinée traine le pas ?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/energie-solaire-pourquoi-la-guinee-traine-le-pas/" rel="bookmark" title="Energie solaire : Pourquoi la Guinée traine le pas ?">Energie solaire : Pourquoi la Guinée traine le pas ?</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a228f30bbff1" data-td_block_id="td_uid_2_5a228f30bbff1"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5a228f30bbff1" data-td_block_id="td_uid_2_5a228f30bbff1"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-94"><a href="http://guineenews.org/category/grandsdossiers/">Grands Dossiers</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5a228f30cb7bd_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_10_5a228f30cb7bd"><script>var block_td_uid_10_5a228f30cb7bd = new tdBlock();
block_td_uid_10_5a228f30cb7bd.id = "td_uid_10_5a228f30cb7bd";
block_td_uid_10_5a228f30cb7bd.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_10_5a228f30cb7bd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a228f30cb7bd_rand","tdc_css_class_style":"td_uid_10_5a228f30cb7bd_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a228f30cb7bd.td_column_number = "3";
block_td_uid_10_5a228f30cb7bd.block_type = "td_block_mega_menu";
block_td_uid_10_5a228f30cb7bd.post_count = "5";
block_td_uid_10_5a228f30cb7bd.found_posts = "31";
block_td_uid_10_5a228f30cb7bd.header_color = "";
block_td_uid_10_5a228f30cb7bd.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a228f30cb7bd.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_10_5a228f30cb7bd);
</script><div id=td_uid_10_5a228f30cb7bd class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/alpha-conde-la-presse-et-le-syndicat-le-clash-la-democratie-est-elle-en-peril-en-guinee/" rel="bookmark" title="Alpha Condé, la presse et le syndicat : Le clash ! La démocratie est-elle en péril en Guinée ? "><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/10/ARMEE-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/10/ARMEE-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/10/ARMEE-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alpha Condé, la presse et le syndicat : Le clash ! La démocratie est-elle en péril en Guinée ? " /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/alpha-conde-la-presse-et-le-syndicat-le-clash-la-democratie-est-elle-en-peril-en-guinee/" rel="bookmark" title="Alpha Condé, la presse et le syndicat : Le clash ! La démocratie est-elle en péril en Guinée ? ">Alpha Condé, la presse et le syndicat : Le clash !&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/exclusif-ladministration-trump-confirme-son-opposition-a-un-3eme-mandat-en-guinee/" rel="bookmark" title="Exclusif : L&rsquo;administration Trump confirme son opposition à un 3ème mandat en Guinée"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/Yamamoto-218x150.png" srcset="http://guineenews.org/wp-content/uploads/2017/11/Yamamoto-218x150.png 218w, http://guineenews.org/wp-content/uploads/2017/11/Yamamoto-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exclusif : L&rsquo;administration Trump confirme son opposition à un 3ème mandat en Guinée" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/exclusif-ladministration-trump-confirme-son-opposition-a-un-3eme-mandat-en-guinee/" rel="bookmark" title="Exclusif : L&rsquo;administration Trump confirme son opposition à un 3ème mandat en Guinée">Exclusif : L&rsquo;administration Trump confirme son opposition à un 3ème mandat&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/dossier-etat-civil-une-veritable-magouille-dans-la-delivrance-des-extraits-de-naissance-en-guinee/" rel="bookmark" title="Dossier &#8211; Etat civil : Une véritable magouille dans la délivrance des extraits de naissance en Guinée"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/AA028CD7-1FE0-46CD-9F0F-5F28A9D5A299-218x150.jpeg" srcset="http://guineenews.org/wp-content/uploads/2017/11/AA028CD7-1FE0-46CD-9F0F-5F28A9D5A299-218x150.jpeg 218w, http://guineenews.org/wp-content/uploads/2017/11/AA028CD7-1FE0-46CD-9F0F-5F28A9D5A299-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dossier &#8211; Etat civil : Une véritable magouille dans la délivrance des extraits de naissance en Guinée" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/dossier-etat-civil-une-veritable-magouille-dans-la-delivrance-des-extraits-de-naissance-en-guinee/" rel="bookmark" title="Dossier &#8211; Etat civil : Une véritable magouille dans la délivrance des extraits de naissance en Guinée">Dossier &#8211; Etat civil : Une véritable magouille dans la délivrance des&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/les-affaires-les-plus-florissantes-en-guinee-organisation-de-seminaires-et-ateliers/" rel="bookmark" title="Les Affaires les plus florissantes en Guinée : organisation de séminaires et ateliers"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/06/Conakry-2-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/06/Conakry-2-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/06/Conakry-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Les Affaires les plus florissantes en Guinée : organisation de séminaires et ateliers" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/les-affaires-les-plus-florissantes-en-guinee-organisation-de-seminaires-et-ateliers/" rel="bookmark" title="Les Affaires les plus florissantes en Guinée : organisation de séminaires et ateliers">Les Affaires les plus florissantes en Guinée : organisation de séminaires et&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
 <div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/a-340-au-canada-180-aux-usa-les-frais-du-passeport-guineen-atteignent-un-record-jamais-egale/" rel="bookmark" title="À 340 $ au Canada, 180 $ aux USA, les frais du passeport guinéen, atteignent un record, jamais égalé"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/10/2C7B1922-BCD9-4692-B742-D62FFD3F772E-218x150.jpeg" srcset="http://guineenews.org/wp-content/uploads/2017/10/2C7B1922-BCD9-4692-B742-D62FFD3F772E-218x150.jpeg 218w, http://guineenews.org/wp-content/uploads/2017/10/2C7B1922-BCD9-4692-B742-D62FFD3F772E-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="À 340 $ au Canada, 180 $ aux USA, les frais du passeport guinéen, atteignent un record, jamais égalé" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/a-340-au-canada-180-aux-usa-les-frais-du-passeport-guineen-atteignent-un-record-jamais-egale/" rel="bookmark" title="À 340 $ au Canada, 180 $ aux USA, les frais du passeport guinéen, atteignent un record, jamais égalé">À 340 $ au Canada, 180 $ aux USA, les frais&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5a228f30cb7bd" data-td_block_id="td_uid_10_5a228f30cb7bd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5a228f30cb7bd" data-td_block_id="td_uid_10_5a228f30cb7bd"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-92"><a href="http://guineenews.org/category/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-95"><a href="http://guineenews.org/category/publireportage/">Publireportage</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5a228f30d566b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_11_5a228f30d566b"><script>var block_td_uid_11_5a228f30d566b = new tdBlock();
block_td_uid_11_5a228f30d566b.id = "td_uid_11_5a228f30d566b";
block_td_uid_11_5a228f30d566b.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_11_5a228f30d566b_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5a228f30d566b_rand","tdc_css_class_style":"td_uid_11_5a228f30d566b_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5a228f30d566b.td_column_number = "3";
block_td_uid_11_5a228f30d566b.block_type = "td_block_mega_menu";
block_td_uid_11_5a228f30d566b.post_count = "5";
block_td_uid_11_5a228f30d566b.found_posts = "370";
block_td_uid_11_5a228f30d566b.header_color = "";
block_td_uid_11_5a228f30d566b.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a228f30d566b.max_num_pages = "74";
tdBlocksArray.push(block_td_uid_11_5a228f30d566b);
</script><div id=td_uid_11_5a228f30d566b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/crs-recrute-au-compte-du-ministere-de-la-sante-un-responsable-administratif-et-financier/" rel="bookmark" title="CRS recrute au compte du ministère de la Santé un Responsable Administratif et Financier"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/crs-logo-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/crs-logo-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/05/crs-logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CRS recrute au compte du ministère de la Santé un Responsable Administratif et Financier" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/crs-recrute-au-compte-du-ministere-de-la-sante-un-responsable-administratif-et-financier/" rel="bookmark" title="CRS recrute au compte du ministère de la Santé un Responsable Administratif et Financier">CRS recrute au compte du ministère de la Santé un Responsable&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/crs-demande-des-devis-pour-la-reprographie-des-outils-de-collecte-de-donnees-primaires-et-secondaires-du-snis/" rel="bookmark" title="CRS demande des devis pour la reprographie des outils de collecte de données primaires et secondaires du SNIS"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/crs-logo-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/crs-logo-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/05/crs-logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CRS demande des devis pour la reprographie des outils de collecte de données primaires et secondaires du SNIS" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/crs-demande-des-devis-pour-la-reprographie-des-outils-de-collecte-de-donnees-primaires-et-secondaires-du-snis/" rel="bookmark" title="CRS demande des devis pour la reprographie des outils de collecte de données primaires et secondaires du SNIS">CRS demande des devis pour la reprographie des outils de collecte&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/le-premier-vol-africain-du-boeing-787-900-dethiopians-atterrit-a-conakry/" rel="bookmark" title="Le premier vol africain du Boeing 787- 900 d’Ethiopians atterrit à Conakry"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/2-2-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/2-2-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/11/2-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le premier vol africain du Boeing 787- 900 d’Ethiopians atterrit à Conakry" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/le-premier-vol-africain-du-boeing-787-900-dethiopians-atterrit-a-conakry/" rel="bookmark" title="Le premier vol africain du Boeing 787- 900 d’Ethiopians atterrit à Conakry">Le premier vol africain du Boeing 787- 900 d’Ethiopians atterrit à&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/troisieme-tour-des-journees-nationales-de-vaccination-4-295375-enfants-vaccines-contre-la-poliomyelite/" rel="bookmark" title="Troisième tour des Journées Nationales de Vaccination : 4, 295,375 enfants vaccinés contre la poliomyélite"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/unicef-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/unicef-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/11/unicef-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Troisième tour des Journées Nationales de Vaccination : 4, 295,375 enfants vaccinés contre la poliomyélite" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/troisieme-tour-des-journees-nationales-de-vaccination-4-295375-enfants-vaccines-contre-la-poliomyelite/" rel="bookmark" title="Troisième tour des Journées Nationales de Vaccination : 4, 295,375 enfants vaccinés contre la poliomyélite">Troisième tour des Journées Nationales de Vaccination : 4, 295,375 enfants vaccinés&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/unicef-veut-acheter-un-equipement-de-production-de-chlore-et-production/" rel="bookmark" title="UNICEF veut acheter un équipement de production de chlore et production"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/Logo-UNICEF-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/Logo-UNICEF-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/07/Logo-UNICEF-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="UNICEF veut acheter un équipement de production de chlore et production" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/unicef-veut-acheter-un-equipement-de-production-de-chlore-et-production/" rel="bookmark" title="UNICEF veut acheter un équipement de production de chlore et production">UNICEF veut acheter un équipement de production de chlore et production</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a228f30d566b" data-td_block_id="td_uid_11_5a228f30d566b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5a228f30d566b" data-td_block_id="td_uid_11_5a228f30d566b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-427"><a href="http://guineenews.org/category/region/">Région</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5a228f30dc843_rand td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_12_5a228f30dc843"><script>var block_td_uid_12_5a228f30dc843 = new tdBlock();
block_td_uid_12_5a228f30dc843.id = "td_uid_12_5a228f30dc843";
block_td_uid_12_5a228f30dc843.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"95","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_12_5a228f30dc843_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5a228f30dc843_rand","tdc_css_class_style":"td_uid_12_5a228f30dc843_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5a228f30dc843.td_column_number = "3";
block_td_uid_12_5a228f30dc843.block_type = "td_block_mega_menu";
block_td_uid_12_5a228f30dc843.post_count = "4";
block_td_uid_12_5a228f30dc843.found_posts = "1232";
block_td_uid_12_5a228f30dc843.header_color = "";
block_td_uid_12_5a228f30dc843.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a228f30dc843.max_num_pages = "308";
tdBlocksArray.push(block_td_uid_12_5a228f30dc843);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5a228f30dc843" id="td_uid_13_5a228f30e1650" data-td_block_id="td_uid_12_5a228f30dc843" data-td_filter_value="" href="http://guineenews.org/category/region/">Tous</a><a class="mega-menu-sub-cat-td_uid_12_5a228f30dc843" id="td_uid_14_5a228f30e1792" data-td_block_id="td_uid_12_5a228f30dc843" data-td_filter_value="96" href="http://guineenews.org/category/region/maritime/">Basse Guinée</a><a class="mega-menu-sub-cat-td_uid_12_5a228f30dc843" id="td_uid_15_5a228f30e18fe" data-td_block_id="td_uid_12_5a228f30dc843" data-td_filter_value="99" href="http://guineenews.org/category/region/foret/">Guinée Forestière</a><a class="mega-menu-sub-cat-td_uid_12_5a228f30dc843" id="td_uid_16_5a228f30e1a66" data-td_block_id="td_uid_12_5a228f30dc843" data-td_filter_value="98" href="http://guineenews.org/category/region/lasavane/">Haute Guinée</a><a class="mega-menu-sub-cat-td_uid_12_5a228f30dc843" id="td_uid_17_5a228f30e1bb6" data-td_block_id="td_uid_12_5a228f30dc843" data-td_filter_value="97" href="http://guineenews.org/category/region/foutah/">Moyenne Guinée</a></div></div><div id=td_uid_12_5a228f30dc843 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/mamou-vol-de-betail-un-cauchemar-pour-les-eleveurs/" rel="bookmark" title="Mamou : vol de bétail, un cauchemar pour les éleveurs (Reportage)"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/Boeuf-bétail-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/Boeuf-bétail-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/11/Boeuf-bétail-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mamou : vol de bétail, un cauchemar pour les éleveurs (Reportage)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/mamou-vol-de-betail-un-cauchemar-pour-les-eleveurs/" rel="bookmark" title="Mamou : vol de bétail, un cauchemar pour les éleveurs (Reportage)">Mamou : vol de bétail, un cauchemar pour les éleveurs (Reportage)</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/greve-des-enseignants-point-de-la-situation-dans-les-regions/" rel="bookmark" title="Grève des enseignants : point de la situation dans les régions"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/18275153_752362574945621_3549496914053253123_n-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/18275153_752362574945621_3549496914053253123_n-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/05/18275153_752362574945621_3549496914053253123_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Grève des enseignants : point de la situation dans les régions" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/greve-des-enseignants-point-de-la-situation-dans-les-regions/" rel="bookmark" title="Grève des enseignants : point de la situation dans les régions">Grève des enseignants : point de la situation dans les régions</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/la-depigmentation-un-fleau-qui-fait-des-ravages-a-gueckedou/" rel="bookmark" title="La dépigmentation : Un fléau qui fait des ravages à Guéckédou"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/dépigmentée-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/dépigmentée-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/11/dépigmentée-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La dépigmentation : Un fléau qui fait des ravages à Guéckédou" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/la-depigmentation-un-fleau-qui-fait-des-ravages-a-gueckedou/" rel="bookmark" title="La dépigmentation : Un fléau qui fait des ravages à Guéckédou">La dépigmentation : Un fléau qui fait des ravages à Guéckédou</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/rencontre-des-magistrats-et-opj-a-kissidougou-les-precisions-du-representant-du-pnud/" rel="bookmark" title="Rencontre des magistrats et OPJ à Kissidougou: les précisions du Représentant du PNUD"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/20171129_124807-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/20171129_124807-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/11/20171129_124807-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rencontre des magistrats et OPJ à Kissidougou: les précisions du Représentant du PNUD" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/rencontre-des-magistrats-et-opj-a-kissidougou-les-precisions-du-representant-du-pnud/" rel="bookmark" title="Rencontre des magistrats et OPJ à Kissidougou: les précisions du Représentant du PNUD">Rencontre des magistrats et OPJ à Kissidougou: les précisions du Représentant&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a228f30dc843" data-td_block_id="td_uid_12_5a228f30dc843"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5a228f30dc843" data-td_block_id="td_uid_12_5a228f30dc843"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-808"><a href="http://guineenews.org/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93"><a href="http://guineenews.org/category/lemonde/">Le monde</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://guineenews.org/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://guineenews.org/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Education</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-21428" class="post-21428 post type-post status-publish format-standard has-post-thumbnail hentry category-education category-featured category-interviews category-news category-societe tag-aboubacar-soumah tag-africa tag-afrique tag-alpha-conde tag-autorite tag-conakry tag-desespoir tag-enseignants tag-espoir tag-greve tag-guinee tag-guineenews tag-imam tag-mediation tag-president tag-siegneur tag-slecg tag-vendredi" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Guinée : Vendredi d&rsquo;espoir ou de désespoir ? Le syndicaliste «rebelle», Aboubacar Soumah parle !</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://guineenews.org/author/sekousanoh/">Sékou Sanoh</a><div class="td-author-line"> - </div> </div> 01 décembre 2017 2:02:15 <div class="td-post-comments"><a href="http://guineenews.org/guinee-vendredi-despoir-ou-de-desespoir-le-syndicalise-rebelle-aboubacar-soumah-parle/#comments"><i class="td-icon-comments"></i>1</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fguineenews.org%2Fguinee-vendredi-despoir-ou-de-desespoir-le-syndicalise-rebelle-aboubacar-soumah-parle%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Guin%C3%A9e+%3A+Vendredi+d%E2%80%99espoir+ou+de+d%C3%A9sespoir+%3F+Le+syndicaliste+%C2%ABrebelle%C2%BB%2C+Aboubacar+Soumah+parle+%21&url=http%3A%2F%2Fguineenews.org%2Fguinee-vendredi-despoir-ou-de-desespoir-le-syndicalise-rebelle-aboubacar-soumah-parle%2F&via=guineenews"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://guineenews.org/guinee-vendredi-despoir-ou-de-desespoir-le-syndicalise-rebelle-aboubacar-soumah-parle/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://guineenews.org/guinee-vendredi-despoir-ou-de-desespoir-le-syndicalise-rebelle-aboubacar-soumah-parle/&amp;media=http://guineenews.org/wp-content/uploads/2017/11/IMG_4501.jpg&description=Guin%C3%A9e+%3A+Vendredi+d%E2%80%99espoir+ou+de+d%C3%A9sespoir+%3F+Le+syndicaliste+%C2%ABrebelle%C2%BB%2C+Aboubacar+Soumah+parle+%21" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Guin%C3%A9e+%3A+Vendredi+d%E2%80%99espoir+ou+de+d%C3%A9sespoir+%3F+Le+syndicaliste+%C2%ABrebelle%C2%BB%2C+Aboubacar+Soumah+parle+%21%20-%20http%3A%2F%2Fguineenews.org%2Fguinee-vendredi-despoir-ou-de-desespoir-le-syndicalise-rebelle-aboubacar-soumah-parle%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://guineenews.org/wp-content/uploads/2017/11/IMG_4501.jpg" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="http://guineenews.org/wp-content/uploads/2017/11/IMG_4501-696x464.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/IMG_4501-696x464.jpg 696w, http://guineenews.org/wp-content/uploads/2017/11/IMG_4501-300x200.jpg 300w, http://guineenews.org/wp-content/uploads/2017/11/IMG_4501-768x512.jpg 768w, http://guineenews.org/wp-content/uploads/2017/11/IMG_4501-1024x683.jpg 1024w, http://guineenews.org/wp-content/uploads/2017/11/IMG_4501-1068x712.jpg 1068w, http://guineenews.org/wp-content/uploads/2017/11/IMG_4501-630x420.jpg 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Aboubacar Soumah, SLECG" /></a></div>
<blockquote><p>« Nous demandons effectivement huit millions, les magistrats prennent 8 à 12 millions, les députés touchent 15 millions, au Conseil Economique et Social, c’est 13 millions. Alors, pourquoi pas nous les enseignants ? »</p></blockquote>
<p class="x_MsoNormal" style="text-align: justify;">A quelques heures de son assemblée générale à travers au cours de laquelle une suite sera donnée à son mot d’ordre de grève déclenché depuis le 13 novembre 2017, Aboubacar Soumah, secrétaire général adjoint du Syndicat Libre des Enseignants et Chercheurs de Guinée (SLECG), à cœur ouvert, a débattu plusieurs questions de l’heure avec <em>Guinéenews©</em>. Lisez !</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_18_5a228f30ef7a5_rand td_block_template_7 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p class="x_MsoNormal" style="text-align: justify;"><b>Guinéenews© </b><strong>:</strong> <strong>D</strong><b>emain vendredi 1er décembre, il est prévu une assemblée générale du SLECG. De quoi sera-t-il question ?</b></p>
<p class="x_MsoNormal" style="text-align: justify;"><b>Aboubacar Soumah :</b> Il sera question de passer le message à la base suite aux différentes rencontres que nous avons eues avec les autorités religieuses, notamment le grand Imam de la Grande Mosquée Fayçal de Conakry et Mgr Vincent Koulibaly, l’archevêque de Conakry. Les proposions qu&rsquo;ils nous ont faites,  c’est ce que nous allons transmettre à la base. Ces propositions seront analysées et une décision sera prise par rapport à la continuation ou à la suspension de la grève.</p>
<p class="x_MsoNormal" style="text-align: justify;"><b>Guinéenews© <strong>: I</strong>l y a un secrétaire général du SLECG, à la personne de Souleymane Sy Savané. Pourquoi, c’est vous qui avez signé le mot d’ordre de grève ?</b></p>
<p class="x_MsoNormal" style="text-align: justify;"><b>Aboubacar Soumah : </b>C’est parce que Sy Savané a démissionné depuis très longtemps, il s’intéressait beaucoup plus aux activités du Conseil Economique et Social (CES) où il est d’ailleurs membre ainsi que la même commission qui est à la Présidence. Donc, Sy Savané ne venait plus aux réunions du Bureau Exécutif du SLECG, il ne participait plus aux activités du SLECG, il était plus fréquent au CES, à l’Union Syndicale des Travailleurs de Guinée (USTG) où il est également l’un des secrétaires généraux adjoints. Il avait complètement quitté le SLECG. Tous les comptes rendus qui ont été faits, il n’était pas présent parce qu’il était déjà récusé par la base depuis la grève de février 2017. Car, il avait proclamé la suspension de la grève sans se référer à la base et il a carrément dit dans une radio qu’il n’a pas besoin de se référer à la base pour signer un accord. Depuis lors, il a été récusé par la base et toutes les réunions étaient présidées par ma personne et jusqu’au moment de déclenchement de la grève. C’est pourquoi, je suis signataire de cet avis de grève. C’est la seule raison !</p>
<p class="x_MsoNormal" style="text-align: justify;"><b>Guinéenews© </b><strong>:</strong> <strong>M</strong><b>ais cela ne veut pas dire que la démission a été actée, c’est peut être une démission de fait ; et en droit, est-ce que cela veut dire que c’est une démission ?</b></p>
<p class="x_MsoNormal" style="text-align: justify;"><b>Aboubacar Soumah</b> : En syndicalisme, il n’y a pas de droit, c’est la base qui commande. C’est la base qui décide, le bureau exécutif exécute les décisions de la base. Le syndicat n’est pas un parti politique où on parle des mandants, non. Une fois que tu es défaillant au niveau de ta responsabilité, tu peux être récusé à importe quel moment. Dès que la base décide, c’est entériné et puis, ça devient légitime. Or, légitimité prime sur le droit.</p>
<p class="x_MsoNormal" style="text-align: justify;"><b>Guinéenews© <strong>:</strong> Donc, il a été récusé par la base ou il a démissionné ?</b></p>
<p class="x_MsoNormal" style="text-align: justify;"><b>Aboubacar Soumah </b>: Non seulement il a démissionné parce qu’il ne venait plus aux réunions du SLECG mais aussi, il a été récusé par la base suite à sa déclaration. C’est le même cas pour Amara Balato Keita, secrétaire général du Fédération Syndicale des Professionnels de l’Education (FSPE). Tout cela, c’est depuis quand ils ont levé le mot d’ordre de grève en février 2017 dernier sans se référer à la base.</p>
<p class="x_MsoNormal" style="text-align: justify;"><b>Guinéenews© <strong>:</strong> Mais il y a un accord daté du 9 octobre  2017 entre le gouvernement et le SLECG auquel vous appartenez imposant une trêve sociale jusqu’en 2020. Pourquoi vous n’avez pas respecté cet accord ?</b></p>
<p class="x_MsoNormal" style="text-align: justify;"><b>Aboubacar Soumah :</b> Trêve ?</p>
<p class="x_MsoNormal" style="text-align: justify;"><b>Guinéenews© <strong>:</strong> </b>Oui.</p>
<p class="x_MsoNormal" style="text-align: justify;"><b>Aboubacar Soumah </b>: Il n’y a jamais eu une question de trêve entre le gouvernement et le SLECG. Jamais ! Aucun accord n’existe d’ailleurs, c’est ma première nouvelle. Il y a aucun accord entre le gouvernement et le SLECG sur une quelconque trêve.</p>
<p class="x_MsoNormal" style="text-align: justify;"><b>Guinéenews© <strong>: N</strong>ous sommes à la fin du mois et cette grève dure il y a plus de deux semaines. Ne craignez-vous pas que la grève s&rsquo;estompe d’elle-même vu que les enseignants comme les autres citoyens vivent au jour le jour ?</b></p>
<p class="x_MsoNormal" style="text-align: justify;"><b>Aboubacar Soumah :</b> Vous savez, même si les gens vivent au jour le jour, c’est une détermination de la base, ce sont des enseignants qui ont demandé d’aller en grève. Ce n’est pas parce qu’ils mènent une vie misérable qu’ils ne vont pas obéir le mot d’ordre de grève. Cette décision vient d’eux donc, ils sont obligés de respecter la décision. Ce n’est pas nous qui avons imposé cette décision. C’est ce que je vous dis, en matière syndicale, c’est la base qui commande. C’est l’ensemble des enseignants qui ont décidé d’aller en grève donc, quelle que soit la situation, ils sont obligés d’accepter, ils sont tenus de respecter. C’est pourquoi, vous avez vu que malgré c’est la période de paie, ils sont restés à la maison.</p>
<p class="x_MsoNormal" style="text-align: justify;"><b>Guinéenews© <strong>:</strong> Que revendiquez-vous aujourd’hui ?</b></p>
<p class="x_MsoNormal" style="text-align: justify;"><b>Aboubacar Soumah :</b> Nous revendiquons l’amélioration de nos conditions salariales. Vous savez que nous sommes très mal payés. Dans la sous-région, les enseignants guinéens sont les plus mal payés.</p>
<p class="x_MsoNormal" style="text-align: justify;"><b>Guinéenews© <strong>:</strong> Vous demandez huit millions, c’est ça ?</b></p>
<p class="x_MsoNormal" style="text-align: justify;"><b>Aboubacar Soumah :</b> Nous demandons effectivement huit millions, les magistrats prennent 8 à 12 millions, les députés touchent 15 millions, au Conseil Economique et Social, c’est 13 millions. Alors, pourquoi pas nous les enseignants ? Depuis la signature de notre statut particulier de l’éducation, nous avons demandé une grille salariale spécifique pour l’éducation que nous n’avons pas toujours eue. Selon l’article 100, il faut rehausser le salaire en fonction de l’inflation. Malheureusement, depuis la signature du statut particulier de l’éducation en 2006, jusqu’à ce jour, cet article n’a jamais vu le jour.  C’est pour cela nous avons demandé un salaire minimum de huit millions. D’ailleurs, quand vous  convertissez ce montant en FCFA, ça ne fera même pas le salaire d’un enseignant ivoirien ou sénégalais.</p>
<p class="x_MsoNormal" style="text-align: justify;"><b>Guinéenews© <strong>: </strong>Selon nos informations, votre mot d’ordre de grève n’est pas suivi à l’intérieur du pays, notamment à Kankan, à N&rsquo;zérékoré ou encore à Faranah…</b></p>
<p class="x_MsoNormal" style="text-align: justify;"><b>Aboubacar Soumah :</b> Est-ce que vous êtes bien informés ? Kankan n’a pas suivi ? Je m’inscris en faux,  il a bien suivi la consigne de grève. N&rsquo;zérékoré en partie parce qu’ils n’ont pas reçu les avis à temps. Le secrétaire général qui y était est malade donc,  il n’a pas eu la lettre à temps. C’est ce qui a fait que N&rsquo;zérékoré a pris du retard. Sinon, dans les sous-préfectures de N&rsquo;zérékoré, il n’y aurait pas de cours ainsi que dans beaucoup d’écoles à N&rsquo;zérékoré centre.</p>
<p class="x_MsoNormal" style="text-align: justify;"><b>Guinéenews© <strong>: C</strong>ertains syndicalistes disent que vous voulez réglez des comptes personnels, que vous êtes orgueilleux et vous ne respectez pas la discipline syndicale&#8230;</b></p>
<p class="x_MsoNormal" style="text-align: justify;"><b>Aboubacar Soumah :</b> Des comptes contre qui ? Il y a une discipline syndicale. La discipline syndicale, c’est le respect des textes. Si je ne respectais pas les textes, est ce que les enseignants allaient rester derrière moi ? Jamais. Si on fait des déclarations fantaisistes sans tenir compte du statut qui régit le fonctionnement du SLECG, je ne peux pas accepter cela.</p>
<p class="x_MsoNormal" style="text-align: justify;"><b>Guinéenews© <strong>:</strong> On sait que vous êtes le secrétaire général adjoint du SLECG, vous êtes professeur de français, mais,qui êtes-vous véritablement ?    </b></p>
<p class="x_MsoNormal" style="text-align: justify;"><b>Aboubacar Soumah :</b> Qu’est-ce que vous voulez que je dise ? Je suis moi-même, je suis professeur de français au lycée 28 septembre. Je suis professeur de l’Institut Supérieur des Sciences de l’Education de Guinée (ISSEG). J’ai fait mes études supérieures ici à Conakry dans la faculté des lettres. Je suis de la promotion Boiro et après l’université, j’ai fait deux ans de formation avant d’aller dans l’enseignement. Et je me suis encore recyclé à l’université….</p>
<p class="x_MsoNormal" style="text-align: justify;"><b>Guinéenews© <strong>:</strong> Quand avez-vous commencé le syndicalisme ?</b></p>
<p class="x_MsoNormal" style="text-align: justify;"><b>Aboubacar Soumah</b> : J’ai commencé le syndicalisme depuis 1993-1994 et j’ai toujours évolué à Conakry.</p>
<p class="x_MsoNormal" style="text-align: justify;"><b>Guinéenews© <strong>:</strong> Les Guinéens ont envie de vous connaitre.</b></p>
<p class="x_MsoNormal" style="text-align: justify;"><b>Aboubacar Soumah</b> : Je ne veux pas me faire connaitre en ce moment</p>
<p class="x_MsoNormal" style="text-align: justify;"><b>Guinéenews© <strong>: P</strong>ourtant,</b> <b>par la force des choses, les gens ont envie de connaître qui êtes-vous&#8230;.</b></p>
<p class="x_MsoNormal" style="text-align: justify;"><b>Aboubacar Soumah</b> : Ce n’est pas la peine, moi, ce sont les enseignants qui me connaissent et je me limite à cela. Je ne veux pas que le monde entier me connaisse, je suis simple syndicaliste et je n’ai pas d’autres ambitions.</p>
<p class="x_MsoNormal" style="text-align: justify;"><strong><em>Un entretien téléphonique réalisé par Amadou Tham Camara en collaboration avec Sékou Sanoh, à Conakry pour Guinéenews©</em></strong></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_19_5a228f30ef98a_rand td_block_template_7 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://guineenews.org/guinee-vendredi-despoir-ou-de-desespoir-le-syndicalise-rebelle-aboubacar-soumah-parle/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://guineenews.org/guinee-vendredi-despoir-ou-de-desespoir-le-syndicalise-rebelle-aboubacar-soumah-parle/" data-text="Guinée : Vendredi d&rsquo;espoir ou de désespoir ? Le syndicaliste «rebelle», Aboubacar Soumah parle !" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://guineenews.org/chan-2018-j-42-le-syli-local-sans-regroupement-ni-entrainement/">CHAN 2018 : J-42, le Syli local sans regroupement, ni entraînement</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://guineenews.org/report-de-la-pleniere-de-ce-jeudi-les-raisons-selon-deen-toure-de-lufr/">Report de la plénière de ce jeudi : Les raisons, selon Deen Touré de l&rsquo;UFR</a></div></div></div> <div class="author-box-wrap"><a href="http://guineenews.org/author/sekousanoh/"><img src="http://guineenews.org/wp-content/uploads/2017/06/photo-0016-150x150.jpg" width="96" height="96" alt="Sékou Sanoh" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://guineenews.org/author/sekousanoh/">Sékou Sanoh</a></span></div><div class="td-author-url"><a href="http://www.guineenews.org">http://www.guineenews.org</a></div><div class="td-author-description">Correspondant, à Conakry, Guinée</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sékou Sanoh"></span><meta itemprop="datePublished" content="2017-12-01T02:20:15+00:00"><meta itemprop="dateModified" content="2017-12-01T03:34:14+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://guineenews.org/guinee-vendredi-despoir-ou-de-desespoir-le-syndicalise-rebelle-aboubacar-soumah-parle/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1.png"></span><meta itemprop="name" content="Guinéenews"></span><meta itemprop="headline " content="Guinée : Vendredi d&#039;espoir ou de désespoir ? Le syndicaliste «rebelle», Aboubacar Soumah parle !"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://guineenews.org/wp-content/uploads/2017/11/IMG_4501.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1280"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_20_5a228f30f1321_rand td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_20_5a228f30f1321"><script>var block_td_uid_20_5a228f30f1321 = new tdBlock();
block_td_uid_20_5a228f30f1321.id = "td_uid_20_5a228f30f1321";
block_td_uid_20_5a228f30f1321.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_20_5a228f30f1321_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5a228f30f1321_rand","tdc_css_class_style":"td_uid_20_5a228f30f1321_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":21428,"live_filter_cur_post_author":"25","block_template_id":""}';
block_td_uid_20_5a228f30f1321.td_column_number = "3";
block_td_uid_20_5a228f30f1321.block_type = "td_block_related_posts";
block_td_uid_20_5a228f30f1321.post_count = "3";
block_td_uid_20_5a228f30f1321.found_posts = "4102";
block_td_uid_20_5a228f30f1321.header_color = "";
block_td_uid_20_5a228f30f1321.ajax_pagination_infinite_stop = "";
block_td_uid_20_5a228f30f1321.max_num_pages = "1368";
tdBlocksArray.push(block_td_uid_20_5a228f30f1321);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_21_5a228f3107310" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_5a228f30f1321" href="#">ARTICLES CONNEXES</a><a id="td_uid_22_5a228f310735a" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_5a228f30f1321" href="#">DU MEME AUTEUR</a></h4><div id=td_uid_20_5a228f30f1321 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/mamou-vol-de-betail-un-cauchemar-pour-les-eleveurs/" rel="bookmark" title="Mamou : vol de bétail, un cauchemar pour les éleveurs (Reportage)"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/Boeuf-bétail-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/Boeuf-bétail-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/11/Boeuf-bétail-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Mamou : vol de bétail, un cauchemar pour les éleveurs (Reportage)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/mamou-vol-de-betail-un-cauchemar-pour-les-eleveurs/" rel="bookmark" title="Mamou : vol de bétail, un cauchemar pour les éleveurs (Reportage)">Mamou : vol de bétail, un cauchemar pour les éleveurs (Reportage)</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/parlement-quand-des-deputes-font-lassemblee-buissonniere/" rel="bookmark" title="Parlement : quand des députés font « l&rsquo;Assemblée buissonnière »"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/12/E8DB2615-7284-48AE-9671-498CD19FE301-218x150.png" srcset="http://guineenews.org/wp-content/uploads/2017/12/E8DB2615-7284-48AE-9671-498CD19FE301-218x150.png 218w, http://guineenews.org/wp-content/uploads/2017/12/E8DB2615-7284-48AE-9671-498CD19FE301-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Parlement : quand des députés font « l&rsquo;Assemblée buissonnière »" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/parlement-quand-des-deputes-font-lassemblee-buissonniere/" rel="bookmark" title="Parlement : quand des députés font « l&rsquo;Assemblée buissonnière »">Parlement : quand des députés font « l&rsquo;Assemblée buissonnière »</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/infections-au-vihsida-la-guinee-compte-plus-de-120-mille-cas-officiel/" rel="bookmark" title="Infections au VIH/Sida: la Guinée compte plus de 120 mille cas (officiel)"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/06/PM-Youla-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/06/PM-Youla-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/06/PM-Youla-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Infections au VIH/Sida: la Guinée compte plus de 120 mille cas (officiel)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/infections-au-vihsida-la-guinee-compte-plus-de-120-mille-cas-officiel/" rel="bookmark" title="Infections au VIH/Sida: la Guinée compte plus de 120 mille cas (officiel)">Infections au VIH/Sida: la Guinée compte plus de 120 mille cas (officiel)</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5a228f30f1321" data-td_block_id="td_uid_20_5a228f30f1321"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5a228f30f1321" data-td_block_id="td_uid_20_5a228f30f1321"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread">
<div id="dsq-content">
<ul id="dsq-comments">
<li class="comment even thread-even depth-1" id="dsq-comment-2114">
<div id="dsq-comment-header-2114" class="dsq-comment-header">
<cite id="dsq-cite-2114">
<span id="dsq-author-user-2114">Göngah</span>
</cite>
</div>
<div id="dsq-comment-body-2114" class="dsq-comment-body">
<div id="dsq-comment-message-2114" class="dsq-comment-message"><p>La vérité finira par avoir raison de toi mon coco. L base par-ci, la base par là ! Tu prends des gens pour des cons.</p>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_7 widget widget_text"> <div class="textwidget"><p><a href="https://www.facebook.com/notes/cellcom-guin%C3%A9e/bam/1822288107811221/"><br />
<img class="aligncenter" style="border: none;" src="http://www.guineenews.org/wp-content/uploads/2017/09/Cellcom_Guineenews-300x300-1.gif" /><br />
</a></p>
</div>
</aside><aside class="td_block_template_7 widget widget_text"> <div class="textwidget"><img src="http://www.guineenews.org/wp-content/uploads/2017/11/47293194-7DA3-4AF4-8619-073868BC602E.gif" style="border:0; width:300px; height:250px />
< br/></div>
		</aside><div class=" td_block_wrap td_block_7 td_block_widget td_uid_23_5a228f310b2ca_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_23_5a228f310b2ca">
<style>
body .td_uid_23_5a228f310b2ca_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_23_5a228f310b2ca_rand .td-pulldown-filter-link:hover,
            body .td_uid_23_5a228f310b2ca_rand .td-subcat-item a:hover,
            body .td_uid_23_5a228f310b2ca_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_23_5a228f310b2ca_rand .td_quote_on_blocks,
            body .td_uid_23_5a228f310b2ca_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_23_5a228f310b2ca_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_23_5a228f310b2ca_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_23_5a228f310b2ca_rand .td-instagram-user a {
                color: #934001;
            }

            body .td_uid_23_5a228f310b2ca_rand .td-next-prev-wrap a:hover,
            body .td_uid_23_5a228f310b2ca_rand .td-load-more-wrap a:hover {
                background-color: #934001;
                border-color: #934001;
            }

            body .td_uid_23_5a228f310b2ca_rand .block-title > *,
            body .td_uid_23_5a228f310b2ca_rand .td-trending-now-title,
            body .td_uid_23_5a228f310b2ca_rand .td-read-more a,
            body .td_uid_23_5a228f310b2ca_rand .td-weather-information:before,
            body .td_uid_23_5a228f310b2ca_rand .td-weather-week:before,
            body .td_uid_23_5a228f310b2ca_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_23_5a228f310b2ca_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_23_5a228f310b2ca_rand .td-post-category,
            body .td_uid_23_5a228f310b2ca_rand .td-post-category:hover {
                background-color: #934001;
            }
            body .td-footer-wrapper .td_uid_23_5a228f310b2ca_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_23_5a228f310b2ca_rand .block-title {
                border-color: #934001;
            }

            
            body .td_uid_23_5a228f310b2ca_rand .block-title > *,
            body .td_uid_23_5a228f310b2ca_rand .td-trending-now-title {
                color: #ffffff;
            }
</style><script>var block_td_uid_23_5a228f310b2ca = new tdBlock();
block_td_uid_23_5a228f310b2ca.id = "td_uid_23_5a228f310b2ca";
block_td_uid_23_5a228f310b2ca.atts = '{"limit":"12","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"A LIRE AUSSI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#934001","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_block_widget td_uid_23_5a228f310b2ca_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_5a228f310b2ca_rand","tdc_css_class_style":"td_uid_23_5a228f310b2ca_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_1"}';
block_td_uid_23_5a228f310b2ca.td_column_number = "1";
block_td_uid_23_5a228f310b2ca.block_type = "td_block_7";
block_td_uid_23_5a228f310b2ca.post_count = "12";
block_td_uid_23_5a228f310b2ca.found_posts = "4118";
block_td_uid_23_5a228f310b2ca.header_color = "#934001";
block_td_uid_23_5a228f310b2ca.ajax_pagination_infinite_stop = "";
block_td_uid_23_5a228f310b2ca.max_num_pages = "344";
tdBlocksArray.push(block_td_uid_23_5a228f310b2ca);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">A LIRE AUSSI</span></h4></div><div id=td_uid_23_5a228f310b2ca class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/mamou-vol-de-betail-un-cauchemar-pour-les-eleveurs/" rel="bookmark" title="Mamou : vol de bétail, un cauchemar pour les éleveurs (Reportage)"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/Boeuf-bétail-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/Boeuf-bétail-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/11/Boeuf-bétail-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mamou : vol de bétail, un cauchemar pour les éleveurs (Reportage)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/mamou-vol-de-betail-un-cauchemar-pour-les-eleveurs/" rel="bookmark" title="Mamou : vol de bétail, un cauchemar pour les éleveurs (Reportage)">Mamou : vol de bétail, un cauchemar pour les éleveurs (Reportage)</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-02T10:56:46+00:00">samedi, 02 décembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/parlement-quand-des-deputes-font-lassemblee-buissonniere/" rel="bookmark" title="Parlement : quand des députés font « l&rsquo;Assemblée buissonnière »"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/12/E8DB2615-7284-48AE-9671-498CD19FE301-100x70.png" srcset="http://guineenews.org/wp-content/uploads/2017/12/E8DB2615-7284-48AE-9671-498CD19FE301-100x70.png 100w, http://guineenews.org/wp-content/uploads/2017/12/E8DB2615-7284-48AE-9671-498CD19FE301-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Parlement : quand des députés font « l&rsquo;Assemblée buissonnière »" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/parlement-quand-des-deputes-font-lassemblee-buissonniere/" rel="bookmark" title="Parlement : quand des députés font « l&rsquo;Assemblée buissonnière »">Parlement : quand des députés font « l&rsquo;Assemblée buissonnière »</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T21:19:20+00:00">vendredi, 01 décembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/infections-au-vihsida-la-guinee-compte-plus-de-120-mille-cas-officiel/" rel="bookmark" title="Infections au VIH/Sida: la Guinée compte plus de 120 mille cas (officiel)"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/06/PM-Youla-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/06/PM-Youla-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/06/PM-Youla-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Infections au VIH/Sida: la Guinée compte plus de 120 mille cas (officiel)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/infections-au-vihsida-la-guinee-compte-plus-de-120-mille-cas-officiel/" rel="bookmark" title="Infections au VIH/Sida: la Guinée compte plus de 120 mille cas (officiel)">Infections au VIH/Sida: la Guinée compte plus de 120 mille cas...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T19:02:02+00:00">vendredi, 01 décembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/energie-solaire-pourquoi-la-guinee-traine-le-pas/" rel="bookmark" title="Energie solaire : Pourquoi la Guinée traine le pas ?"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/12/Panneau-Solaire-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/12/Panneau-Solaire-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/12/Panneau-Solaire-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Energie solaire : Pourquoi la Guinée traine le pas ?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/energie-solaire-pourquoi-la-guinee-traine-le-pas/" rel="bookmark" title="Energie solaire : Pourquoi la Guinée traine le pas ?">Energie solaire : Pourquoi la Guinée traine le pas ?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T13:28:07+00:00">vendredi, 01 décembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/21458-2/" rel="bookmark" title="La famille du syndicaliste Aboubacar Soumah menacée, son avocat tire la sonnette d’alarme"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/37A365B5-AC56-4401-885A-7AA3EBEBB35D-100x70.jpeg" srcset="http://guineenews.org/wp-content/uploads/2017/11/37A365B5-AC56-4401-885A-7AA3EBEBB35D-100x70.jpeg 100w, http://guineenews.org/wp-content/uploads/2017/11/37A365B5-AC56-4401-885A-7AA3EBEBB35D-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La famille du syndicaliste Aboubacar Soumah menacée, son avocat tire la sonnette d’alarme" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/21458-2/" rel="bookmark" title="La famille du syndicaliste Aboubacar Soumah menacée, son avocat tire la sonnette d’alarme">La famille du syndicaliste Aboubacar Soumah menacée, son avocat tire la...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T12:37:51+00:00">vendredi, 01 décembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/le-siege-des-grevistes-envahi-par-les-gendarmes-aboubacar-soumah-declare-que-la-greve-continue/" rel="bookmark" title="Le siège des grévistes envahi par les gendarmes, Aboubacar Soumah déclare que la grève continue"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/IMG_4501-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/IMG_4501-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/11/IMG_4501-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le siège des grévistes envahi par les gendarmes, Aboubacar Soumah déclare que la grève continue" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/le-siege-des-grevistes-envahi-par-les-gendarmes-aboubacar-soumah-declare-que-la-greve-continue/" rel="bookmark" title="Le siège des grévistes envahi par les gendarmes, Aboubacar Soumah déclare que la grève continue">Le siège des grévistes envahi par les gendarmes, Aboubacar Soumah déclare...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T12:06:07+00:00">vendredi, 01 décembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/sommet-ua-ue-dabidjan-beaucoup-de-bruit-pour-peu-de-concret/" rel="bookmark" title="Sommet UA-UE d’Abidjan : Beaucoup de bruit pour peu de concret"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/4E576120-F07C-4AAF-8D17-C7F8AC0EC518-100x70.png" srcset="http://guineenews.org/wp-content/uploads/2017/11/4E576120-F07C-4AAF-8D17-C7F8AC0EC518-100x70.png 100w, http://guineenews.org/wp-content/uploads/2017/11/4E576120-F07C-4AAF-8D17-C7F8AC0EC518-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Sommet UA-UE d’Abidjan : Beaucoup de bruit pour peu de concret" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/sommet-ua-ue-dabidjan-beaucoup-de-bruit-pour-peu-de-concret/" rel="bookmark" title="Sommet UA-UE d’Abidjan : Beaucoup de bruit pour peu de concret">Sommet UA-UE d’Abidjan : Beaucoup de bruit pour peu de concret</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T08:08:20+00:00">vendredi, 01 décembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/report-de-la-pleniere-de-ce-jeudi-les-raisons-selon-deen-toure-de-lufr/" rel="bookmark" title="Report de la plénière de ce jeudi : Les raisons, selon Deen Touré de l&rsquo;UFR"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/Ibrahima-Deen-Bangoura-UFR-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/Ibrahima-Deen-Bangoura-UFR-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/07/Ibrahima-Deen-Bangoura-UFR-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Report de la plénière de ce jeudi : Les raisons, selon Deen Touré de l&rsquo;UFR" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/report-de-la-pleniere-de-ce-jeudi-les-raisons-selon-deen-toure-de-lufr/" rel="bookmark" title="Report de la plénière de ce jeudi : Les raisons, selon Deen Touré de l&rsquo;UFR">Report de la plénière de ce jeudi : Les raisons, selon...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T02:25:11+00:00">vendredi, 01 décembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/guinee-vendredi-despoir-ou-de-desespoir-le-syndicalise-rebelle-aboubacar-soumah-parle/" rel="bookmark" title="Guinée : Vendredi d&rsquo;espoir ou de désespoir ? Le syndicaliste «rebelle», Aboubacar Soumah parle !"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/IMG_4501-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/IMG_4501-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/11/IMG_4501-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Guinée : Vendredi d&rsquo;espoir ou de désespoir ? Le syndicaliste «rebelle», Aboubacar Soumah parle !" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/guinee-vendredi-despoir-ou-de-desespoir-le-syndicalise-rebelle-aboubacar-soumah-parle/" rel="bookmark" title="Guinée : Vendredi d&rsquo;espoir ou de désespoir ? Le syndicaliste «rebelle», Aboubacar Soumah parle !">Guinée : Vendredi d&rsquo;espoir ou de désespoir ? Le syndicaliste «rebelle»,...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T02:20:15+00:00">vendredi, 01 décembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/chan-2018-j-42-le-syli-local-sans-regroupement-ni-entrainement/" rel="bookmark" title="CHAN 2018 : J-42, le Syli local sans regroupement, ni entraînement"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/syli-100x70.jpeg" srcset="http://guineenews.org/wp-content/uploads/2017/09/syli-100x70.jpeg 100w, http://guineenews.org/wp-content/uploads/2017/09/syli-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="CHAN 2018 : J-42, le Syli local sans regroupement, ni entraînement" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/chan-2018-j-42-le-syli-local-sans-regroupement-ni-entrainement/" rel="bookmark" title="CHAN 2018 : J-42, le Syli local sans regroupement, ni entraînement">CHAN 2018 : J-42, le Syli local sans regroupement, ni entraînement</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T02:14:15+00:00">vendredi, 01 décembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/alpha-conde-buhari-ibk-et-issoufou-en-jordanie-apres-abidjan/" rel="bookmark" title="Alpha Condé, Buhari, IBK et Issoufou en Jordanie après Abidjan"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/10/maxresdefault-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/10/maxresdefault-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/10/maxresdefault-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Alpha Condé, Buhari, IBK et Issoufou en Jordanie après Abidjan" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/alpha-conde-buhari-ibk-et-issoufou-en-jordanie-apres-abidjan/" rel="bookmark" title="Alpha Condé, Buhari, IBK et Issoufou en Jordanie après Abidjan">Alpha Condé, Buhari, IBK et Issoufou en Jordanie après Abidjan</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T01:55:14+00:00">vendredi, 01 décembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/greve-des-enseignants-point-de-la-situation-dans-les-regions/" rel="bookmark" title="Grève des enseignants : point de la situation dans les régions"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/18275153_752362574945621_3549496914053253123_n-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/18275153_752362574945621_3549496914053253123_n-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/05/18275153_752362574945621_3549496914053253123_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Grève des enseignants : point de la situation dans les régions" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/greve-des-enseignants-point-de-la-situation-dans-les-regions/" rel="bookmark" title="Grève des enseignants : point de la situation dans les régions">Grève des enseignants : point de la situation dans les régions</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-30T20:20:22+00:00">jeudi, 30 novembre 2017</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_5a228f310b2ca" data-td_block_id="td_uid_23_5a228f310b2ca"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_23_5a228f310b2ca" data-td_block_id="td_uid_23_5a228f310b2ca"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_24_5a228f312257f_rand td_block_template_7 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<aside class="widget widget_cardoza_fb_like"><div class="block-title"><span>Facebook Likes</span></div> <div class="fb-page" style="border:1px solid #" data-width="300" data-height="210" data-href="https://www.facebook.com/GuineenewsBoubahCom?locale=" fr_FR"" data-small-header="false" data-hide-cover="" data-show-facepile="true" data-show-posts="false">
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_25_5a228f3122c35_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_7">
<style>
.td_uid_25_5a228f3122c35_rand .td-block-title > * {
                background-color: #fff !important;
            }


            
            .td_uid_25_5a228f3122c35_rand .td-block-title > * {
                color: #ffffff !important;
            }
</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,499</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://instagram.com/guineenews/#" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">22,660</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/guineenews" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">5,454</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/guineenews" target="_blank">S'abonner</a></span></div></div></div></div>  </div>
</div>
</div> 
</div> 
</div> 
﻿


<div class="td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_26_5a228f312313f_rand td_block_template_7 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_27_5a228f3123295_rand td-pb-border-top td_block_template_7 td-column-1 td_block_padding" data-td-block-uid="td_uid_27_5a228f3123295"><script>var block_td_uid_27_5a228f3123295 = new tdBlock();
block_td_uid_27_5a228f3123295.id = "td_uid_27_5a228f3123295";
block_td_uid_27_5a228f3123295.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"S\u00c9LECTION DE L\u0027EDITEUR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_27_5a228f3123295_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_5a228f3123295_rand","tdc_css_class_style":"td_uid_27_5a228f3123295_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_5a228f3123295.td_column_number = "1";
block_td_uid_27_5a228f3123295.block_type = "td_block_7";
block_td_uid_27_5a228f3123295.post_count = "3";
block_td_uid_27_5a228f3123295.found_posts = "1573";
block_td_uid_27_5a228f3123295.header_color = "";
block_td_uid_27_5a228f3123295.ajax_pagination_infinite_stop = "";
block_td_uid_27_5a228f3123295.max_num_pages = "525";
tdBlocksArray.push(block_td_uid_27_5a228f3123295);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">SÉLECTION DE L&#039;EDITEUR</span></h4></div><div id=td_uid_27_5a228f3123295 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/parlement-quand-des-deputes-font-lassemblee-buissonniere/" rel="bookmark" title="Parlement : quand des députés font « l&rsquo;Assemblée buissonnière »"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/12/E8DB2615-7284-48AE-9671-498CD19FE301-100x70.png" srcset="http://guineenews.org/wp-content/uploads/2017/12/E8DB2615-7284-48AE-9671-498CD19FE301-100x70.png 100w, http://guineenews.org/wp-content/uploads/2017/12/E8DB2615-7284-48AE-9671-498CD19FE301-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Parlement : quand des députés font « l&rsquo;Assemblée buissonnière »" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/parlement-quand-des-deputes-font-lassemblee-buissonniere/" rel="bookmark" title="Parlement : quand des députés font « l&rsquo;Assemblée buissonnière »">Parlement : quand des députés font « l&rsquo;Assemblée buissonnière »</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T21:19:20+00:00">vendredi, 01 décembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/21458-2/" rel="bookmark" title="La famille du syndicaliste Aboubacar Soumah menacée, son avocat tire la sonnette d’alarme"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/37A365B5-AC56-4401-885A-7AA3EBEBB35D-100x70.jpeg" srcset="http://guineenews.org/wp-content/uploads/2017/11/37A365B5-AC56-4401-885A-7AA3EBEBB35D-100x70.jpeg 100w, http://guineenews.org/wp-content/uploads/2017/11/37A365B5-AC56-4401-885A-7AA3EBEBB35D-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La famille du syndicaliste Aboubacar Soumah menacée, son avocat tire la sonnette d’alarme" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/21458-2/" rel="bookmark" title="La famille du syndicaliste Aboubacar Soumah menacée, son avocat tire la sonnette d’alarme">La famille du syndicaliste Aboubacar Soumah menacée, son avocat tire la...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T12:37:51+00:00">vendredi, 01 décembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/le-siege-des-grevistes-envahi-par-les-gendarmes-aboubacar-soumah-declare-que-la-greve-continue/" rel="bookmark" title="Le siège des grévistes envahi par les gendarmes, Aboubacar Soumah déclare que la grève continue"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/IMG_4501-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/IMG_4501-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/11/IMG_4501-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le siège des grévistes envahi par les gendarmes, Aboubacar Soumah déclare que la grève continue" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/le-siege-des-grevistes-envahi-par-les-gendarmes-aboubacar-soumah-declare-que-la-greve-continue/" rel="bookmark" title="Le siège des grévistes envahi par les gendarmes, Aboubacar Soumah déclare que la grève continue">Le siège des grévistes envahi par les gendarmes, Aboubacar Soumah déclare...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T12:06:07+00:00">vendredi, 01 décembre 2017</time></span> </div>
</div>
</div>
</div> </div></div>  <div class="td_block_wrap td_block_weather td_block_widget td_uid_28_5a228f312945b_rand td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_28_5a228f312945b">
<style>
.td_uid_28_5a228f312945b_rand .td-block-title > * {
                background-color: #ffffff !important;
            }


            
            .td_uid_28_5a228f312945b_rand .td-block-title > * {
                color: #050505 !important;
            }
</style><div class="td-block-title-wrap"></div><div id=td_uid_28_5a228f312945b class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Conakry, GN</div>
<div class="td-weather-condition">ciel dégagé</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_28_5a228f312945b"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_28_5a228f312945b">
<input id="td_uid_28_5a228f312945b" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 clear-sky-n td-w-today-icon" data-td-block-uid="td_uid_28_5a228f312945b"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_28_5a228f312945b">
<span class="td-big-degrees">29.2</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">29.2</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">29.2</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">99%</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">4.6kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">0%</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">dim</div>
<div class="td-day-degrees">
<span class="td-degrees-0">31</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">lun</div>
<div class="td-day-degrees">
<span class="td-degrees-1">30</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">mar</div>
<div class="td-day-degrees">
<span class="td-degrees-2">30</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">mer</div>
<div class="td-day-degrees">
<span class="td-degrees-3">30</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">jeu</div>
<div class="td-day-degrees">
<span class="td-degrees-4">30</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_29_5a228f3129654_rand td-pb-border-top td_block_template_7 td-column-1 td_block_padding" data-td-block-uid="td_uid_29_5a228f3129654"><script>var block_td_uid_29_5a228f3129654 = new tdBlock();
block_td_uid_29_5a228f3129654.id = "td_uid_29_5a228f3129654";
block_td_uid_29_5a228f3129654.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES POPULAIRES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_29_5a228f3129654_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5a228f3129654_rand","tdc_css_class_style":"td_uid_29_5a228f3129654_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5a228f3129654.td_column_number = "1";
block_td_uid_29_5a228f3129654.block_type = "td_block_7";
block_td_uid_29_5a228f3129654.post_count = "3";
block_td_uid_29_5a228f3129654.found_posts = "4272";
block_td_uid_29_5a228f3129654.header_color = "";
block_td_uid_29_5a228f3129654.ajax_pagination_infinite_stop = "";
block_td_uid_29_5a228f3129654.max_num_pages = "1424";
tdBlocksArray.push(block_td_uid_29_5a228f3129654);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ARTICLES POPULAIRES</span></h4></div><div id=td_uid_29_5a228f3129654 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/bepc-les-resultats-disponibles-ce-dimanche-15-juillet-2017-officiel/" rel="bookmark" title="BEPC : Les résultats disponibles ce dimanche 15 juillet 2017 (officiel)"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/06/FriaBEPC-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/06/FriaBEPC-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/06/FriaBEPC-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BEPC : Les résultats disponibles ce dimanche 15 juillet 2017 (officiel)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/bepc-les-resultats-disponibles-ce-dimanche-15-juillet-2017-officiel/" rel="bookmark" title="BEPC : Les résultats disponibles ce dimanche 15 juillet 2017 (officiel)">BEPC : Les résultats disponibles ce dimanche 15 juillet 2017 (officiel)</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-15T22:33:48+00:00">samedi, 15 juillet 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/decrets-alpha-conde-limoge-ambassadeur-nomme-quatre-nouveaux/" rel="bookmark" title="Décrets :  Alpha Condé limoge un ambassadeur et en nomme quatre nouveaux"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/04/Alpha-Condé-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/04/Alpha-Condé-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/04/Alpha-Condé-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Décrets :  Alpha Condé limoge un ambassadeur et en nomme quatre nouveaux" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/decrets-alpha-conde-limoge-ambassadeur-nomme-quatre-nouveaux/" rel="bookmark" title="Décrets :  Alpha Condé limoge un ambassadeur et en nomme quatre nouveaux">Décrets : Alpha Condé limoge un ambassadeur et en nomme...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-05T20:48:35+00:00">vendredi, 05 mai 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/education-les-resultats-du-bac-session-2017-seront-publies-ce-mercredi-ministre/" rel="bookmark" title="Education : les résultats du Bac session 2017 seront publiés ce mercredi (ministre)"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/Ibrahima-Kalil-Konaté-Pre-Universitaire-1-100x70.gif" srcset="http://guineenews.org/wp-content/uploads/2017/07/Ibrahima-Kalil-Konaté-Pre-Universitaire-1-100x70.gif 100w, http://guineenews.org/wp-content/uploads/2017/07/Ibrahima-Kalil-Konaté-Pre-Universitaire-1-218x150.gif 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Education : les résultats du Bac session 2017 seront publiés ce mercredi (ministre)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/education-les-resultats-du-bac-session-2017-seront-publies-ce-mercredi-ministre/" rel="bookmark" title="Education : les résultats du Bac session 2017 seront publiés ce mercredi (ministre)">Education : les résultats du Bac session 2017 seront publiés ce...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-25T20:15:39+00:00">mardi, 25 juillet 2017</time></span> </div>
</div>
</div>
</div> </div></div>  <aside class="td_block_template_7 widget widget_recent_entries"> <h4 class="td-block-title"><span>Articles récents</span></h4> <ul>
<li>
<a href="http://guineenews.org/mamou-vol-de-betail-un-cauchemar-pour-les-eleveurs/">Mamou : vol de bétail, un cauchemar pour les éleveurs (Reportage)</a>
<span class="post-date">samedi, 02 décembre 2017</span>
</li>
<li>
<a href="http://guineenews.org/parlement-quand-des-deputes-font-lassemblee-buissonniere/">Parlement : quand des députés font « l&rsquo;Assemblée buissonnière »</a>
<span class="post-date">vendredi, 01 décembre 2017</span>
</li>
</ul>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_30_5a228f3138a9e_rand widget widget_categories td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_30_5a228f3138a9e"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CATÉGORIE POPULAIRE</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://guineenews.org/category/news/">News<span class="td-cat-no">4062</span></a></li><li><a href="http://guineenews.org/category/news/politique/">Politique<span class="td-cat-no">1366</span></a></li><li><a href="http://guineenews.org/category/region/">Région<span class="td-cat-no">1186</span></a></li><li><a href="http://guineenews.org/category/news/societe/">Société<span class="td-cat-no">944</span></a></li><li><a href="http://guineenews.org/category/lemonde/">Le monde<span class="td-cat-no">702</span></a></li><li><a href="http://guineenews.org/category/news/economie/">Economie<span class="td-cat-no">557</span></a></li><li><a href="http://guineenews.org/category/education/">Education<span class="td-cat-no">374</span></a></li><li><a href="http://guineenews.org/category/publireportage/">Publireportage<span class="td-cat-no">370</span></a></li><li><a href="http://guineenews.org/category/sport/">Sport<span class="td-cat-no">369</span></a></li></ul></div>  <aside class="td_block_template_7 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>décembre 2017</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://guineenews.org/2017/11/">&laquo; Nov</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="4" class="pad">&nbsp;</td><td><a href="http://guineenews.org/2017/12/01/" aria-label="Publications publiées sur 1 December 2017">1</a></td><td id="today"><a href="http://guineenews.org/2017/12/02/" aria-label="Publications publiées sur 2 December 2017">2</a></td><td>3</td>
</tr>
<tr>
<td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
</tr>
<tr>
<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
</tr>
<tr>
<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
</tr>
<tr>
<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
</tr>
</tbody>
</table></div></aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://guineenews.org/"><img src="http://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1.png" alt="Guinéenews" title="Guinéenews" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div><strong>Guinéenews</strong>, fondé par <strong>Boubacar Caba Bah</strong>, est un quotidien de nouvelles guinéen couvrant, rapidement et dans la transparence, l'information guinéenne sous forme d'articles complets pour combler le fossé entre la vérité officielle et l'information.<div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#3950575f56795e4c50575c5c575c4e4a17564b5e"><span class="__cf_email__" data-cfemail="dcb5b2bab39cbba9b5b2b9b9b2b9abaff2b3aebb">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#1d74737b725d7a687473787873786a6e33726f7a" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCIWiiJeEw6b_Xg23tmqh-EQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-61"><a href="http://guineenews.org/a-propos-de/">À propos de</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59"><a href="http://guineenews.org/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87"><a href="http://guineenews.org/charte/">Charte des commentaires</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-78"><a href="http://guineenews.org/faq/">FAQ</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60"><a href="http://guineenews.org/contact/">Contacts</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 1997-2017 Guinéenews. Tous droits réservés </div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/mamou-vol-de-betail-un-cauchemar-pour-les-eleveurs/" rel="bookmark" title="Mamou : vol de bétail, un cauchemar pour les éleveurs (Reportage)"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/Boeuf-bétail-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/Boeuf-bétail-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/11/Boeuf-bétail-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Mamou : vol de bétail, un cauchemar pour les éleveurs (Reportage)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/mamou-vol-de-betail-un-cauchemar-pour-les-eleveurs/" rel="bookmark" title="Mamou : vol de bétail, un cauchemar pour les éleveurs (Reportage)">Mamou : vol de bétail, un cauchemar pour les éleveurs (Reportage)</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-02T10:56:46+00:00">samedi, 02 décembre 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/parlement-quand-des-deputes-font-lassemblee-buissonniere/" rel="bookmark" title="Parlement : quand des députés font « l&rsquo;Assemblée buissonnière »"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/12/E8DB2615-7284-48AE-9671-498CD19FE301-100x70.png" srcset="http://guineenews.org/wp-content/uploads/2017/12/E8DB2615-7284-48AE-9671-498CD19FE301-100x70.png 100w, http://guineenews.org/wp-content/uploads/2017/12/E8DB2615-7284-48AE-9671-498CD19FE301-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Parlement : quand des députés font « l&rsquo;Assemblée buissonnière »" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/parlement-quand-des-deputes-font-lassemblee-buissonniere/" rel="bookmark" title="Parlement : quand des députés font « l&rsquo;Assemblée buissonnière »">Parlement : quand des députés font « l&rsquo;Assemblée buissonnière »</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T21:19:20+00:00">vendredi, 01 décembre 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/infections-au-vihsida-la-guinee-compte-plus-de-120-mille-cas-officiel/" rel="bookmark" title="Infections au VIH/Sida: la Guinée compte plus de 120 mille cas (officiel)"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/06/PM-Youla-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/06/PM-Youla-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/06/PM-Youla-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Infections au VIH/Sida: la Guinée compte plus de 120 mille cas (officiel)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/infections-au-vihsida-la-guinee-compte-plus-de-120-mille-cas-officiel/" rel="bookmark" title="Infections au VIH/Sida: la Guinée compte plus de 120 mille cas (officiel)">Infections au VIH/Sida: la Guinée compte plus de 120 mille cas...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T19:02:02+00:00">vendredi, 01 décembre 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/energie-solaire-pourquoi-la-guinee-traine-le-pas/" rel="bookmark" title="Energie solaire : Pourquoi la Guinée traine le pas ?"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/12/Panneau-Solaire-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/12/Panneau-Solaire-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/12/Panneau-Solaire-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Energie solaire : Pourquoi la Guinée traine le pas ?" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/energie-solaire-pourquoi-la-guinee-traine-le-pas/" rel="bookmark" title="Energie solaire : Pourquoi la Guinée traine le pas ?">Energie solaire : Pourquoi la Guinée traine le pas ?</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-12-01T13:28:07+00:00">vendredi, 01 décembre 2017</time></span> </div>
</div>
</div>
</div>
</div>

<script data-cfasync="false" src="/cdn-cgi/scripts/ddc5a536/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/guineenews.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.4","language":""},"disqusIdentifier":"21428 http:\/\/guineenews.org\/?p=21428","disqusShortname":"http-www-guineenews-org","disqusTitle":"Guin\u00e9e : Vendredi d\u2019espoir ou de d\u00e9sespoir ? Le syndicaliste \u00abrebelle\u00bb, Aboubacar Soumah parle !","disqusUrl":"http:\/\/guineenews.org\/guinee-vendredi-despoir-ou-de-desespoir-le-syndicalise-rebelle-aboubacar-soumah-parle\/","options":{"manualSync":false},"postId":"21428"};
/* ]]> */
</script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"http-www-guineenews-org"};
/* ]]> */
</script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.4'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Conakry, GN","api_location":"Conakry","api_language":"fr","today_icon":"clear-sky-n","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[29.2,84.5],"today_humidity":99,"today_wind_speed":[4.6,2.9],"today_min":[29.2,84.5],"today_max":[29.2,84.5],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1512302400,"day_temp":[31,88],"day_name":"dim","owm_day_index":2},{"timestamp":1512388800,"day_temp":[30,87],"day_name":"lun","owm_day_index":3},{"timestamp":1512475200,"day_temp":[30,86],"day_name":"mar","owm_day_index":4},{"timestamp":1512561600,"day_temp":[30,86],"day_name":"mer","owm_day_index":5},{"timestamp":1512648000,"day_temp":[30,86],"day_name":"jeu","owm_day_index":6}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_28_5a228f312945b","location":"Conakry, GN","api_location":"Conakry","api_language":"fr","today_icon":"clear-sky-n","today_icon_text":"ciel d\u00e9gag\u00e9","today_temp":[29.2,84.5],"today_humidity":99,"today_wind_speed":[4.6,2.9],"today_min":[29.2,84.5],"today_max":[29.2,84.5],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1512302400,"day_temp":[31,88],"day_name":"dim","owm_day_index":2},{"timestamp":1512388800,"day_temp":[30,87],"day_name":"lun","owm_day_index":3},{"timestamp":1512475200,"day_temp":[30,86],"day_name":"mar","owm_day_index":4},{"timestamp":1512561600,"day_temp":[30,86],"day_name":"mer","owm_day_index":5},{"timestamp":1512648000,"day_temp":[30,86],"day_name":"jeu","owm_day_index":6}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[21428]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://guineenews.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://guineenews.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a228f3144c17"></textarea>
<div id="td_live_css_uid_1_5a228f3144c17" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a228f3144c17');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a228f3144c17");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>