<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<title>Education : les enseignants projettent une grève générale et illimitée dès le lundi | Guinéenews</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://guineenews.org/xmlrpc.php" />
<meta property="og:image" content="http://guineenews.org/wp-content/uploads/2017/11/Slecg.jpg" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; Flux" href="http://guineenews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; Flux des commentaires" href="http://guineenews.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; Education : les enseignants projettent une grève générale et illimitée dès le lundi Flux des commentaires" href="http://guineenews.org/education-les-enseignants-projettent-une-greve-generale-et-illimitee-des-le-lundi/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/guineenews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cfblbcss-css' href='http://guineenews.org/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://guineenews.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='http://guineenews.org/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://guineenews.org/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.6.2' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1.1" type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://guineenews.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://guineenews.org/wp-content/themes/Newspaper/style.css?ver=8.1.1' type='text/css' media='all' />
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.6.2'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.6.2'></script>
<link rel='https://api.w.org/' href='http://guineenews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://guineenews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://guineenews.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Revue de presse: rumeur sur la mort du président, arrestation de journalistes, mort de Somparé' href='http://guineenews.org/revue-de-presse-rumeur-sur-la-mort-du-president-arrestation-de-journalistes-mort-de-sompare/' />
<link rel='next' title='RDC-Guinée: pour sa première sélection, Lamine Diallo parle de ses émotions et ambitions pour le Syli' href='http://guineenews.org/rdc-guinee-pour-sa-premiere-selection-lamine-diallo-parle-de-ses-emotions-et-ambitions-pour-le-syli/' />
<meta name="generator" content="WordPress 4.8.3" />
<link rel="canonical" href="http://guineenews.org/education-les-enseignants-projettent-une-greve-generale-et-illimitee-des-le-lundi/" />
<link rel='shortlink' href='http://guineenews.org/?p=19008' />
<link rel="alternate" type="application/json+oembed" href="http://guineenews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguineenews.org%2Feducation-les-enseignants-projettent-une-greve-generale-et-illimitee-des-le-lundi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://guineenews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguineenews.org%2Feducation-les-enseignants-projettent-une-greve-generale-et-illimitee-des-le-lundi%2F&#038;format=xml" />
<link rel="amphtml" href="http://guineenews.org/education-les-enseignants-projettent-une-greve-generale-et-illimitee-des-le-lundi/amp/"> <style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"http:\/\/guineenews.org\/wp-admin\/","wpRestNonce":"c2ebe786f1","wpRestUrl":"http:\/\/guineenews.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://guineenews.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.6.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>
    
.td-footer-wrapper::before {
        opacity: 1.5;
    }



    
    .td-post-content p,
    .td-post-content {
        font-family:Verdana, Geneva, sans-serif;
	font-size:14px;
	
    }
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3241647-2', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://guineenews.org/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://guineenews.org/category/administration/",
                                "name": "Administration"
                            }
                        }    ]
                        }
                       </script><script type="text/javascript">function setREVStartSize(e){
				try{ var i=jQuery(window).width(),t=9999,r=0,n=0,l=0,f=0,s=0,h=0;					
					if(e.responsiveLevels&&(jQuery.each(e.responsiveLevels,function(e,f){f>i&&(t=r=f,l=e),i>f&&f>r&&(r=f,n=e)}),t>r&&(l=n)),f=e.gridheight[l]||e.gridheight[0]||e.gridheight,s=e.gridwidth[l]||e.gridwidth[0]||e.gridwidth,h=i/s,h=h>1?1:h,f=Math.round(h*f),"fullscreen"==e.sliderLayout){var u=(e.c.width(),jQuery(window).height());if(void 0!=e.fullScreenOffsetContainer){var c=e.fullScreenOffsetContainer.split(",");if (c) jQuery.each(c,function(e,i){u=jQuery(i).length>0?u-jQuery(i).outerHeight(!0):u}),e.fullScreenOffset.split("%").length>1&&void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0?u-=jQuery(window).height()*parseInt(e.fullScreenOffset,0)/100:void 0!=e.fullScreenOffset&&e.fullScreenOffset.length>0&&(u-=parseInt(e.fullScreenOffset,0))}f=u}else void 0!=e.minHeight&&f<e.minHeight&&(f=e.minHeight);e.c.closest(".rev_slider_wrapper").css({height:f})					
				}catch(d){console.log("Failure at Presize of Slider:"+d)}
			};</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> <script src='https://www.google.com/recaptcha/api.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-0712413642008005",
		enable_page_level_ads: true
		});
    </script>
<script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function s(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&!/fromt=yes/i.test(n+";"+a)&&t===t.top){!/marfeelgarda=no/i.test(a)&&e.write('<plaintext style="display:none">');var d="script",l=setTimeout(s,1e4),m=e.createElement(d),c=e.getElementsByTagName(d)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=s,m.onload=function(){clearTimeout(l)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
</head>
<body class="post-template-default single single-post postid-19008 single-format-standard education-les-enseignants-projettent-une-greve-generale-et-illimitee-des-le-lundi global-block-template-7 wpb-js-composer js-comp-ver-5.4.2 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#e38a8d858ca384968a8d86868d869490cd8c9184" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCIWiiJeEw6b_Xg23tmqh-EQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-26"><a href="http://guineenews.org/"><i class="fa fa-home" td-only-icon></i>Accueil</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-91"><a href="http://guineenews.org/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://guineenews.org/category/news/artculture/">Arts &amp; Culture</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/economie/">Economie</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/faitsdivers/">Faits Divers</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/politique/">Politique</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/revuedepresse/">Revue de Presse</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/societe/">Société</a></li>
</ul>
</li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://guineenews.org/category/grandsdossiers/">Grands Dossiers</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://guineenews.org/category/interviews/">Interviews</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://guineenews.org/category/publireportage/">Publireportage</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-427"><a href="http://guineenews.org/category/region/">Région<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://guineenews.org/category/region/maritime/">Basse Guinée</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/region/foret/">Guinée Forestière</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/region/lasavane/">Haute Guinée</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/region/foutah/">Moyenne Guinée</a></li>
</ul>
</li>
<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="http://guineenews.org/category/sport/">Sport</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://guineenews.org/category/lemonde/">Le monde</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://guineenews.org/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">27.4</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Conakry, GN</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
mardi, 07 novembre 2017 17:17:27
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-469"><a href="http://guineenews.org/">Accueil</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-468"><a href="http://guineenews.org/a-propos-de/">À propos de</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-464"><a href="http://guineenews.org/charte/">Charte des commentaires</a></li>
<li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-466"><a href="http://guineenews.org/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-467"><a href="http://guineenews.org/contact/">Contacts</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#70191e161f301705191e15151e1507035e1f0217" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCIWiiJeEw6b_Xg23tmqh-EQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://guineenews.org/">
<img src="http://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1.png" alt="Guinéenews" title="Guinéenews" />
<span class="td-visual-hidden">Guinéenews</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_5a01e6ab039c7_rand td_block_template_7"><a href="http://www.smb-guinee.com/" target="_blank">
<img src="http://guineenews.org/wp-content/uploads/2017/04/smb.gif" style="border: none" />
</a></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://guineenews.org/">
<img src="http://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1.png" alt="Guinéenews" title="Guinéenews" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26"><a href="http://guineenews.org/"><i class="fa fa-home" td-only-icon></i>Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-91"><a href="http://guineenews.org/category/news/">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5a01e6ab06773_rand td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_2_5a01e6ab06773"><script src="/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script>var block_td_uid_2_5a01e6ab06773 = new tdBlock();
block_td_uid_2_5a01e6ab06773.id = "td_uid_2_5a01e6ab06773";
block_td_uid_2_5a01e6ab06773.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_5a01e6ab06773_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5a01e6ab06773_rand","tdc_css_class_style":"td_uid_2_5a01e6ab06773_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5a01e6ab06773.td_column_number = "3";
block_td_uid_2_5a01e6ab06773.block_type = "td_block_mega_menu";
block_td_uid_2_5a01e6ab06773.post_count = "4";
block_td_uid_2_5a01e6ab06773.found_posts = "3649";
block_td_uid_2_5a01e6ab06773.header_color = "";
block_td_uid_2_5a01e6ab06773.ajax_pagination_infinite_stop = "";
block_td_uid_2_5a01e6ab06773.max_num_pages = "913";
tdBlocksArray.push(block_td_uid_2_5a01e6ab06773);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5a01e6ab06773" id="td_uid_3_5a01e6ab10386" data-td_block_id="td_uid_2_5a01e6ab06773" data-td_filter_value="" href="http://guineenews.org/category/news/">Tous</a><a class="mega-menu-sub-cat-td_uid_2_5a01e6ab06773" id="td_uid_4_5a01e6ab104a4" data-td_block_id="td_uid_2_5a01e6ab06773" data-td_filter_value="22" href="http://guineenews.org/category/news/artculture/">Arts &amp; Culture</a><a class="mega-menu-sub-cat-td_uid_2_5a01e6ab06773" id="td_uid_5_5a01e6ab1060b" data-td_block_id="td_uid_2_5a01e6ab06773" data-td_filter_value="21" href="http://guineenews.org/category/news/economie/">Economie</a><a class="mega-menu-sub-cat-td_uid_2_5a01e6ab06773" id="td_uid_6_5a01e6ab10761" data-td_block_id="td_uid_2_5a01e6ab06773" data-td_filter_value="23" href="http://guineenews.org/category/news/faitsdivers/">Faits Divers</a><a class="mega-menu-sub-cat-td_uid_2_5a01e6ab06773" id="td_uid_7_5a01e6ab108b7" data-td_block_id="td_uid_2_5a01e6ab06773" data-td_filter_value="19" href="http://guineenews.org/category/news/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_2_5a01e6ab06773" id="td_uid_8_5a01e6ab10a0d" data-td_block_id="td_uid_2_5a01e6ab06773" data-td_filter_value="93" href="http://guineenews.org/category/news/revuedepresse/">Revue de Presse</a><a class="mega-menu-sub-cat-td_uid_2_5a01e6ab06773" id="td_uid_9_5a01e6ab10b5f" data-td_block_id="td_uid_2_5a01e6ab06773" data-td_filter_value="20" href="http://guineenews.org/category/news/societe/">Société</a></div></div><div id=td_uid_2_5a01e6ab06773 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/rdc-guinee-pour-sa-premiere-selection-lamine-diallo-parle-de-ses-emotions-et-ambitions-pour-le-syli/" rel="bookmark" title="RDC-Guinée: pour sa première sélection, Lamine Diallo parle de ses émotions et ambitions pour le Syli"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/DSC_0248-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/DSC_0248-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/11/DSC_0248-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RDC-Guinée: pour sa première sélection, Lamine Diallo parle de ses émotions et ambitions pour le Syli" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/rdc-guinee-pour-sa-premiere-selection-lamine-diallo-parle-de-ses-emotions-et-ambitions-pour-le-syli/" rel="bookmark" title="RDC-Guinée: pour sa première sélection, Lamine Diallo parle de ses émotions et ambitions pour le Syli">RDC-Guinée: pour sa première sélection, Lamine Diallo parle de ses émotions&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/education-les-enseignants-projettent-une-greve-generale-et-illimitee-des-le-lundi/" rel="bookmark" title="Education : les enseignants projettent une grève générale et illimitée dès le lundi"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/Slecg-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/Slecg-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/11/Slecg-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Education : les enseignants projettent une grève générale et illimitée dès le lundi" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/education-les-enseignants-projettent-une-greve-generale-et-illimitee-des-le-lundi/" rel="bookmark" title="Education : les enseignants projettent une grève générale et illimitée dès le lundi">Education : les enseignants projettent une grève générale et illimitée dès&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/revue-de-presse-rumeur-sur-la-mort-du-president-arrestation-de-journalistes-mort-de-sompare/" rel="bookmark" title="Revue de presse: rumeur sur la mort du président, arrestation de journalistes, mort de Somparé"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/10/Revue-de-presse-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/10/Revue-de-presse-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/10/Revue-de-presse-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Revue de presse: rumeur sur la mort du président, arrestation de journalistes, mort de Somparé" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/revue-de-presse-rumeur-sur-la-mort-du-president-arrestation-de-journalistes-mort-de-sompare/" rel="bookmark" title="Revue de presse: rumeur sur la mort du président, arrestation de journalistes, mort de Somparé">Revue de presse: rumeur sur la mort du président, arrestation de&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/senacip-2017-ou-le-grand-piege-la-grosse-colere-de-gassama-diaby/" rel="bookmark" title="SENACIP 2017 ou le grand piège : La grosse colère de Gassama Diaby"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/Gassama-Diaby-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/Gassama-Diaby-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/05/Gassama-Diaby-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SENACIP 2017 ou le grand piège : La grosse colère de Gassama Diaby" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/senacip-2017-ou-le-grand-piege-la-grosse-colere-de-gassama-diaby/" rel="bookmark" title="SENACIP 2017 ou le grand piège : La grosse colère de Gassama Diaby">SENACIP 2017 ou le grand piège : La grosse colère de&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5a01e6ab06773" data-td_block_id="td_uid_2_5a01e6ab06773"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_5a01e6ab06773" data-td_block_id="td_uid_2_5a01e6ab06773"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-94"><a href="http://guineenews.org/category/grandsdossiers/">Grands Dossiers</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_5a01e6ab13bcb_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_10_5a01e6ab13bcb"><script>var block_td_uid_10_5a01e6ab13bcb = new tdBlock();
block_td_uid_10_5a01e6ab13bcb.id = "td_uid_10_5a01e6ab13bcb";
block_td_uid_10_5a01e6ab13bcb.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_10_5a01e6ab13bcb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_5a01e6ab13bcb_rand","tdc_css_class_style":"td_uid_10_5a01e6ab13bcb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_5a01e6ab13bcb.td_column_number = "3";
block_td_uid_10_5a01e6ab13bcb.block_type = "td_block_mega_menu";
block_td_uid_10_5a01e6ab13bcb.post_count = "5";
block_td_uid_10_5a01e6ab13bcb.found_posts = "28";
block_td_uid_10_5a01e6ab13bcb.header_color = "";
block_td_uid_10_5a01e6ab13bcb.ajax_pagination_infinite_stop = "";
block_td_uid_10_5a01e6ab13bcb.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_10_5a01e6ab13bcb);
</script><div id=td_uid_10_5a01e6ab13bcb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/sidiki-kobele-keita-presente-son-livre-ahmed-sekou-toure-lafricain-qui-a-ose-dire-non-au-general-de-gaulle-le-28-septembre-1958/" rel="bookmark" title="Sidiki Kobélé Kéïta présente son livre “Ahmed Sékou Touré, l’Africain qui a osé dire non au général De Gaulle le 28 septembre 1958”"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/10/DSC_0141-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/10/DSC_0141-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/10/DSC_0141-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Sidiki Kobélé Kéïta présente son livre “Ahmed Sékou Touré, l’Africain qui a osé dire non au général De Gaulle le 28 septembre 1958”" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/sidiki-kobele-keita-presente-son-livre-ahmed-sekou-toure-lafricain-qui-a-ose-dire-non-au-general-de-gaulle-le-28-septembre-1958/" rel="bookmark" title="Sidiki Kobélé Kéïta présente son livre “Ahmed Sékou Touré, l’Africain qui a osé dire non au général De Gaulle le 28 septembre 1958”">Sidiki Kobélé Kéïta présente son livre “Ahmed Sékou Touré, l’Africain qui&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/a-340-au-canada-180-aux-usa-les-frais-du-passeport-guineen-atteignent-un-record-jamais-egale/" rel="bookmark" title="À 340 $ au Canada, 180 $ aux USA, les frais du passeport guinéen, atteignent un record, jamais égalé"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/10/2C7B1922-BCD9-4692-B742-D62FFD3F772E-218x150.jpeg" srcset="http://guineenews.org/wp-content/uploads/2017/10/2C7B1922-BCD9-4692-B742-D62FFD3F772E-218x150.jpeg 218w, http://guineenews.org/wp-content/uploads/2017/10/2C7B1922-BCD9-4692-B742-D62FFD3F772E-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="À 340 $ au Canada, 180 $ aux USA, les frais du passeport guinéen, atteignent un record, jamais égalé" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/a-340-au-canada-180-aux-usa-les-frais-du-passeport-guineen-atteignent-un-record-jamais-egale/" rel="bookmark" title="À 340 $ au Canada, 180 $ aux USA, les frais du passeport guinéen, atteignent un record, jamais égalé">À 340 $ au Canada, 180 $ aux USA, les frais&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/pret-chinois-de-20-milliards-de-dollars-a-la-guinee-ce-quil-faut-redouter/" rel="bookmark" title="Prêt chinois de 20 milliards de dollars à la Guinée : Ce qu’il faut redouter !"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/IMG_0569-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/IMG_0569-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/09/IMG_0569-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prêt chinois de 20 milliards de dollars à la Guinée : Ce qu’il faut redouter !" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/pret-chinois-de-20-milliards-de-dollars-a-la-guinee-ce-quil-faut-redouter/" rel="bookmark" title="Prêt chinois de 20 milliards de dollars à la Guinée : Ce qu’il faut redouter !">Prêt chinois de 20 milliards de dollars à la Guinée :&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/exclusif-la-radioscopie-de-laccord-de-20-milliards-us-signe-entre-la-chine-et-la-guinee-ministre/" rel="bookmark" title="Exclusif : La radioscopie de l’accord de 20 milliards US signé entre la Chine et la Guinée (Ministre)"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/IMG_0261-218x150.png" srcset="http://guineenews.org/wp-content/uploads/2017/09/IMG_0261-218x150.png 218w, http://guineenews.org/wp-content/uploads/2017/09/IMG_0261-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exclusif : La radioscopie de l’accord de 20 milliards US signé entre la Chine et la Guinée (Ministre)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/exclusif-la-radioscopie-de-laccord-de-20-milliards-us-signe-entre-la-chine-et-la-guinee-ministre/" rel="bookmark" title="Exclusif : La radioscopie de l’accord de 20 milliards US signé entre la Chine et la Guinée (Ministre)">Exclusif : La radioscopie de l’accord de 20 milliards US signé&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/guinee-eventuel-troisieme-mandat-vers-une-presidence-a-vie-pour-alpha-conde/" rel="bookmark" title="Guinée : Eventuel troisième mandat &#8211; Vers une présidence à vie pour Alpha Condé ?"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/Alpha-Condé-1-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/Alpha-Condé-1-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/05/Alpha-Condé-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guinée : Eventuel troisième mandat &#8211; Vers une présidence à vie pour Alpha Condé ?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/guinee-eventuel-troisieme-mandat-vers-une-presidence-a-vie-pour-alpha-conde/" rel="bookmark" title="Guinée : Eventuel troisième mandat &#8211; Vers une présidence à vie pour Alpha Condé ?">Guinée : Eventuel troisième mandat &#8211; Vers une présidence à vie&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_5a01e6ab13bcb" data-td_block_id="td_uid_10_5a01e6ab13bcb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_5a01e6ab13bcb" data-td_block_id="td_uid_10_5a01e6ab13bcb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92"><a href="http://guineenews.org/category/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-95"><a href="http://guineenews.org/category/publireportage/">Publireportage</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5a01e6ab1d168_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_11_5a01e6ab1d168"><script>var block_td_uid_11_5a01e6ab1d168 = new tdBlock();
block_td_uid_11_5a01e6ab1d168.id = "td_uid_11_5a01e6ab1d168";
block_td_uid_11_5a01e6ab1d168.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_11_5a01e6ab1d168_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5a01e6ab1d168_rand","tdc_css_class_style":"td_uid_11_5a01e6ab1d168_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5a01e6ab1d168.td_column_number = "3";
block_td_uid_11_5a01e6ab1d168.block_type = "td_block_mega_menu";
block_td_uid_11_5a01e6ab1d168.post_count = "5";
block_td_uid_11_5a01e6ab1d168.found_posts = "327";
block_td_uid_11_5a01e6ab1d168.header_color = "";
block_td_uid_11_5a01e6ab1d168.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a01e6ab1d168.max_num_pages = "66";
tdBlocksArray.push(block_td_uid_11_5a01e6ab1d168);
</script><div id=td_uid_11_5a01e6ab1d168 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/exportation-de-bauxite-a-kamsar-lancement-des-travaux-de-construction-maritimes-communique-gac/" rel="bookmark" title="Exportation de bauxite à Kamsar: Lancement des travaux de construction maritimes (Communiqué GAC)"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/0X4A7757-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/0X4A7757-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/11/0X4A7757-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exportation de bauxite à Kamsar: Lancement des travaux de construction maritimes (Communiqué GAC)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/exportation-de-bauxite-a-kamsar-lancement-des-travaux-de-construction-maritimes-communique-gac/" rel="bookmark" title="Exportation de bauxite à Kamsar: Lancement des travaux de construction maritimes (Communiqué GAC)">Exportation de bauxite à Kamsar: Lancement des travaux de construction maritimes&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/desormais-mtn-vous-offre-4-jours-de-bonus-2/" rel="bookmark" title="Désormais, MTN vous offre 4 jours de bonus!"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/BONUS-1-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/BONUS-1-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/11/BONUS-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Désormais, MTN vous offre 4 jours de bonus!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/desormais-mtn-vous-offre-4-jours-de-bonus-2/" rel="bookmark" title="Désormais, MTN vous offre 4 jours de bonus!">Désormais, MTN vous offre 4 jours de bonus!</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/petroles-des-cadres-de-lonap-au-maroc-pour-des-formations/" rel="bookmark" title="Pétroles: des cadres de l’ONAP au Maroc pour des formations"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/ONAP-1-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/ONAP-1-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/11/ONAP-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pétroles: des cadres de l’ONAP au Maroc pour des formations" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/petroles-des-cadres-de-lonap-au-maroc-pour-des-formations/" rel="bookmark" title="Pétroles: des cadres de l’ONAP au Maroc pour des formations">Pétroles: des cadres de l’ONAP au Maroc pour des formations</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/communique-relatif-a-lorganisation-des-forums-citoyens-de-quartier/" rel="bookmark" title="COMMUNIQUE Relatif à l’organisation des forums citoyens de quartier"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/maxresdefault-1-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/maxresdefault-1-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/11/maxresdefault-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="COMMUNIQUE Relatif à l’organisation des forums citoyens de quartier" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/communique-relatif-a-lorganisation-des-forums-citoyens-de-quartier/" rel="bookmark" title="COMMUNIQUE Relatif à l’organisation des forums citoyens de quartier">COMMUNIQUE Relatif à l’organisation des forums citoyens de quartier</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/desormais-mtn-vous-offre-4-jours-de-bonus/" rel="bookmark" title="Désormais, MTN vous offre 4 jours de bonus!"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/BONUS-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/BONUS-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/11/BONUS-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Désormais, MTN vous offre 4 jours de bonus!" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/desormais-mtn-vous-offre-4-jours-de-bonus/" rel="bookmark" title="Désormais, MTN vous offre 4 jours de bonus!">Désormais, MTN vous offre 4 jours de bonus!</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a01e6ab1d168" data-td_block_id="td_uid_11_5a01e6ab1d168"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_5a01e6ab1d168" data-td_block_id="td_uid_11_5a01e6ab1d168"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-427"><a href="http://guineenews.org/category/region/">Région</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_5a01e6ab23d25_rand td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_12_5a01e6ab23d25"><script>var block_td_uid_12_5a01e6ab23d25 = new tdBlock();
block_td_uid_12_5a01e6ab23d25.id = "td_uid_12_5a01e6ab23d25";
block_td_uid_12_5a01e6ab23d25.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"95","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_12_5a01e6ab23d25_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_5a01e6ab23d25_rand","tdc_css_class_style":"td_uid_12_5a01e6ab23d25_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_5a01e6ab23d25.td_column_number = "3";
block_td_uid_12_5a01e6ab23d25.block_type = "td_block_mega_menu";
block_td_uid_12_5a01e6ab23d25.post_count = "4";
block_td_uid_12_5a01e6ab23d25.found_posts = "1143";
block_td_uid_12_5a01e6ab23d25.header_color = "";
block_td_uid_12_5a01e6ab23d25.ajax_pagination_infinite_stop = "";
block_td_uid_12_5a01e6ab23d25.max_num_pages = "286";
tdBlocksArray.push(block_td_uid_12_5a01e6ab23d25);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5a01e6ab23d25" id="td_uid_13_5a01e6ab2870c" data-td_block_id="td_uid_12_5a01e6ab23d25" data-td_filter_value="" href="http://guineenews.org/category/region/">Tous</a><a class="mega-menu-sub-cat-td_uid_12_5a01e6ab23d25" id="td_uid_14_5a01e6ab28839" data-td_block_id="td_uid_12_5a01e6ab23d25" data-td_filter_value="96" href="http://guineenews.org/category/region/maritime/">Basse Guinée</a><a class="mega-menu-sub-cat-td_uid_12_5a01e6ab23d25" id="td_uid_15_5a01e6ab28995" data-td_block_id="td_uid_12_5a01e6ab23d25" data-td_filter_value="99" href="http://guineenews.org/category/region/foret/">Guinée Forestière</a><a class="mega-menu-sub-cat-td_uid_12_5a01e6ab23d25" id="td_uid_16_5a01e6ab28aea" data-td_block_id="td_uid_12_5a01e6ab23d25" data-td_filter_value="98" href="http://guineenews.org/category/region/lasavane/">Haute Guinée</a><a class="mega-menu-sub-cat-td_uid_12_5a01e6ab23d25" id="td_uid_17_5a01e6ab28c45" data-td_block_id="td_uid_12_5a01e6ab23d25" data-td_filter_value="97" href="http://guineenews.org/category/region/foutah/">Moyenne Guinée</a></div></div><div id=td_uid_12_5a01e6ab23d25 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/yembering-une-localite-ou-les-ressortissants-investissent-plus-que-letat/" rel="bookmark" title="Yembering : une localité où les ressortissants investissent plus que l’Etat"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/Yembéring-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/Yembéring-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/11/Yembéring-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/11/Yembéring-848x580.jpg 848w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Yembering : une localité où les ressortissants investissent plus que l’Etat" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/yembering-une-localite-ou-les-ressortissants-investissent-plus-que-letat/" rel="bookmark" title="Yembering : une localité où les ressortissants investissent plus que l’Etat">Yembering : une localité où les ressortissants investissent plus que l’Etat</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/insecurite-routiere-a-nzerekore-le-cdt-sy-savane-accuse-le-manque-de-logistiques/" rel="bookmark" title="Insécurité routière à N’Zérékoré: le Cdt Sy Savané accuse le manque de logistiques"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/06/NZérékoré-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/06/NZérékoré-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/06/NZérékoré-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Insécurité routière à N’Zérékoré: le Cdt Sy Savané accuse le manque de logistiques" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/insecurite-routiere-a-nzerekore-le-cdt-sy-savane-accuse-le-manque-de-logistiques/" rel="bookmark" title="Insécurité routière à N’Zérékoré: le Cdt Sy Savané accuse le manque de logistiques">Insécurité routière à N’Zérékoré: le Cdt Sy Savané accuse le manque&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/port-des-echarpes-tout-un-casse-tete-pour-nos-administrateurs-territoriaux-et-elus-locaux/" rel="bookmark" title="Port des écharpes: tout un casse-tête pour nos administrateurs territoriaux et élus locaux"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/IMG_20171104_121300-copy-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/IMG_20171104_121300-copy-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/11/IMG_20171104_121300-copy-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Port des écharpes: tout un casse-tête pour nos administrateurs territoriaux et élus locaux" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/port-des-echarpes-tout-un-casse-tete-pour-nos-administrateurs-territoriaux-et-elus-locaux/" rel="bookmark" title="Port des écharpes: tout un casse-tête pour nos administrateurs territoriaux et élus locaux">Port des écharpes: tout un casse-tête pour nos administrateurs territoriaux et&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/senacip-a-kindia-limmersion-des-centaines-de-jeunes-volontaires-dans-les-lieux-publics/" rel="bookmark" title="SENACIP à Kindia : l’immersion des centaines de jeunes volontaires dans les lieux publics"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/DSC08842-1-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/DSC08842-1-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/11/DSC08842-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SENACIP à Kindia : l’immersion des centaines de jeunes volontaires dans les lieux publics" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/senacip-a-kindia-limmersion-des-centaines-de-jeunes-volontaires-dans-les-lieux-publics/" rel="bookmark" title="SENACIP à Kindia : l’immersion des centaines de jeunes volontaires dans les lieux publics">SENACIP à Kindia : l’immersion des centaines de jeunes volontaires dans&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5a01e6ab23d25" data-td_block_id="td_uid_12_5a01e6ab23d25"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_5a01e6ab23d25" data-td_block_id="td_uid_12_5a01e6ab23d25"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-808"><a href="http://guineenews.org/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93"><a href="http://guineenews.org/category/lemonde/">Le monde</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://guineenews.org/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://guineenews.org/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Administration</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-19008" class="post-19008 post type-post status-publish format-standard has-post-thumbnail hentry category-administration category-education category-featured category-news category-societe tag-education tag-enseignants tag-greve tag-syndicat" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Education : les enseignants projettent une grève générale et illimitée dès le lundi</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://guineenews.org/author/sekousanoh/">Sékou Sanoh</a><div class="td-author-line"> - </div> </div> 07 novembre 2017 15:15:18 <div class="td-post-comments"><a href="http://guineenews.org/education-les-enseignants-projettent-une-greve-generale-et-illimitee-des-le-lundi/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fguineenews.org%2Feducation-les-enseignants-projettent-une-greve-generale-et-illimitee-des-le-lundi%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Education+%3A+les+enseignants+projettent+une+gr%C3%A8ve+g%C3%A9n%C3%A9rale+et+illimit%C3%A9e+d%C3%A8s+le+lundi&url=http%3A%2F%2Fguineenews.org%2Feducation-les-enseignants-projettent-une-greve-generale-et-illimitee-des-le-lundi%2F&via=guineenews"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://guineenews.org/education-les-enseignants-projettent-une-greve-generale-et-illimitee-des-le-lundi/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://guineenews.org/education-les-enseignants-projettent-une-greve-generale-et-illimitee-des-le-lundi/&amp;media=http://guineenews.org/wp-content/uploads/2017/11/Slecg.jpg&description=Education+%3A+les+enseignants+projettent+une+gr%C3%A8ve+g%C3%A9n%C3%A9rale+et+illimit%C3%A9e+d%C3%A8s+le+lundi" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Education+%3A+les+enseignants+projettent+une+gr%C3%A8ve+g%C3%A9n%C3%A9rale+et+illimit%C3%A9e+d%C3%A8s+le+lundi%20-%20http%3A%2F%2Fguineenews.org%2Feducation-les-enseignants-projettent-une-greve-generale-et-illimitee-des-le-lundi%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://guineenews.org/wp-content/uploads/2017/11/Slecg.jpg" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="http://guineenews.org/wp-content/uploads/2017/11/Slecg-696x522.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/Slecg-696x522.jpg 696w, http://guineenews.org/wp-content/uploads/2017/11/Slecg-300x225.jpg 300w, http://guineenews.org/wp-content/uploads/2017/11/Slecg-768x576.jpg 768w, http://guineenews.org/wp-content/uploads/2017/11/Slecg.jpg 1024w, http://guineenews.org/wp-content/uploads/2017/11/Slecg-80x60.jpg 80w, http://guineenews.org/wp-content/uploads/2017/11/Slecg-265x198.jpg 265w, http://guineenews.org/wp-content/uploads/2017/11/Slecg-560x420.jpg 560w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Slecg, syndicat, enseignant" /></a></div>
<p style="text-align: justify;">Le Syndicat Libre des Enseignements et Chercheurs de Guinée (SLECG) vient de décider de déclencher une grève générale et illimitée à partir du lundi 13 Novembre 2017 sur toute l’étendue du territoire national, a-t-on appris ce mardi à travers un préavis de grève dont une copie est parvenue à Guinéenews.</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_18_5a01e6ab33fde_rand td_block_template_7 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="text-align: justify;">En effet, le SLECG invite tous les enseignants chercheurs de Guinée à observer ce mot d’ordre de grève en restant à leurs domiciles jusqu’à la satisfaction effective des différents points de revendication.</p>
<p style="text-align: justify;">Les points de revendication sont entre autres, la levée de la suspension sans délai de leurs camardes Aboubacar Soumah et Kadiatou Bah.</p>
<p style="text-align: justify;">Ensuite, le maintien de la valeur du point d’indice 1030 qui était acquis et son payement intégral en fin de novembre 2017.</p>
<p style="text-align: justify;">En fin, le SLECG demande la fixation du salaire de base minimum à 8 000 000 fg conformément à l’article 100 du statut particulier de l’Education, lu-t-on.</p>
<p style="text-align: justify;"><strong><img class="alignnone size-medium wp-image-19027" src="http://guineenews.org/wp-content/uploads/2017/11/F1960EE2-EB54-40C9-B822-74AE90DDB499-217x300.jpeg" alt="" width="217" height="300" srcset="http://guineenews.org/wp-content/uploads/2017/11/F1960EE2-EB54-40C9-B822-74AE90DDB499-217x300.jpeg 217w, http://guineenews.org/wp-content/uploads/2017/11/F1960EE2-EB54-40C9-B822-74AE90DDB499-768x1063.jpeg 768w, http://guineenews.org/wp-content/uploads/2017/11/F1960EE2-EB54-40C9-B822-74AE90DDB499-740x1024.jpeg 740w, http://guineenews.org/wp-content/uploads/2017/11/F1960EE2-EB54-40C9-B822-74AE90DDB499-696x964.jpeg 696w, http://guineenews.org/wp-content/uploads/2017/11/F1960EE2-EB54-40C9-B822-74AE90DDB499-303x420.jpeg 303w, http://guineenews.org/wp-content/uploads/2017/11/F1960EE2-EB54-40C9-B822-74AE90DDB499.jpeg 832w" sizes="(max-width: 217px) 100vw, 217px" />  </strong></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_19_5a01e6ab34155_rand td_block_template_7 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://guineenews.org/education-les-enseignants-projettent-une-greve-generale-et-illimitee-des-le-lundi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://guineenews.org/education-les-enseignants-projettent-une-greve-generale-et-illimitee-des-le-lundi/" data-text="Education : les enseignants projettent une grève générale et illimitée dès le lundi" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://guineenews.org/revue-de-presse-rumeur-sur-la-mort-du-president-arrestation-de-journalistes-mort-de-sompare/">Revue de presse: rumeur sur la mort du président, arrestation de journalistes, mort de Somparé</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://guineenews.org/rdc-guinee-pour-sa-premiere-selection-lamine-diallo-parle-de-ses-emotions-et-ambitions-pour-le-syli/">RDC-Guinée: pour sa première sélection, Lamine Diallo parle de ses émotions et ambitions pour le Syli</a></div></div></div> <div class="author-box-wrap"><a href="http://guineenews.org/author/sekousanoh/"><img src="http://guineenews.org/wp-content/uploads/2017/06/photo-0016-150x150.jpg" width="96" height="96" alt="Sékou Sanoh" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://guineenews.org/author/sekousanoh/">Sékou Sanoh</a></span></div><div class="td-author-url"><a href="http://www.guineenews.org">http://www.guineenews.org</a></div><div class="td-author-description">Correspondant, à Conakry, Guinée</div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sékou Sanoh"></span><meta itemprop="datePublished" content="2017-11-07T15:18:18+00:00"><meta itemprop="dateModified" content="2017-11-07T15:48:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://guineenews.org/education-les-enseignants-projettent-une-greve-generale-et-illimitee-des-le-lundi/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1.png"></span><meta itemprop="name" content="Guinéenews"></span><meta itemprop="headline " content="Education : les enseignants projettent une grève générale et illimitée dès le lundi"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://guineenews.org/wp-content/uploads/2017/11/Slecg.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="768"></span> </footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_20_5a01e6ab358fd_rand td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_20_5a01e6ab358fd"><script>var block_td_uid_20_5a01e6ab358fd = new tdBlock();
block_td_uid_20_5a01e6ab358fd.id = "td_uid_20_5a01e6ab358fd";
block_td_uid_20_5a01e6ab358fd.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_20_5a01e6ab358fd_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_5a01e6ab358fd_rand","tdc_css_class_style":"td_uid_20_5a01e6ab358fd_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":19008,"live_filter_cur_post_author":"25","block_template_id":""}';
block_td_uid_20_5a01e6ab358fd.td_column_number = "3";
block_td_uid_20_5a01e6ab358fd.block_type = "td_block_related_posts";
block_td_uid_20_5a01e6ab358fd.post_count = "3";
block_td_uid_20_5a01e6ab358fd.found_posts = "3629";
block_td_uid_20_5a01e6ab358fd.header_color = "";
block_td_uid_20_5a01e6ab358fd.ajax_pagination_infinite_stop = "";
block_td_uid_20_5a01e6ab358fd.max_num_pages = "1210";
tdBlocksArray.push(block_td_uid_20_5a01e6ab358fd);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_21_5a01e6ab3d4fc" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_5a01e6ab358fd" href="#">ARTICLES CONNEXES</a><a id="td_uid_22_5a01e6ab3d544" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_5a01e6ab358fd" href="#">DU MEME AUTEUR</a></h4><div id=td_uid_20_5a01e6ab358fd class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/rdc-guinee-pour-sa-premiere-selection-lamine-diallo-parle-de-ses-emotions-et-ambitions-pour-le-syli/" rel="bookmark" title="RDC-Guinée: pour sa première sélection, Lamine Diallo parle de ses émotions et ambitions pour le Syli"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/DSC_0248-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/DSC_0248-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/11/DSC_0248-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="RDC-Guinée: pour sa première sélection, Lamine Diallo parle de ses émotions et ambitions pour le Syli" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/rdc-guinee-pour-sa-premiere-selection-lamine-diallo-parle-de-ses-emotions-et-ambitions-pour-le-syli/" rel="bookmark" title="RDC-Guinée: pour sa première sélection, Lamine Diallo parle de ses émotions et ambitions pour le Syli">RDC-Guinée: pour sa première sélection, Lamine Diallo parle de ses émotions et ambitions pour le Syli</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/revue-de-presse-rumeur-sur-la-mort-du-president-arrestation-de-journalistes-mort-de-sompare/" rel="bookmark" title="Revue de presse: rumeur sur la mort du président, arrestation de journalistes, mort de Somparé"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/10/Revue-de-presse-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/10/Revue-de-presse-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/10/Revue-de-presse-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Revue de presse: rumeur sur la mort du président, arrestation de journalistes, mort de Somparé" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/revue-de-presse-rumeur-sur-la-mort-du-president-arrestation-de-journalistes-mort-de-sompare/" rel="bookmark" title="Revue de presse: rumeur sur la mort du président, arrestation de journalistes, mort de Somparé">Revue de presse: rumeur sur la mort du président, arrestation de journalistes, mort de Somparé</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/senacip-2017-ou-le-grand-piege-la-grosse-colere-de-gassama-diaby/" rel="bookmark" title="SENACIP 2017 ou le grand piège : La grosse colère de Gassama Diaby"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/Gassama-Diaby-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/Gassama-Diaby-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/05/Gassama-Diaby-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="SENACIP 2017 ou le grand piège : La grosse colère de Gassama Diaby" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/senacip-2017-ou-le-grand-piege-la-grosse-colere-de-gassama-diaby/" rel="bookmark" title="SENACIP 2017 ou le grand piège : La grosse colère de Gassama Diaby">SENACIP 2017 ou le grand piège : La grosse colère de Gassama Diaby</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_5a01e6ab358fd" data-td_block_id="td_uid_20_5a01e6ab358fd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_5a01e6ab358fd" data-td_block_id="td_uid_20_5a01e6ab358fd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread">
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_7 widget widget_text"> <div class="textwidget"><p><a href="https://www.facebook.com/notes/cellcom-guin%C3%A9e/bam/1822288107811221/"><br />
<img class="aligncenter" style="border: none;" src="http://www.guineenews.org/wp-content/uploads/2017/09/Cellcom_Guineenews-300x300-1.gif" /><br />
</a></p>
</div>
</aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_23_5a01e6ab407ce_rand td_block_template_7 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<aside class="td_block_template_7 widget widget_media_image"><img width="300" height="250" src="http://guineenews.org/wp-content/uploads/2017/10/PUB-NOVOTEL-300x250.gif" class="image wp-image-17773  attachment-medium size-medium" alt="PUB NOVOTEL" style="max-width: 100%; height: auto;" /></aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_24_5a01e6ab41340_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_24_5a01e6ab41340">
<style>
body .td_uid_24_5a01e6ab41340_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_24_5a01e6ab41340_rand .td-pulldown-filter-link:hover,
            body .td_uid_24_5a01e6ab41340_rand .td-subcat-item a:hover,
            body .td_uid_24_5a01e6ab41340_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_24_5a01e6ab41340_rand .td_quote_on_blocks,
            body .td_uid_24_5a01e6ab41340_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_24_5a01e6ab41340_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_24_5a01e6ab41340_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_24_5a01e6ab41340_rand .td-instagram-user a {
                color: #934001;
            }

            body .td_uid_24_5a01e6ab41340_rand .td-next-prev-wrap a:hover,
            body .td_uid_24_5a01e6ab41340_rand .td-load-more-wrap a:hover {
                background-color: #934001;
                border-color: #934001;
            }

            body .td_uid_24_5a01e6ab41340_rand .block-title > *,
            body .td_uid_24_5a01e6ab41340_rand .td-trending-now-title,
            body .td_uid_24_5a01e6ab41340_rand .td-read-more a,
            body .td_uid_24_5a01e6ab41340_rand .td-weather-information:before,
            body .td_uid_24_5a01e6ab41340_rand .td-weather-week:before,
            body .td_uid_24_5a01e6ab41340_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_24_5a01e6ab41340_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_24_5a01e6ab41340_rand .td-post-category,
            body .td_uid_24_5a01e6ab41340_rand .td-post-category:hover {
                background-color: #934001;
            }
            body .td-footer-wrapper .td_uid_24_5a01e6ab41340_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_24_5a01e6ab41340_rand .block-title {
                border-color: #934001;
            }

            
            body .td_uid_24_5a01e6ab41340_rand .block-title > *,
            body .td_uid_24_5a01e6ab41340_rand .td-trending-now-title {
                color: #ffffff;
            }
</style><script>var block_td_uid_24_5a01e6ab41340 = new tdBlock();
block_td_uid_24_5a01e6ab41340.id = "td_uid_24_5a01e6ab41340";
block_td_uid_24_5a01e6ab41340.atts = '{"limit":"12","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"A LIRE AUSSI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#934001","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_block_widget td_uid_24_5a01e6ab41340_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5a01e6ab41340_rand","tdc_css_class_style":"td_uid_24_5a01e6ab41340_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_1"}';
block_td_uid_24_5a01e6ab41340.td_column_number = "1";
block_td_uid_24_5a01e6ab41340.block_type = "td_block_7";
block_td_uid_24_5a01e6ab41340.post_count = "12";
block_td_uid_24_5a01e6ab41340.found_posts = "3649";
block_td_uid_24_5a01e6ab41340.header_color = "#934001";
block_td_uid_24_5a01e6ab41340.ajax_pagination_infinite_stop = "";
block_td_uid_24_5a01e6ab41340.max_num_pages = "305";
tdBlocksArray.push(block_td_uid_24_5a01e6ab41340);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">A LIRE AUSSI</span></h4></div><div id=td_uid_24_5a01e6ab41340 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/rdc-guinee-pour-sa-premiere-selection-lamine-diallo-parle-de-ses-emotions-et-ambitions-pour-le-syli/" rel="bookmark" title="RDC-Guinée: pour sa première sélection, Lamine Diallo parle de ses émotions et ambitions pour le Syli"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/DSC_0248-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/DSC_0248-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/11/DSC_0248-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="RDC-Guinée: pour sa première sélection, Lamine Diallo parle de ses émotions et ambitions pour le Syli" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/rdc-guinee-pour-sa-premiere-selection-lamine-diallo-parle-de-ses-emotions-et-ambitions-pour-le-syli/" rel="bookmark" title="RDC-Guinée: pour sa première sélection, Lamine Diallo parle de ses émotions et ambitions pour le Syli">RDC-Guinée: pour sa première sélection, Lamine Diallo parle de ses émotions...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T15:42:46+00:00">mardi, 07 novembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/education-les-enseignants-projettent-une-greve-generale-et-illimitee-des-le-lundi/" rel="bookmark" title="Education : les enseignants projettent une grève générale et illimitée dès le lundi"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/Slecg-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/Slecg-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/11/Slecg-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Education : les enseignants projettent une grève générale et illimitée dès le lundi" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/education-les-enseignants-projettent-une-greve-generale-et-illimitee-des-le-lundi/" rel="bookmark" title="Education : les enseignants projettent une grève générale et illimitée dès le lundi">Education : les enseignants projettent une grève générale et illimitée dès...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T15:18:18+00:00">mardi, 07 novembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/revue-de-presse-rumeur-sur-la-mort-du-president-arrestation-de-journalistes-mort-de-sompare/" rel="bookmark" title="Revue de presse: rumeur sur la mort du président, arrestation de journalistes, mort de Somparé"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/10/Revue-de-presse-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/10/Revue-de-presse-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/10/Revue-de-presse-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Revue de presse: rumeur sur la mort du président, arrestation de journalistes, mort de Somparé" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/revue-de-presse-rumeur-sur-la-mort-du-president-arrestation-de-journalistes-mort-de-sompare/" rel="bookmark" title="Revue de presse: rumeur sur la mort du président, arrestation de journalistes, mort de Somparé">Revue de presse: rumeur sur la mort du président, arrestation de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T14:58:25+00:00">mardi, 07 novembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/senacip-2017-ou-le-grand-piege-la-grosse-colere-de-gassama-diaby/" rel="bookmark" title="SENACIP 2017 ou le grand piège : La grosse colère de Gassama Diaby"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/Gassama-Diaby-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/Gassama-Diaby-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/05/Gassama-Diaby-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SENACIP 2017 ou le grand piège : La grosse colère de Gassama Diaby" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/senacip-2017-ou-le-grand-piege-la-grosse-colere-de-gassama-diaby/" rel="bookmark" title="SENACIP 2017 ou le grand piège : La grosse colère de Gassama Diaby">SENACIP 2017 ou le grand piège : La grosse colère de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T13:41:40+00:00">mardi, 07 novembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/exportation-de-bauxite-a-kamsar-lancement-des-travaux-de-construction-maritimes-communique-gac/" rel="bookmark" title="Exportation de bauxite à Kamsar: Lancement des travaux de construction maritimes (Communiqué GAC)"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/0X4A7757-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/0X4A7757-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/11/0X4A7757-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Exportation de bauxite à Kamsar: Lancement des travaux de construction maritimes (Communiqué GAC)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/exportation-de-bauxite-a-kamsar-lancement-des-travaux-de-construction-maritimes-communique-gac/" rel="bookmark" title="Exportation de bauxite à Kamsar: Lancement des travaux de construction maritimes (Communiqué GAC)">Exportation de bauxite à Kamsar: Lancement des travaux de construction maritimes...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T13:06:30+00:00">mardi, 07 novembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/attaque-de-la-residence-dalpha-conde-aussitot-repris-le-proces-reporte-au-16-janvier/" rel="bookmark" title="Attaque de la résidence d’Alpha Condé: aussitôt repris, le procès reporté au 16 janvier"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/fatou_aob-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/fatou_aob-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/11/fatou_aob-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Attaque de la résidence d’Alpha Condé: aussitôt repris, le procès reporté au 16 janvier" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/attaque-de-la-residence-dalpha-conde-aussitot-repris-le-proces-reporte-au-16-janvier/" rel="bookmark" title="Attaque de la résidence d’Alpha Condé: aussitôt repris, le procès reporté au 16 janvier">Attaque de la résidence d’Alpha Condé: aussitôt repris, le procès reporté...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T12:46:49+00:00">mardi, 07 novembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/415-000-euros-damende-infliges-a-naby-keita-son-avocat-fait-un-recours/" rel="bookmark" title="415 000 euros d’amende infligés à Naby Keita, son avocat fait un recours"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/21083337_1430632340318009_7995418962282763676_o-1-100x70.png" srcset="http://guineenews.org/wp-content/uploads/2017/08/21083337_1430632340318009_7995418962282763676_o-1-100x70.png 100w, http://guineenews.org/wp-content/uploads/2017/08/21083337_1430632340318009_7995418962282763676_o-1-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="415 000 euros d’amende infligés à Naby Keita, son avocat fait un recours" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/415-000-euros-damende-infliges-a-naby-keita-son-avocat-fait-un-recours/" rel="bookmark" title="415 000 euros d’amende infligés à Naby Keita, son avocat fait un recours">415 000 euros d’amende infligés à Naby Keita, son avocat fait...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T12:45:00+00:00">mardi, 07 novembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/yembering-une-localite-ou-les-ressortissants-investissent-plus-que-letat/" rel="bookmark" title="Yembering : une localité où les ressortissants investissent plus que l’Etat"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/Yembéring-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/Yembéring-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/11/Yembéring-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Yembering : une localité où les ressortissants investissent plus que l’Etat" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/yembering-une-localite-ou-les-ressortissants-investissent-plus-que-letat/" rel="bookmark" title="Yembering : une localité où les ressortissants investissent plus que l’Etat">Yembering : une localité où les ressortissants investissent plus que l’Etat</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T11:54:35+00:00">mardi, 07 novembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/desormais-mtn-vous-offre-4-jours-de-bonus-2/" rel="bookmark" title="Désormais, MTN vous offre 4 jours de bonus!"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/BONUS-1-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/BONUS-1-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/11/BONUS-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Désormais, MTN vous offre 4 jours de bonus!" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/desormais-mtn-vous-offre-4-jours-de-bonus-2/" rel="bookmark" title="Désormais, MTN vous offre 4 jours de bonus!">Désormais, MTN vous offre 4 jours de bonus!</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T11:49:25+00:00">mardi, 07 novembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/entretien-avec-zeinab-camara-cheffe-de-cabinet-du-ministere-de-lenseignement-superieur/" rel="bookmark" title="Zeinab Camara, cheffe de cabinet du ministère de l’enseignement Supérieur à Guinéenews©"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/DSCN2197-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/DSCN2197-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/11/DSCN2197-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Zeinab Camara, cheffe de cabinet du ministère de l’enseignement Supérieur à Guinéenews©" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/entretien-avec-zeinab-camara-cheffe-de-cabinet-du-ministere-de-lenseignement-superieur/" rel="bookmark" title="Zeinab Camara, cheffe de cabinet du ministère de l’enseignement Supérieur à Guinéenews©">Zeinab Camara, cheffe de cabinet du ministère de l’enseignement Supérieur à...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T10:25:20+00:00">mardi, 07 novembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/senacip-2017-le-souhait-du-pedn-de-lansana-kouyate/" rel="bookmark" title="SENACIP 2017 : Le souhait du PEDN de Lansana Kouyaté"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/10/Faya_françois_bourouno-Copie-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/10/Faya_françois_bourouno-Copie-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/10/Faya_françois_bourouno-Copie-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SENACIP 2017 : Le souhait du PEDN de Lansana Kouyaté" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/senacip-2017-le-souhait-du-pedn-de-lansana-kouyate/" rel="bookmark" title="SENACIP 2017 : Le souhait du PEDN de Lansana Kouyaté">SENACIP 2017 : Le souhait du PEDN de Lansana Kouyaté</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T10:23:53+00:00">mardi, 07 novembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/insecurite-routiere-a-nzerekore-le-cdt-sy-savane-accuse-le-manque-de-logistiques/" rel="bookmark" title="Insécurité routière à N’Zérékoré: le Cdt Sy Savané accuse le manque de logistiques"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/06/NZérékoré-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/06/NZérékoré-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/06/NZérékoré-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Insécurité routière à N’Zérékoré: le Cdt Sy Savané accuse le manque de logistiques" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/insecurite-routiere-a-nzerekore-le-cdt-sy-savane-accuse-le-manque-de-logistiques/" rel="bookmark" title="Insécurité routière à N’Zérékoré: le Cdt Sy Savané accuse le manque de logistiques">Insécurité routière à N’Zérékoré: le Cdt Sy Savané accuse le manque...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T10:21:23+00:00">mardi, 07 novembre 2017</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5a01e6ab41340" data-td_block_id="td_uid_24_5a01e6ab41340"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_5a01e6ab41340" data-td_block_id="td_uid_24_5a01e6ab41340"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget widget_cardoza_fb_like"><div class="block-title"><span>Facebook Likes</span></div> <div class="fb-page" style="border:1px solid #" data-width="300" data-height="210" data-href="https://www.facebook.com/GuineenewsBoubahCom?locale=" fr_FR"" data-small-header="false" data-hide-cover="" data-show-facepile="true" data-show-posts="false">
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_25_5a01e6ab5acc3_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_7">
<style>
.td_uid_25_5a01e6ab5acc3_rand .td-block-title > * {
                background-color: #fff !important;
            }


            
            .td_uid_25_5a01e6ab5acc3_rand .td-block-title > * {
                color: #ffffff !important;
            }
</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,461</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://instagram.com/guineenews/#" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">22,085</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/guineenews" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">5,407</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/guineenews" target="_blank">S'abonner</a></span></div></div></div></div> <aside class="td_block_template_7 widget widget_text"> <div class="textwidget"><a href="http://www.enovativetv.com" tagert="_blank">
<img src="http://guineenews.org/wp-content/uploads/2017/04/Inovativetv_IMG_9441.jpg" style="border:0; width:300px; height:250px /></a>
< br/></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

﻿
<!-- Instagram -->



<!-- Footer -->
<div class=" td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_26_5a01e6ab5b272_rand td_block_template_7 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_27_5a01e6ab5b3d6_rand td-pb-border-top td_block_template_7 td-column-1 td_block_padding" data-td-block-uid="td_uid_27_5a01e6ab5b3d6"><script>var block_td_uid_27_5a01e6ab5b3d6 = new tdBlock();
block_td_uid_27_5a01e6ab5b3d6.id = "td_uid_27_5a01e6ab5b3d6";
block_td_uid_27_5a01e6ab5b3d6.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"S\u00c9LECTION DE L\u0027EDITEUR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_27_5a01e6ab5b3d6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_5a01e6ab5b3d6_rand","tdc_css_class_style":"td_uid_27_5a01e6ab5b3d6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_5a01e6ab5b3d6.td_column_number = "1";
block_td_uid_27_5a01e6ab5b3d6.block_type = "td_block_7";
block_td_uid_27_5a01e6ab5b3d6.post_count = "3";
block_td_uid_27_5a01e6ab5b3d6.found_posts = "1354";
block_td_uid_27_5a01e6ab5b3d6.header_color = "";
block_td_uid_27_5a01e6ab5b3d6.ajax_pagination_infinite_stop = "";
block_td_uid_27_5a01e6ab5b3d6.max_num_pages = "452";
tdBlocksArray.push(block_td_uid_27_5a01e6ab5b3d6);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">SÉLECTION DE L&#039;EDITEUR</span></h4></div><div id=td_uid_27_5a01e6ab5b3d6 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/education-les-enseignants-projettent-une-greve-generale-et-illimitee-des-le-lundi/" rel="bookmark" title="Education : les enseignants projettent une grève générale et illimitée dès le lundi"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/Slecg-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/Slecg-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/11/Slecg-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Education : les enseignants projettent une grève générale et illimitée dès le lundi" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/education-les-enseignants-projettent-une-greve-generale-et-illimitee-des-le-lundi/" rel="bookmark" title="Education : les enseignants projettent une grève générale et illimitée dès le lundi">Education : les enseignants projettent une grève générale et illimitée dès...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T15:18:18+00:00">mardi, 07 novembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/senacip-2017-ou-le-grand-piege-la-grosse-colere-de-gassama-diaby/" rel="bookmark" title="SENACIP 2017 ou le grand piège : La grosse colère de Gassama Diaby"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/Gassama-Diaby-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/Gassama-Diaby-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/05/Gassama-Diaby-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SENACIP 2017 ou le grand piège : La grosse colère de Gassama Diaby" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/senacip-2017-ou-le-grand-piege-la-grosse-colere-de-gassama-diaby/" rel="bookmark" title="SENACIP 2017 ou le grand piège : La grosse colère de Gassama Diaby">SENACIP 2017 ou le grand piège : La grosse colère de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T13:41:40+00:00">mardi, 07 novembre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/415-000-euros-damende-infliges-a-naby-keita-son-avocat-fait-un-recours/" rel="bookmark" title="415 000 euros d’amende infligés à Naby Keita, son avocat fait un recours"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/08/21083337_1430632340318009_7995418962282763676_o-1-100x70.png" srcset="http://guineenews.org/wp-content/uploads/2017/08/21083337_1430632340318009_7995418962282763676_o-1-100x70.png 100w, http://guineenews.org/wp-content/uploads/2017/08/21083337_1430632340318009_7995418962282763676_o-1-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="415 000 euros d’amende infligés à Naby Keita, son avocat fait un recours" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/415-000-euros-damende-infliges-a-naby-keita-son-avocat-fait-un-recours/" rel="bookmark" title="415 000 euros d’amende infligés à Naby Keita, son avocat fait un recours">415 000 euros d’amende infligés à Naby Keita, son avocat fait...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T12:45:00+00:00">mardi, 07 novembre 2017</time></span> </div>
</div>
</div>
</div> </div></div>  <div class="td_block_wrap td_block_weather td_block_widget td_uid_28_5a01e6ab60667_rand td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_28_5a01e6ab60667">
<style>
.td_uid_28_5a01e6ab60667_rand .td-block-title > * {
                background-color: #ffffff !important;
            }


            
            .td_uid_28_5a01e6ab60667_rand .td-block-title > * {
                color: #050505 !important;
            }
</style><div class="td-block-title-wrap"></div><div id=td_uid_28_5a01e6ab60667 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Conakry, GN</div>
<div class="td-weather-condition">nuageux</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_28_5a01e6ab60667"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_28_5a01e6ab60667">
<input id="td_uid_28_5a01e6ab60667" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon" data-td-block-uid="td_uid_28_5a01e6ab60667"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_28_5a01e6ab60667">
<span class="td-big-degrees">27.4</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">27.4</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">27.4</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">100%</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">3.6kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">68%</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">mer</div>
<div class="td-day-degrees">
<span class="td-degrees-0">29</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">jeu</div>
<div class="td-day-degrees">
<span class="td-degrees-1">27</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">ven</div>
<div class="td-day-degrees">
<span class="td-degrees-2">29</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">sam</div>
<div class="td-day-degrees">
<span class="td-degrees-3">31</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">dim</div>
<div class="td-day-degrees">
<span class="td-degrees-4">31</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_29_5a01e6ab6083c_rand td-pb-border-top td_block_template_7 td-column-1 td_block_padding" data-td-block-uid="td_uid_29_5a01e6ab6083c"><script>var block_td_uid_29_5a01e6ab6083c = new tdBlock();
block_td_uid_29_5a01e6ab6083c.id = "td_uid_29_5a01e6ab6083c";
block_td_uid_29_5a01e6ab6083c.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES POPULAIRES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_29_5a01e6ab6083c_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_5a01e6ab6083c_rand","tdc_css_class_style":"td_uid_29_5a01e6ab6083c_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_5a01e6ab6083c.td_column_number = "1";
block_td_uid_29_5a01e6ab6083c.block_type = "td_block_7";
block_td_uid_29_5a01e6ab6083c.post_count = "3";
block_td_uid_29_5a01e6ab6083c.found_posts = "3792";
block_td_uid_29_5a01e6ab6083c.header_color = "";
block_td_uid_29_5a01e6ab6083c.ajax_pagination_infinite_stop = "";
block_td_uid_29_5a01e6ab6083c.max_num_pages = "1264";
tdBlocksArray.push(block_td_uid_29_5a01e6ab6083c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ARTICLES POPULAIRES</span></h4></div><div id=td_uid_29_5a01e6ab6083c class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/bepc-les-resultats-disponibles-ce-dimanche-15-juillet-2017-officiel/" rel="bookmark" title="BEPC : Les résultats disponibles ce dimanche 15 juillet 2017 (officiel)"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/06/FriaBEPC-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/06/FriaBEPC-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/06/FriaBEPC-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BEPC : Les résultats disponibles ce dimanche 15 juillet 2017 (officiel)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/bepc-les-resultats-disponibles-ce-dimanche-15-juillet-2017-officiel/" rel="bookmark" title="BEPC : Les résultats disponibles ce dimanche 15 juillet 2017 (officiel)">BEPC : Les résultats disponibles ce dimanche 15 juillet 2017 (officiel)</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-15T22:33:48+00:00">samedi, 15 juillet 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/decrets-alpha-conde-limoge-ambassadeur-nomme-quatre-nouveaux/" rel="bookmark" title="Décrets :  Alpha Condé limoge un ambassadeur et en nomme quatre nouveaux"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/04/Alpha-Condé-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/04/Alpha-Condé-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/04/Alpha-Condé-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Décrets :  Alpha Condé limoge un ambassadeur et en nomme quatre nouveaux" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/decrets-alpha-conde-limoge-ambassadeur-nomme-quatre-nouveaux/" rel="bookmark" title="Décrets :  Alpha Condé limoge un ambassadeur et en nomme quatre nouveaux">Décrets : Alpha Condé limoge un ambassadeur et en nomme...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-05T20:48:35+00:00">vendredi, 05 mai 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/education-les-resultats-du-bac-session-2017-seront-publies-ce-mercredi-ministre/" rel="bookmark" title="Education : les résultats du Bac session 2017 seront publiés ce mercredi (ministre)"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/Ibrahima-Kalil-Konaté-Pre-Universitaire-1-100x70.gif" srcset="http://guineenews.org/wp-content/uploads/2017/07/Ibrahima-Kalil-Konaté-Pre-Universitaire-1-100x70.gif 100w, http://guineenews.org/wp-content/uploads/2017/07/Ibrahima-Kalil-Konaté-Pre-Universitaire-1-218x150.gif 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Education : les résultats du Bac session 2017 seront publiés ce mercredi (ministre)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/education-les-resultats-du-bac-session-2017-seront-publies-ce-mercredi-ministre/" rel="bookmark" title="Education : les résultats du Bac session 2017 seront publiés ce mercredi (ministre)">Education : les résultats du Bac session 2017 seront publiés ce...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-25T20:15:39+00:00">mardi, 25 juillet 2017</time></span> </div>
</div>
</div>
</div> </div></div>  <aside class="td_block_template_7 widget widget_recent_entries"> <h4 class="td-block-title"><span>Articles récents</span></h4> <ul>
<li>
<a href="http://guineenews.org/rdc-guinee-pour-sa-premiere-selection-lamine-diallo-parle-de-ses-emotions-et-ambitions-pour-le-syli/">RDC-Guinée: pour sa première sélection, Lamine Diallo parle de ses émotions et ambitions pour le Syli</a>
<span class="post-date">mardi, 07 novembre 2017</span>
</li>
<li>
<a href="http://guineenews.org/education-les-enseignants-projettent-une-greve-generale-et-illimitee-des-le-lundi/">Education : les enseignants projettent une grève générale et illimitée dès le lundi</a>
<span class="post-date">mardi, 07 novembre 2017</span>
</li>
</ul>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_30_5a01e6ab6d330_rand widget widget_categories td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_30_5a01e6ab6d330"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CATÉGORIE POPULAIRE</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://guineenews.org/category/news/">News<span class="td-cat-no">3594</span></a></li><li><a href="http://guineenews.org/category/news/politique/">Politique<span class="td-cat-no">1196</span></a></li><li><a href="http://guineenews.org/category/region/">Région<span class="td-cat-no">1100</span></a></li><li><a href="http://guineenews.org/category/news/societe/">Société<span class="td-cat-no">799</span></a></li><li><a href="http://guineenews.org/category/lemonde/">Le monde<span class="td-cat-no">575</span></a></li><li><a href="http://guineenews.org/category/news/economie/">Economie<span class="td-cat-no">495</span></a></li><li><a href="http://guineenews.org/category/sport/">Sport<span class="td-cat-no">332</span></a></li><li><a href="http://guineenews.org/category/publireportage/">Publireportage<span class="td-cat-no">327</span></a></li><li><a href="http://guineenews.org/category/education/">Education<span class="td-cat-no">302</span></a></li></ul></div>  <aside class="td_block_template_7 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>novembre 2017</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://guineenews.org/2017/10/">&laquo; Oct</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="2" class="pad">&nbsp;</td><td><a href="http://guineenews.org/2017/11/01/" aria-label="Publications publiées sur 1 November 2017">1</a></td><td><a href="http://guineenews.org/2017/11/02/" aria-label="Publications publiées sur 2 November 2017">2</a></td><td><a href="http://guineenews.org/2017/11/03/" aria-label="Publications publiées sur 3 November 2017">3</a></td><td><a href="http://guineenews.org/2017/11/04/" aria-label="Publications publiées sur 4 November 2017">4</a></td><td><a href="http://guineenews.org/2017/11/05/" aria-label="Publications publiées sur 5 November 2017">5</a></td>
</tr>
<tr>
<td><a href="http://guineenews.org/2017/11/06/" aria-label="Publications publiées sur 6 November 2017">6</a></td><td id="today"><a href="http://guineenews.org/2017/11/07/" aria-label="Publications publiées sur 7 November 2017">7</a></td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td>
</tr>
<tr>
<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
</tr>
<tr>
<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
</tr>
<tr>
<td>27</td><td>28</td><td>29</td><td>30</td>
<td class="pad" colspan="3">&nbsp;</td>
</tr>
</tbody>
</table></div></aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://guineenews.org/"><img src="http://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1.png" alt="Guinéenews" title="Guinéenews" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div><strong>Guinéenews</strong>, fondé par <strong>Boubacar Caba Bah</strong>, est un quotidien de nouvelles guinéen couvrant, rapidement et dans la transparence, l'information guinéenne sous forme d'articles complets pour combler le fossé entre la vérité officielle et l'information.<div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#355c5b535a7552405c5b50505b5042461b5a4752"><span class="__cf_email__" data-cfemail="5f363139301f382a36313a3a313a282c71302d38">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#01686f676e416674686f64646f6476722f6e7366" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UCIWiiJeEw6b_Xg23tmqh-EQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-61"><a href="http://guineenews.org/a-propos-de/">À propos de</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59"><a href="http://guineenews.org/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87"><a href="http://guineenews.org/charte/">Charte des commentaires</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-78"><a href="http://guineenews.org/faq/">FAQ</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60"><a href="http://guineenews.org/contact/">Contacts</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; 1997-2017 Guinéenews. Tous droits réservés </div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/rdc-guinee-pour-sa-premiere-selection-lamine-diallo-parle-de-ses-emotions-et-ambitions-pour-le-syli/" rel="bookmark" title="RDC-Guinée: pour sa première sélection, Lamine Diallo parle de ses émotions et ambitions pour le Syli"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/DSC_0248-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/DSC_0248-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/11/DSC_0248-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="RDC-Guinée: pour sa première sélection, Lamine Diallo parle de ses émotions et ambitions pour le Syli" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/rdc-guinee-pour-sa-premiere-selection-lamine-diallo-parle-de-ses-emotions-et-ambitions-pour-le-syli/" rel="bookmark" title="RDC-Guinée: pour sa première sélection, Lamine Diallo parle de ses émotions et ambitions pour le Syli">RDC-Guinée: pour sa première sélection, Lamine Diallo parle de ses émotions...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T15:42:46+00:00">mardi, 07 novembre 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/revue-de-presse-rumeur-sur-la-mort-du-president-arrestation-de-journalistes-mort-de-sompare/" rel="bookmark" title="Revue de presse: rumeur sur la mort du président, arrestation de journalistes, mort de Somparé"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/10/Revue-de-presse-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/10/Revue-de-presse-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/10/Revue-de-presse-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Revue de presse: rumeur sur la mort du président, arrestation de journalistes, mort de Somparé" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/revue-de-presse-rumeur-sur-la-mort-du-president-arrestation-de-journalistes-mort-de-sompare/" rel="bookmark" title="Revue de presse: rumeur sur la mort du président, arrestation de journalistes, mort de Somparé">Revue de presse: rumeur sur la mort du président, arrestation de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T14:58:25+00:00">mardi, 07 novembre 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/senacip-2017-ou-le-grand-piege-la-grosse-colere-de-gassama-diaby/" rel="bookmark" title="SENACIP 2017 ou le grand piège : La grosse colère de Gassama Diaby"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/Gassama-Diaby-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/Gassama-Diaby-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/05/Gassama-Diaby-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="SENACIP 2017 ou le grand piège : La grosse colère de Gassama Diaby" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/senacip-2017-ou-le-grand-piege-la-grosse-colere-de-gassama-diaby/" rel="bookmark" title="SENACIP 2017 ou le grand piège : La grosse colère de Gassama Diaby">SENACIP 2017 ou le grand piège : La grosse colère de...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T13:41:40+00:00">mardi, 07 novembre 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/exportation-de-bauxite-a-kamsar-lancement-des-travaux-de-construction-maritimes-communique-gac/" rel="bookmark" title="Exportation de bauxite à Kamsar: Lancement des travaux de construction maritimes (Communiqué GAC)"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/11/0X4A7757-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/11/0X4A7757-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/11/0X4A7757-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Exportation de bauxite à Kamsar: Lancement des travaux de construction maritimes (Communiqué GAC)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/exportation-de-bauxite-a-kamsar-lancement-des-travaux-de-construction-maritimes-communique-gac/" rel="bookmark" title="Exportation de bauxite à Kamsar: Lancement des travaux de construction maritimes (Communiqué GAC)">Exportation de bauxite à Kamsar: Lancement des travaux de construction maritimes...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-07T13:06:30+00:00">mardi, 07 novembre 2017</time></span> </div>
</div>
</div>
</div>
</div>

<script src="/cdn-cgi/scripts/78d64697/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/guineenews.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.3","language":""},"disqusIdentifier":"19008 http:\/\/guineenews.org\/?p=19008","disqusShortname":"http-www-guineenews-org","disqusTitle":"Education : les enseignants projettent une gr\u00e8ve g\u00e9n\u00e9rale et illimit\u00e9e d\u00e8s le lundi","disqusUrl":"http:\/\/guineenews.org\/education-les-enseignants-projettent-une-greve-generale-et-illimitee-des-le-lundi\/","options":{"manualSync":false},"postId":"19008"};
/* ]]> */
</script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"http-www-guineenews-org"};
/* ]]> */
</script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.3'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Conakry, GN","api_location":"Conakry","api_language":"fr","today_icon":"broken-clouds-d","today_icon_text":"nuageux","today_temp":[27.4,81.3],"today_humidity":100,"today_wind_speed":[3.6,2.2],"today_min":[27.4,81.3],"today_max":[27.4,81.3],"today_clouds":68,"current_unit":0,"forecast":[{"timestamp":1510142400,"day_temp":[29,84],"day_name":"mer","owm_day_index":1},{"timestamp":1510228800,"day_temp":[27,81],"day_name":"jeu","owm_day_index":2},{"timestamp":1510315200,"day_temp":[29,84],"day_name":"ven","owm_day_index":3},{"timestamp":1510401600,"day_temp":[31,88],"day_name":"sam","owm_day_index":4},{"timestamp":1510488000,"day_temp":[31,88],"day_name":"dim","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_28_5a01e6ab60667","location":"Conakry, GN","api_location":"Conakry","api_language":"fr","today_icon":"broken-clouds-d","today_icon_text":"nuageux","today_temp":[27.4,81.3],"today_humidity":100,"today_wind_speed":[3.6,2.2],"today_min":[27.4,81.3],"today_max":[27.4,81.3],"today_clouds":68,"current_unit":0,"forecast":[{"timestamp":1510142400,"day_temp":[29,84],"day_name":"mer","owm_day_index":1},{"timestamp":1510228800,"day_temp":[27,81],"day_name":"jeu","owm_day_index":2},{"timestamp":1510315200,"day_temp":[29,84],"day_name":"ven","owm_day_index":3},{"timestamp":1510401600,"day_temp":[31,88],"day_name":"sam","owm_day_index":4},{"timestamp":1510488000,"day_temp":[31,88],"day_name":"dim","owm_day_index":5}],"api_key":"6dc28d5e9e6ef985034b6e9d153e73c7"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[19008]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://guineenews.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://guineenews.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a01e6ab77d79"></textarea>
<div id="td_live_css_uid_1_5a01e6ab77d79" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a01e6ab77d79');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a01e6ab77d79");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>