<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<title>Drame à Dubréka : 21 morts et 33 blessés dans un accident de circulation (version actualisée-Police) &ndash; Guinéenews</title>
<meta charset="UTF-8"/>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://guineenews.org/xmlrpc.php"/>
<meta property="og:image" content="http://guineenews.org/wp-content/uploads/2017/05/Babacar-Saar.png"/><meta name="author" content="Sékou Sanoh">
 
<link rel="canonical" href="http://guineenews.org/drame-a-dubreka-21-morts-et-33-blesses-dans-un-accident-de-circulation-version-actualisee-police/"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Drame à Dubréka : 21 morts et 33 blessés dans un accident de circulation (version actualisée-Police) &ndash; Guinéenews"/>
<meta property="og:description" content="Vingt-et-une personnes dont dix femmes viennent de périr dans un accident survenu ce samedi 6 mai 2017. Ce triste bilan a été confirmé par le directeur national de la sécurité routière, le commissaire Babacar Sarr, joint au téléphone par Guinéenews. « Il y a eu 18 morts dont 10 femmes. Trente-trois autres personnes dont 12 &hellip;"/>
<meta property="og:url" content="http://guineenews.org/drame-a-dubreka-21-morts-et-33-blesses-dans-un-accident-de-circulation-version-actualisee-police/"/>
<meta property="og:site_name" content="Guinéenews"/>
<meta property="article:publisher" content="https://www.facebook.com/pages/Guineenewsorg-Boubahcom/323864657653032"/>
<meta property="article:tag" content="accident de circulation"/>
<meta property="article:tag" content="benne"/>
<meta property="article:tag" content="Dubreka"/>
<meta property="article:tag" content="mariage"/>
<meta property="article:tag" content="minibus"/>
<meta property="article:tag" content="morts"/>
<meta property="article:tag" content="police"/>
<meta property="article:section" content="Basse Guinée"/>
<meta property="article:published_time" content="2017-05-06T20:29:46+00:00"/>
<meta property="article:modified_time" content="2017-05-06T20:32:36+00:00"/>
<meta property="og:updated_time" content="2017-05-06T20:32:36+00:00"/>
<meta property="og:image" content="http://guineenews.org/wp-content/uploads/2017/05/Babacar-Saar.png"/>
<meta property="og:image:width" content="448"/>
<meta property="og:image:height" content="316"/>
<meta name="twitter:card" content="summary"/>
<meta name="twitter:description" content="Vingt-et-une personnes dont dix femmes viennent de périr dans un accident survenu ce samedi 6 mai 2017. Ce triste bilan a été confirmé par le directeur national de la sécurité routière, le commissaire Babacar Sarr, joint au téléphone par Guinéenews. « Il y a eu 18 morts dont 10 femmes. Trente-trois autres personnes dont 12 [&hellip;]"/>
<meta name="twitter:title" content="Drame à Dubréka : 21 morts et 33 blessés dans un accident de circulation (version actualisée-Police) &ndash; Guinéenews"/>
<meta name="twitter:site" content="@guineenews"/>
<meta name="twitter:image" content="http://guineenews.org/wp-content/uploads/2017/05/Babacar-Saar.png"/>
<meta name="twitter:creator" content="@guineenews"/>
 
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; Flux" href="http://guineenews.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; Flux des commentaires" href="http://guineenews.org/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; Drame à Dubréka : 21 morts et 33 blessés dans un accident de circulation (version actualisée-Police) Flux des commentaires" href="http://guineenews.org/drame-a-dubreka-21-morts-et-33-blesses-dans-un-accident-de-circulation-version-actualisee-police/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/guineenews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='cfblbcss-css' href='http://guineenews.org/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=4.7.4' type='text/css' media='all'/>
<link rel='stylesheet' id='contact-form-7-css' href='http://guineenews.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-four-css' href='http://guineenews.org/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all'/>
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://guineenews.org/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.3.0.2' type='text/css' media='all'/>
<style id='rs-plugin-settings-inline-css' type='text/css'>#rs-demo-id{}</style>
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=7.8.1" type='text/css' media='all'/>
<link rel='stylesheet' id='js_composer_front-css' href='http://guineenews.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all'/>
<link rel='stylesheet' id='td-theme-css' href='http://guineenews.org/wp-content/themes/Newspaper/style.css?ver=7.8.1' type='text/css' media='all'/>
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.3.0.2'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.3.0.2'></script>
<link rel='https://api.w.org/' href='http://guineenews.org/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://guineenews.org/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://guineenews.org/wp-includes/wlwmanifest.xml"/>
<meta name="generator" content="WordPress 4.7.4"/>
<link rel='shortlink' href='http://guineenews.org/?p=3049'/>
<link rel="alternate" type="application/json+oembed" href="http://guineenews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguineenews.org%2Fdrame-a-dubreka-21-morts-et-33-blesses-dans-un-accident-de-circulation-version-actualisee-police%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://guineenews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguineenews.org%2Fdrame-a-dubreka-21-morts-et-33-blesses-dans-un-accident-de-circulation-version-actualisee-police%2F&#038;format=xml"/>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://guineenews.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.3.0.2 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface."/>
 
<script>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</script>
 
<style>.td-footer-wrapper::before{opacity:1.5;}.td-post-content p,.td-post-content{font-family:Verdana,Geneva,sans-serif;font-size:14px;}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3241647-2', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1;}</style></noscript>
<script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function s(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&!/fromt=yes/i.test(n+";"+a)&&t===t.top){!/marfeelgarda=no/i.test(a)&&e.write('<plaintext style="display:none">');var d="script",l=setTimeout(s,1e4),m=e.createElement(d),c=e.getElementsByTagName(d)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=s,m.onload=function(){clearTimeout(l)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
</head>
<body class="post-template-default single single-post postid-3049 single-format-standard drame-a-dubreka-21-morts-et-33-blesses-dans-un-accident-de-circulation-version-actualisee-police global-block-template-7 wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
 
<div class="td-menu-socials-wrap">
 
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#4c25222a230c2b392522292922293b3f62233e2b" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/guineenews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>
 
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
 
 
<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-26"><a href="http://guineenews.org/"><i class="fa fa-home" td-only-icon></i>Accueil</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-91"><a href="http://guineenews.org/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://guineenews.org/category/news/artculture/">Arts &amp; Culture</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/economie/">Economie</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/faitsdivers/">Faits Divers</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/politique/">Politique</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/revuedepresse/">Revue de Presse</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/societe/">Société</a></li>
</ul>
</li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://guineenews.org/category/grandsdossiers/">Grands Dossiers</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://guineenews.org/category/interviews/">Interviews</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://guineenews.org/category/publireportage/">Publireportage</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-427"><a href="http://guineenews.org/category/region/">Région<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://guineenews.org/category/region/maritime/">Basse Guinée</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/region/foret/">Guinée Forestière</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/region/lasavane/">Haute Guinée</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/region/foutah/">Moyenne Guinée</a></li>
</ul>
</li>
<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="http://guineenews.org/category/sport/">Sport</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://guineenews.org/category/lemonde/">Le monde</a></li>
</ul></div> </div>
</div>
 
</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://guineenews.org/">
 
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off"/>
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
 
<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
  <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons broken-clouds-d"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">31</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Conakry, GN</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
mai 7, 2017
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-469"><a href="http://guineenews.org/">Accueil</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-468"><a href="http://guineenews.org/a-propos-de/">À propos de</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-464"><a href="http://guineenews.org/charte/">Charte des commentaires</a></li>
<li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-466"><a href="http://guineenews.org/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-467"><a href="http://guineenews.org/contact/">Contacts</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#eb82858d84ab8c9e82858e8e858e9c98c584998c" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/guineenews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>
 
</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://guineenews.org/">
<img src="http://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1.png" alt="Guinéenews" title="Guinéenews"/>
<span class="td-visual-hidden">Guinéenews</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p "><a href="http://www.smb-guinee.com/" target="_blank">
<img src="http://guineenews.org/wp-content/uploads/2017/04/smb.gif" style="border: none"/>
</a></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://guineenews.org/">
<img src="http://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1.png" alt="Guinéenews" title="Guinéenews"/>
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26"><a href="http://guineenews.org/"><i class="fa fa-home" td-only-icon></i>Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-91"><a href="http://guineenews.org/category/news/">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_590f216ca7f91_rand td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_2_590f216ca7f91"><script>var block_td_uid_2_590f216ca7f91 = new tdBlock();
block_td_uid_2_590f216ca7f91.id = "td_uid_2_590f216ca7f91";
block_td_uid_2_590f216ca7f91.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_590f216ca7f91_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_590f216ca7f91_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_590f216ca7f91.td_column_number = "3";
block_td_uid_2_590f216ca7f91.block_type = "td_block_mega_menu";
block_td_uid_2_590f216ca7f91.post_count = "4";
block_td_uid_2_590f216ca7f91.found_posts = "531";
block_td_uid_2_590f216ca7f91.header_color = "";
block_td_uid_2_590f216ca7f91.ajax_pagination_infinite_stop = "";
block_td_uid_2_590f216ca7f91.max_num_pages = "133";
tdBlocksArray.push(block_td_uid_2_590f216ca7f91);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_590f216ca7f91" id="td_uid_3_590f216caa269" data-td_block_id="td_uid_2_590f216ca7f91" data-td_filter_value="" href="http://guineenews.org/category/news/">Tous</a><a class="mega-menu-sub-cat-td_uid_2_590f216ca7f91" id="td_uid_4_590f216caa362" data-td_block_id="td_uid_2_590f216ca7f91" data-td_filter_value="22" href="http://guineenews.org/category/news/artculture/">Arts &amp; Culture</a><a class="mega-menu-sub-cat-td_uid_2_590f216ca7f91" id="td_uid_5_590f216caa487" data-td_block_id="td_uid_2_590f216ca7f91" data-td_filter_value="21" href="http://guineenews.org/category/news/economie/">Economie</a><a class="mega-menu-sub-cat-td_uid_2_590f216ca7f91" id="td_uid_6_590f216caa5a6" data-td_block_id="td_uid_2_590f216ca7f91" data-td_filter_value="23" href="http://guineenews.org/category/news/faitsdivers/">Faits Divers</a><a class="mega-menu-sub-cat-td_uid_2_590f216ca7f91" id="td_uid_7_590f216caa6c8" data-td_block_id="td_uid_2_590f216ca7f91" data-td_filter_value="19" href="http://guineenews.org/category/news/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_2_590f216ca7f91" id="td_uid_8_590f216caa7e6" data-td_block_id="td_uid_2_590f216ca7f91" data-td_filter_value="93" href="http://guineenews.org/category/news/revuedepresse/">Revue de Presse</a><a class="mega-menu-sub-cat-td_uid_2_590f216ca7f91" id="td_uid_9_590f216caa8fc" data-td_block_id="td_uid_2_590f216ca7f91" data-td_filter_value="20" href="http://guineenews.org/category/news/societe/">Société</a></div></div><div id=td_uid_2_590f216ca7f91 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/declaration-gouvernement-drame-de-dubreka/" rel="bookmark" title="La déclaration du gouvernement sur le drame de Dubréka"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/04/Gouvernement-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/04/Gouvernement-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/04/Gouvernement-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La déclaration du gouvernement sur le drame de Dubréka"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/declaration-gouvernement-drame-de-dubreka/" rel="bookmark" title="La déclaration du gouvernement sur le drame de Dubréka">La déclaration du gouvernement sur le drame de Dubréka</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/retour-de-cellou-dalein-diallo-toute-reception-annulee/" rel="bookmark" title="Retour de Cellou Dalein Diallo : toute reception annulée"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/18302236_1462443787119957_2114724873_n-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/18302236_1462443787119957_2114724873_n-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/05/18302236_1462443787119957_2114724873_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Retour de Cellou Dalein Diallo : toute reception annulée"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/retour-de-cellou-dalein-diallo-toute-reception-annulee/" rel="bookmark" title="Retour de Cellou Dalein Diallo : toute reception annulée">Retour de Cellou Dalein Diallo : toute reception annulée</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/can-u17-syli-cadet-atomise-japon-amical/" rel="bookmark" title="Can U17: le Syli cadet atomise le Japon en amical"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/03/Sylijunior1-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/03/Sylijunior1-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/03/Sylijunior1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Can U17: le Syli cadet atomise le Japon en amical"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/can-u17-syli-cadet-atomise-japon-amical/" rel="bookmark" title="Can U17: le Syli cadet atomise le Japon en amical">Can U17: le Syli cadet atomise le Japon en amical</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/drame-a-dubreka-21-morts-et-33-blesses-dans-un-accident-de-circulation-version-actualisee-police/" rel="bookmark" title="Drame à Dubréka : 21 morts et 33 blessés dans un accident de circulation (version actualisée-Police)"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/Babacar-Saar-218x150.png" srcset="http://guineenews.org/wp-content/uploads/2017/05/Babacar-Saar-218x150.png 218w, http://guineenews.org/wp-content/uploads/2017/05/Babacar-Saar-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Drame à Dubréka : 21 morts et 33 blessés dans un accident de circulation (version actualisée-Police)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/drame-a-dubreka-21-morts-et-33-blesses-dans-un-accident-de-circulation-version-actualisee-police/" rel="bookmark" title="Drame à Dubréka : 21 morts et 33 blessés dans un accident de circulation (version actualisée-Police)">Drame à Dubréka : 21 morts et 33 blessés dans un&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_590f216ca7f91" data-td_block_id="td_uid_2_590f216ca7f91"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_590f216ca7f91" data-td_block_id="td_uid_2_590f216ca7f91"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-94"><a href="http://guineenews.org/category/grandsdossiers/">Grands Dossiers</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_590f216cad061_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_10_590f216cad061"><script>var block_td_uid_10_590f216cad061 = new tdBlock();
block_td_uid_10_590f216cad061.id = "td_uid_10_590f216cad061";
block_td_uid_10_590f216cad061.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_10_590f216cad061_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_590f216cad061_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_590f216cad061.td_column_number = "3";
block_td_uid_10_590f216cad061.block_type = "td_block_mega_menu";
block_td_uid_10_590f216cad061.post_count = "5";
block_td_uid_10_590f216cad061.found_posts = "14";
block_td_uid_10_590f216cad061.header_color = "";
block_td_uid_10_590f216cad061.ajax_pagination_infinite_stop = "";
block_td_uid_10_590f216cad061.max_num_pages = "3";
tdBlocksArray.push(block_td_uid_10_590f216cad061);
</script><div id=td_uid_10_590f216cad061 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/dossier-diplomatie-guineenne-face-aux-defis-21eme-siecle-cas-de-bruxelles/" rel="bookmark" title="Dossier : La diplomatie guinéenne face aux défis du 21ème siècle &#8211; Le cas de Bruxelles !"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/04/AmbassadeGuineeBruxelles-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/04/AmbassadeGuineeBruxelles-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/04/AmbassadeGuineeBruxelles-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dossier : La diplomatie guinéenne face aux défis du 21ème siècle &#8211; Le cas de Bruxelles !"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/dossier-diplomatie-guineenne-face-aux-defis-21eme-siecle-cas-de-bruxelles/" rel="bookmark" title="Dossier : La diplomatie guinéenne face aux défis du 21ème siècle &#8211; Le cas de Bruxelles !">Dossier : La diplomatie guinéenne face aux défis du 21ème siècle&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/boke-zone-economique-speciale-de-lopportunisme-politique-contre-sens-juridique/" rel="bookmark" title="Boké, Zone Économique Spéciale : de l’opportunisme politique au contre sens juridique"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/04/IMG_0228-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/04/IMG_0228-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/04/IMG_0228-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Boké, Zone Économique Spéciale : de l’opportunisme politique au contre sens juridique"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/boke-zone-economique-speciale-de-lopportunisme-politique-contre-sens-juridique/" rel="bookmark" title="Boké, Zone Économique Spéciale : de l’opportunisme politique au contre sens juridique">Boké, Zone Économique Spéciale : de l’opportunisme politique au contre sens juridique</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/simandougate-dossier-accablant-de-guinee-contre-beny-steinmetz-2eme-partie-beneficaires-de-bsgr/" rel="bookmark" title="Simandougate &#8211; Le dossier accablant de la Guinée contre Beny Steinmetz (2ème partie &#8211; les bénéficaires de BSGR )"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/04/SimandouMineRio-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/04/SimandouMineRio-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/04/SimandouMineRio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Simandougate &#8211; Le dossier accablant de la Guinée contre Beny Steinmetz (2ème partie &#8211; les bénéficaires de BSGR )"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/simandougate-dossier-accablant-de-guinee-contre-beny-steinmetz-2eme-partie-beneficaires-de-bsgr/" rel="bookmark" title="Simandougate &#8211; Le dossier accablant de la Guinée contre Beny Steinmetz (2ème partie &#8211; les bénéficaires de BSGR )">Simandougate &#8211; Le dossier accablant de la Guinée contre Beny Steinmetz&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/diplomatie-des-budgets-de-complaisance-accordes-a-certaines-ambassades-ou-lautopsie-dune-gabegie-financiere/" rel="bookmark" title="Diplomatie : Des budgets de complaisance accordés à certaines ambassades ou l&rsquo;autopsie d’une gabegie financière&#8230;"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/04/ministere-affaire-etrangere-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/04/ministere-affaire-etrangere-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/04/ministere-affaire-etrangere-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Diplomatie : Des budgets de complaisance accordés à certaines ambassades ou l&rsquo;autopsie d’une gabegie financière&#8230;"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/diplomatie-des-budgets-de-complaisance-accordes-a-certaines-ambassades-ou-lautopsie-dune-gabegie-financiere/" rel="bookmark" title="Diplomatie : Des budgets de complaisance accordés à certaines ambassades ou l&rsquo;autopsie d’une gabegie financière&#8230;">Diplomatie : Des budgets de complaisance accordés à certaines ambassades ou&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/habitats-a-risques-a-conakry-des-maisons-en-banlieue-exposees-a-des-menaces-deboulement/" rel="bookmark" title="Habitats à risques à Conakry: des maisons en banlieue exposées à des menaces d’éboulement."><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/03/Carriere-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/03/Carriere-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/03/Carriere-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Habitats à risques à Conakry: des maisons en banlieue exposées à des menaces d’éboulement."/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/habitats-a-risques-a-conakry-des-maisons-en-banlieue-exposees-a-des-menaces-deboulement/" rel="bookmark" title="Habitats à risques à Conakry: des maisons en banlieue exposées à des menaces d’éboulement.">Habitats à risques à Conakry: des maisons en banlieue exposées à&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_590f216cad061" data-td_block_id="td_uid_10_590f216cad061"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_590f216cad061" data-td_block_id="td_uid_10_590f216cad061"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92"><a href="http://guineenews.org/category/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-95"><a href="http://guineenews.org/category/publireportage/">Publireportage</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_590f216cb2977_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_11_590f216cb2977"><script>var block_td_uid_11_590f216cb2977 = new tdBlock();
block_td_uid_11_590f216cb2977.id = "td_uid_11_590f216cb2977";
block_td_uid_11_590f216cb2977.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_11_590f216cb2977_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_590f216cb2977_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_590f216cb2977.td_column_number = "3";
block_td_uid_11_590f216cb2977.block_type = "td_block_mega_menu";
block_td_uid_11_590f216cb2977.post_count = "5";
block_td_uid_11_590f216cb2977.found_posts = "49";
block_td_uid_11_590f216cb2977.header_color = "";
block_td_uid_11_590f216cb2977.ajax_pagination_infinite_stop = "";
block_td_uid_11_590f216cb2977.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_11_590f216cb2977);
</script><div id=td_uid_11_590f216cb2977 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/bientot-3e-village-orange-guinee/" rel="bookmark" title="Bientôt, un 3e Village Orange en Guinée"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/IMG_8840-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/IMG_8840-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/05/IMG_8840-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bientôt, un 3e Village Orange en Guinée"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/bientot-3e-village-orange-guinee/" rel="bookmark" title="Bientôt, un 3e Village Orange en Guinée">Bientôt, un 3e Village Orange en Guinée</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/emeutes-a-boke-destruction-dengins-paralysie-de-lactivite-miniere-en-avait-on-besoin/" rel="bookmark" title="Émeutes à Boké, destruction d’engins, paralysie de l’activité minière : en avait-on besoin ?"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/04/IMG_0230-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/04/IMG_0230-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/04/IMG_0230-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Émeutes à Boké, destruction d’engins, paralysie de l’activité minière : en avait-on besoin ?"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/emeutes-a-boke-destruction-dengins-paralysie-de-lactivite-miniere-en-avait-on-besoin/" rel="bookmark" title="Émeutes à Boké, destruction d’engins, paralysie de l’activité minière : en avait-on besoin ?">Émeutes à Boké, destruction d’engins, paralysie de l’activité minière : en&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/gac-coeur-de-levenement-conakry-capitale-mondiale-livre-2017/" rel="bookmark" title="GAC au coeur de l&rsquo;événement &laquo;&nbsp;Conakry capitale mondiale du livre 2017&nbsp;&raquo;"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/photo-2-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/photo-2-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/05/photo-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GAC au coeur de l&rsquo;événement &laquo;&nbsp;Conakry capitale mondiale du livre 2017&nbsp;&raquo;"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/gac-coeur-de-levenement-conakry-capitale-mondiale-livre-2017/" rel="bookmark" title="GAC au coeur de l&rsquo;événement &laquo;&nbsp;Conakry capitale mondiale du livre 2017&nbsp;&raquo;">GAC au coeur de l&rsquo;événement &laquo;&nbsp;Conakry capitale mondiale du livre 2017&nbsp;&raquo;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/avis-de-recrutement-poste-a-pouvoir-conseiller-infrastructure/" rel="bookmark" title="JSI &#8211; Avis de recrutement &#8211; Poste à pouvoir : Conseiller en infrastructure"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/IMG_0378-218x150.gif" srcset="http://guineenews.org/wp-content/uploads/2017/05/IMG_0378-218x150.gif 218w, http://guineenews.org/wp-content/uploads/2017/05/IMG_0378-100x70.gif 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="JSI &#8211; Avis de recrutement &#8211; Poste à pouvoir : Conseiller en infrastructure"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/avis-de-recrutement-poste-a-pouvoir-conseiller-infrastructure/" rel="bookmark" title="JSI &#8211; Avis de recrutement &#8211; Poste à pouvoir : Conseiller en infrastructure">JSI &#8211; Avis de recrutement &#8211; Poste à pouvoir : Conseiller&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/lunicef-recrute-assistante-a-communication-relations-ext-gs-6-conakry/" rel="bookmark" title="L&rsquo;UNICEF recrute un(e) Assistant(e) à la Communication Relations Ext. GS-6 TA Conakry"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/04/UNICEFlogo1-218x150.png" srcset="http://guineenews.org/wp-content/uploads/2017/04/UNICEFlogo1-218x150.png 218w, http://guineenews.org/wp-content/uploads/2017/04/UNICEFlogo1-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&rsquo;UNICEF recrute un(e) Assistant(e) à la Communication Relations Ext. GS-6 TA Conakry"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/lunicef-recrute-assistante-a-communication-relations-ext-gs-6-conakry/" rel="bookmark" title="L&rsquo;UNICEF recrute un(e) Assistant(e) à la Communication Relations Ext. GS-6 TA Conakry">L&rsquo;UNICEF recrute un(e) Assistant(e) à la Communication Relations Ext. GS-6 TA&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_590f216cb2977" data-td_block_id="td_uid_11_590f216cb2977"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_590f216cb2977" data-td_block_id="td_uid_11_590f216cb2977"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-427"><a href="http://guineenews.org/category/region/">Région</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_590f216cb7b83_rand td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_12_590f216cb7b83"><script>var block_td_uid_12_590f216cb7b83 = new tdBlock();
block_td_uid_12_590f216cb7b83.id = "td_uid_12_590f216cb7b83";
block_td_uid_12_590f216cb7b83.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"95","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_12_590f216cb7b83_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_590f216cb7b83_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_590f216cb7b83.td_column_number = "3";
block_td_uid_12_590f216cb7b83.block_type = "td_block_mega_menu";
block_td_uid_12_590f216cb7b83.post_count = "4";
block_td_uid_12_590f216cb7b83.found_posts = "217";
block_td_uid_12_590f216cb7b83.header_color = "";
block_td_uid_12_590f216cb7b83.ajax_pagination_infinite_stop = "";
block_td_uid_12_590f216cb7b83.max_num_pages = "55";
tdBlocksArray.push(block_td_uid_12_590f216cb7b83);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_590f216cb7b83" id="td_uid_13_590f216cb9eea" data-td_block_id="td_uid_12_590f216cb7b83" data-td_filter_value="" href="http://guineenews.org/category/region/">Tous</a><a class="mega-menu-sub-cat-td_uid_12_590f216cb7b83" id="td_uid_14_590f216cb9fec" data-td_block_id="td_uid_12_590f216cb7b83" data-td_filter_value="96" href="http://guineenews.org/category/region/maritime/">Basse Guinée</a><a class="mega-menu-sub-cat-td_uid_12_590f216cb7b83" id="td_uid_15_590f216cba124" data-td_block_id="td_uid_12_590f216cb7b83" data-td_filter_value="99" href="http://guineenews.org/category/region/foret/">Guinée Forestière</a><a class="mega-menu-sub-cat-td_uid_12_590f216cb7b83" id="td_uid_16_590f216cba26a" data-td_block_id="td_uid_12_590f216cb7b83" data-td_filter_value="98" href="http://guineenews.org/category/region/lasavane/">Haute Guinée</a><a class="mega-menu-sub-cat-td_uid_12_590f216cb7b83" id="td_uid_17_590f216cba3ac" data-td_block_id="td_uid_12_590f216cb7b83" data-td_filter_value="97" href="http://guineenews.org/category/region/foutah/">Moyenne Guinée</a></div></div><div id=td_uid_12_590f216cb7b83 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/drame-a-dubreka-21-morts-et-33-blesses-dans-un-accident-de-circulation-version-actualisee-police/" rel="bookmark" title="Drame à Dubréka : 21 morts et 33 blessés dans un accident de circulation (version actualisée-Police)"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/Babacar-Saar-218x150.png" srcset="http://guineenews.org/wp-content/uploads/2017/05/Babacar-Saar-218x150.png 218w, http://guineenews.org/wp-content/uploads/2017/05/Babacar-Saar-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Drame à Dubréka : 21 morts et 33 blessés dans un accident de circulation (version actualisée-Police)"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/drame-a-dubreka-21-morts-et-33-blesses-dans-un-accident-de-circulation-version-actualisee-police/" rel="bookmark" title="Drame à Dubréka : 21 morts et 33 blessés dans un accident de circulation (version actualisée-Police)">Drame à Dubréka : 21 morts et 33 blessés dans un&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/vaccination-anti-polio-a-lelouma-defis-de-campagne-selon-dps/" rel="bookmark" title="Vaccination anti la polio à Lélouma: les défis de la campagne, selon le DPS"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/Lélouma-polio-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/Lélouma-polio-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/05/Lélouma-polio-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Vaccination anti la polio à Lélouma: les défis de la campagne, selon le DPS"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/vaccination-anti-polio-a-lelouma-defis-de-campagne-selon-dps/" rel="bookmark" title="Vaccination anti la polio à Lélouma: les défis de la campagne, selon le DPS">Vaccination anti la polio à Lélouma: les défis de la campagne,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/kintiniansiguiri-une-femme-abandonne-son-bebe-apres-accouchement/" rel="bookmark" title="Kintinian/Siguiri: une femme abandonne son bébé après accouchement"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/Bébé-abandonné-1-218x150.png" srcset="http://guineenews.org/wp-content/uploads/2017/05/Bébé-abandonné-1-218x150.png 218w, http://guineenews.org/wp-content/uploads/2017/05/Bébé-abandonné-1-100x70.png 100w, http://guineenews.org/wp-content/uploads/2017/05/Bébé-abandonné-1-705x486.png 705w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kintinian/Siguiri: une femme abandonne son bébé après accouchement"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/kintiniansiguiri-une-femme-abandonne-son-bebe-apres-accouchement/" rel="bookmark" title="Kintinian/Siguiri: une femme abandonne son bébé après accouchement">Kintinian/Siguiri: une femme abandonne son bébé après accouchement</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/kouriahcoyah-vieux-de-75-ans-brule-vif-flammes-champ/" rel="bookmark" title="Kouriah/Coyah: un vieux de 75 ans brûlé vif par les flammes dans son champ"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/feu-de-brousse-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/feu-de-brousse-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/05/feu-de-brousse-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kouriah/Coyah: un vieux de 75 ans brûlé vif par les flammes dans son champ"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/kouriahcoyah-vieux-de-75-ans-brule-vif-flammes-champ/" rel="bookmark" title="Kouriah/Coyah: un vieux de 75 ans brûlé vif par les flammes dans son champ">Kouriah/Coyah: un vieux de 75 ans brûlé vif par les flammes&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_590f216cb7b83" data-td_block_id="td_uid_12_590f216cb7b83"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_590f216cb7b83" data-td_block_id="td_uid_12_590f216cb7b83"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div>  </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-808"><a href="http://guineenews.org/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93"><a href="http://guineenews.org/category/lemonde/">Le monde</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">
 
<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://guineenews.org/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off"/><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche"/>
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span class="td-bred-first"><a href="http://guineenews.org/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Voir tous les articles dans Région" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://guineenews.org/category/region/">
<span itemprop="name">Région</span> </a> <meta itemprop="position" content="1"></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemprop="itemListElement" itemtype="http://schema.org/ListItem">
<a title="Voir tous les articles dans Basse Guinée" class="entry-crumb" itemscope itemprop="item" itemtype="http://schema.org/Thing" href="http://guineenews.org/category/region/maritime/">
<span itemprop="name">Basse Guinée</span> </a> <meta itemprop="position" content="2"></span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-3049" class="post-3049 post type-post status-publish format-standard has-post-thumbnail hentry category-maritime category-faitsdivers category-featured category-news category-region tag-accident-de-circulation tag-benne tag-dubreka tag-mariage tag-minibus tag-morts tag-police" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Drame à Dubréka : 21 morts et 33 blessés dans un accident de circulation (version actualisée-Police)</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://guineenews.org/author/sekousanoh/">Sékou Sanoh</a><div class="td-author-line"> - </div> </div> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T20:29:46+00:00">6 mai 2017</time></span> <div class="td-post-comments"><a href="http://guineenews.org/drame-a-dubreka-21-morts-et-33-blesses-dans-un-accident-de-circulation-version-actualisee-police/#respond"><i class="td-icon-comments"></i>0</a></div> </div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fguineenews.org%2Fdrame-a-dubreka-21-morts-et-33-blesses-dans-un-accident-de-circulation-version-actualisee-police%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Drame+%C3%A0+Dubr%C3%A9ka+%3A+21+morts+et+33+bless%C3%A9s+dans+un+accident+de+circulation+%28version+actualis%C3%A9e-Police%29&url=http%3A%2F%2Fguineenews.org%2Fdrame-a-dubreka-21-morts-et-33-blesses-dans-un-accident-de-circulation-version-actualisee-police%2F&via=guineenews"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://guineenews.org/drame-a-dubreka-21-morts-et-33-blesses-dans-un-accident-de-circulation-version-actualisee-police/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://guineenews.org/drame-a-dubreka-21-morts-et-33-blesses-dans-un-accident-de-circulation-version-actualisee-police/&amp;media=http://guineenews.org/wp-content/uploads/2017/05/Babacar-Saar.png&description=Drame+%C3%A0+Dubr%C3%A9ka+%3A+21+morts+et+33+bless%C3%A9s+dans+un+accident+de+circulation+%28version+actualis%C3%A9e-Police%29" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Drame+%C3%A0+Dubr%C3%A9ka+%3A+21+morts+et+33+bless%C3%A9s+dans+un+accident+de+circulation+%28version+actualis%C3%A9e-Police%29%20-%20http%3A%2F%2Fguineenews.org%2Fdrame-a-dubreka-21-morts-et-33-blesses-dans-un-accident-de-circulation-version-actualisee-police%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://guineenews.org/wp-content/uploads/2017/05/Babacar-Saar.png" data-caption=""><img width="448" height="316" class="entry-thumb td-modal-image" src="http://guineenews.org/wp-content/uploads/2017/05/Babacar-Saar.png" srcset="http://guineenews.org/wp-content/uploads/2017/05/Babacar-Saar.png 448w, http://guineenews.org/wp-content/uploads/2017/05/Babacar-Saar-300x212.png 300w, http://guineenews.org/wp-content/uploads/2017/05/Babacar-Saar-100x70.png 100w" sizes="(max-width: 448px) 100vw, 448px" alt="" title="Babacar Saar"/></a></div>
<p style="text-align: justify;">Vingt-et-une personnes dont dix femmes viennent de périr dans un accident survenu ce samedi 6 mai 2017. Ce triste bilan a été confirmé par le directeur national de la sécurité routière, le commissaire Babacar Sarr, joint au téléphone par Guinéenews.</p>
<p style="text-align: justify;">« Il y a eu 18 morts dont 10 femmes. Trente-trois autres personnes dont 12 femmes ont été blessées », a-t-il affirmé.</p>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1873692395"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1873692395"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1873692395"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1873692395"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
<p style="text-align: justify;">« C’est un minibus qui a quitté Kacossa dans Forécariah pour Fria pour un mariage. Arrivé à Yoropoguia dans Dubréka, le chauffeur du minibus a tenté de doubler un motocycliste d’où il s’est retrouvé en troisième position avant de rentrer en collision avec un camion benne transportant du sable », a expliqué le commissaire Sarr au téléphone de Guinéenews.</p>
<p style="text-align: justify;">Cet accident vient allonger la liste des victimes de la route en Guinée.</p>
 
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>
 
</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://guineenews.org/drame-a-dubreka-21-morts-et-33-blesses-dans-un-accident-de-circulation-version-actualisee-police/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://guineenews.org/drame-a-dubreka-21-morts-et-33-blesses-dans-un-accident-de-circulation-version-actualisee-police/" data-text="Drame à Dubréka : 21 morts et 33 blessés dans un accident de circulation (version actualisée-Police)" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div> <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://guineenews.org/ag-rpg-railleries-assassines-de-bantama-a-lendroit-de-lufdg-de-president/">AG du RPG: ces railleries assassines de Bantama à l’endroit de l’UFDG et de son président</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://guineenews.org/can-u17-syli-cadet-atomise-japon-amical/">Can U17: le Syli cadet atomise le Japon en amical</a></div></div></div> <div class="author-box-wrap"><a href="http://guineenews.org/author/sekousanoh/"><img src="http://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1-150x78.png" width="96" height="50" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default"/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://guineenews.org/author/sekousanoh/">Sékou Sanoh</a></span></div><div class="td-author-url"><a href="http://www.guineenews.org">http://www.guineenews.org</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div> <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Sékou Sanoh"></span><meta itemprop="datePublished" content="2017-05-06T20:29:46+00:00"><meta itemprop="dateModified" content="2017-05-06T20:32:36+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://guineenews.org/drame-a-dubreka-21-morts-et-33-blesses-dans-un-accident-de-circulation-version-actualisee-police/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1.png"></span><meta itemprop="name" content="Guinéenews"></span><meta itemprop="headline " content="Drame à Dubréka : 21 morts et 33 blessés dans un accident de circulation (version actualisée-Police)"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://guineenews.org/wp-content/uploads/2017/05/Babacar-Saar.png"><meta itemprop="width" content="448"><meta itemprop="height" content="316"></span> </footer>
</article>  
<div class="td_block_wrap td_block_related_posts td_uid_20_590f216cc20d0_rand td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_20_590f216cc20d0"><script>var block_td_uid_20_590f216cc20d0 = new tdBlock();
block_td_uid_20_590f216cc20d0.id = "td_uid_20_590f216cc20d0";
block_td_uid_20_590f216cc20d0.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_20_590f216cc20d0_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_590f216cc20d0_rand","live_filter":"cur_post_same_categories","live_filter_cur_post_id":3049,"live_filter_cur_post_author":"25","block_template_id":""}';
block_td_uid_20_590f216cc20d0.td_column_number = "3";
block_td_uid_20_590f216cc20d0.block_type = "td_block_related_posts";
block_td_uid_20_590f216cc20d0.post_count = "3";
block_td_uid_20_590f216cc20d0.found_posts = "511";
block_td_uid_20_590f216cc20d0.header_color = "";
block_td_uid_20_590f216cc20d0.ajax_pagination_infinite_stop = "";
block_td_uid_20_590f216cc20d0.max_num_pages = "171";
tdBlocksArray.push(block_td_uid_20_590f216cc20d0);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_21_590f216cc3a63" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_590f216cc20d0" href="#">ARTICLES CONNEXES</a><a id="td_uid_22_590f216cc3aa9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_590f216cc20d0" href="#">DU MEME AUTEUR</a></h4><div id=td_uid_20_590f216cc20d0 class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/declaration-gouvernement-drame-de-dubreka/" rel="bookmark" title="La déclaration du gouvernement sur le drame de Dubréka"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/04/Gouvernement-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/04/Gouvernement-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/04/Gouvernement-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La déclaration du gouvernement sur le drame de Dubréka"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/declaration-gouvernement-drame-de-dubreka/" rel="bookmark" title="La déclaration du gouvernement sur le drame de Dubréka">La déclaration du gouvernement sur le drame de Dubréka</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/retour-de-cellou-dalein-diallo-toute-reception-annulee/" rel="bookmark" title="Retour de Cellou Dalein Diallo : toute reception annulée"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/18302236_1462443787119957_2114724873_n-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/18302236_1462443787119957_2114724873_n-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/05/18302236_1462443787119957_2114724873_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Retour de Cellou Dalein Diallo : toute reception annulée"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/retour-de-cellou-dalein-diallo-toute-reception-annulee/" rel="bookmark" title="Retour de Cellou Dalein Diallo : toute reception annulée">Retour de Cellou Dalein Diallo : toute reception annulée</a></h3> </div>
</div>
</div>  
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/can-u17-syli-cadet-atomise-japon-amical/" rel="bookmark" title="Can U17: le Syli cadet atomise le Japon en amical"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/03/Sylijunior1-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/03/Sylijunior1-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/03/Sylijunior1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Can U17: le Syli cadet atomise le Japon en amical"/></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/can-u17-syli-cadet-atomise-japon-amical/" rel="bookmark" title="Can U17: le Syli cadet atomise le Japon en amical">Can U17: le Syli cadet atomise le Japon en amical</a></h3> </div>
</div>
</div>  </div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_590f216cc20d0" data-td_block_id="td_uid_20_590f216cc20d0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_590f216cc20d0" data-td_block_id="td_uid_20_590f216cc20d0"><i class="td-icon-font td-icon-menu-right"></i></a></div></div>  
<div class="comments" id="comments">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/drame-a-dubreka-21-morts-et-33-blesses-dans-un-accident-de-circulation-version-actualisee-police/#respond" style="display:none;">Annuler la réponse</a></small></h3> <form action="http://guineenews.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
<div class="clearfix"></div>
<div class="comment-form-input-wrap td-form-comment">
<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
<div class="td-warning-comment">Please enter your comment!</div>
</div>
<div class="comment-form-input-wrap td-form-author">
<input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30" aria-required='true'/>
<div class="td-warning-author">Veuillez entrer votre nom ici</div>
</div>
<div class="comment-form-input-wrap td-form-email">
<input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30" aria-required='true'/>
<div class="td-warning-email-error">Vous avez fourni un mauvais émail</div>
<div class="td-warning-email">Veuillez entrer votre émail ici</div>
</div>
<div class="comment-form-input-wrap td-form-url">
<input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30"/>
</div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire"/> <input type='hidden' name='comment_post_ID' value='3049' id='comment_post_ID'/>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'/>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1caf567b86"/></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="199"/></p> </form>
</div> 
</div>  
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_7 widget widget_text"> <div class="textwidget"><a href="" target="_blank"></a>
<img src="http://guineenews.org/wp-content/uploads/2017/04/SMG_300x300.jpg" style="border: none"/>
<br/>
</div>
</aside><aside class="td_block_template_7 widget widget_text"> <div class="textwidget"><a href="" tagert="_blank"></a>
<img src="http://guineenews.org/wp-content/uploads/2017/04/Bannière2-pour-les-sites.gif" style="border:0; width:300px; height:250px />



</div>
		</aside><div class="td_block_wrap td_block_7 td_block_widget td_uid_23_590f216cc660d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_23_590f216cc660d" >
<style>
body .td_uid_23_590f216cc660d_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_23_590f216cc660d_rand .td-pulldown-filter-link:hover,
            body .td_uid_23_590f216cc660d_rand .td-subcat-item a:hover,
            body .td_uid_23_590f216cc660d_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_23_590f216cc660d_rand .td_quote_on_blocks,
            body .td_uid_23_590f216cc660d_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_23_590f216cc660d_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_23_590f216cc660d_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_23_590f216cc660d_rand .td-instagram-user a {
                color: #934001;
            }

            body .td_uid_23_590f216cc660d_rand .td-next-prev-wrap a:hover,
            body .td_uid_23_590f216cc660d_rand .td-load-more-wrap a:hover {
                background-color: #934001;
                border-color: #934001;
            }

            body .td_uid_23_590f216cc660d_rand .block-title > *,
            body .td_uid_23_590f216cc660d_rand .td-trending-now-title,
            body .td_uid_23_590f216cc660d_rand .td-read-more a,
            body .td_uid_23_590f216cc660d_rand .td-weather-information:before,
            body .td_uid_23_590f216cc660d_rand .td-weather-week:before,
            body .td_uid_23_590f216cc660d_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_23_590f216cc660d_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_23_590f216cc660d_rand .td-post-category,
            body .td_uid_23_590f216cc660d_rand .td-post-category:hover {
                background-color: #934001;
            }
            body .td-footer-wrapper .td_uid_23_590f216cc660d_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_23_590f216cc660d_rand .block-title {
                border-color: #934001;
            }

            
            body .td_uid_23_590f216cc660d_rand .block-title > *,
            body .td_uid_23_590f216cc660d_rand .td-trending-now-title {
                color: #ffffff;
            }
</style><script>var block_td_uid_23_590f216cc660d = new tdBlock();
block_td_uid_23_590f216cc660d.id = "td_uid_23_590f216cc660d";
block_td_uid_23_590f216cc660d.atts = '{"limit":"12","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"A LIRE AUSSI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#934001","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_block_widget td_uid_23_590f216cc660d_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_23_590f216cc660d_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_1"}';
block_td_uid_23_590f216cc660d.td_column_number = "1";
block_td_uid_23_590f216cc660d.block_type = "td_block_7";
block_td_uid_23_590f216cc660d.post_count = "12";
block_td_uid_23_590f216cc660d.found_posts = "531";
block_td_uid_23_590f216cc660d.header_color = "#934001";
block_td_uid_23_590f216cc660d.ajax_pagination_infinite_stop = "";
block_td_uid_23_590f216cc660d.max_num_pages = "45";
tdBlocksArray.push(block_td_uid_23_590f216cc660d);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">A LIRE AUSSI</span></h4></div><div id=td_uid_23_590f216cc660d class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guineenews.org/declaration-gouvernement-drame-de-dubreka/" rel="bookmark" title="La déclaration du gouvernement sur le drame de Dubréka"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/04/Gouvernement-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/04/Gouvernement-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/04/Gouvernement-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La déclaration du gouvernement sur le drame de Dubréka"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guineenews.org/declaration-gouvernement-drame-de-dubreka/" rel="bookmark" title="La déclaration du gouvernement sur le drame de Dubréka">La déclaration du gouvernement sur le drame de Dubréka</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-07T09:20:20+00:00" >7 mai 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guineenews.org/retour-de-cellou-dalein-diallo-toute-reception-annulee/" rel="bookmark" title="Retour de Cellou Dalein Diallo : toute reception annulée"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/18302236_1462443787119957_2114724873_n-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/18302236_1462443787119957_2114724873_n-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/05/18302236_1462443787119957_2114724873_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Retour de Cellou Dalein Diallo : toute reception annulée"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guineenews.org/retour-de-cellou-dalein-diallo-toute-reception-annulee/" rel="bookmark" title="Retour de Cellou Dalein Diallo : toute reception annulée">Retour de Cellou Dalein Diallo : toute reception annulée</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-07T07:30:13+00:00" >7 mai 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guineenews.org/can-u17-syli-cadet-atomise-japon-amical/" rel="bookmark" title="Can U17: le Syli cadet atomise le Japon en amical"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/03/Sylijunior1-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/03/Sylijunior1-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/03/Sylijunior1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Can U17: le Syli cadet atomise le Japon en amical"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guineenews.org/can-u17-syli-cadet-atomise-japon-amical/" rel="bookmark" title="Can U17: le Syli cadet atomise le Japon en amical">Can U17: le Syli cadet atomise le Japon en amical</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-07T07:24:54+00:00" >7 mai 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guineenews.org/drame-a-dubreka-21-morts-et-33-blesses-dans-un-accident-de-circulation-version-actualisee-police/" rel="bookmark" title="Drame à Dubréka : 21 morts et 33 blessés dans un accident de circulation (version actualisée-Police)"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/Babacar-Saar-100x70.png" srcset="http://guineenews.org/wp-content/uploads/2017/05/Babacar-Saar-100x70.png 100w, http://guineenews.org/wp-content/uploads/2017/05/Babacar-Saar-300x212.png 300w, http://guineenews.org/wp-content/uploads/2017/05/Babacar-Saar-218x150.png 218w, http://guineenews.org/wp-content/uploads/2017/05/Babacar-Saar.png 448w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Drame à Dubréka : 21 morts et 33 blessés dans un accident de circulation (version actualisée-Police)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guineenews.org/drame-a-dubreka-21-morts-et-33-blesses-dans-un-accident-de-circulation-version-actualisee-police/" rel="bookmark" title="Drame à Dubréka : 21 morts et 33 blessés dans un accident de circulation (version actualisée-Police)">Drame à Dubréka : 21 morts et 33 blessés dans un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T20:29:46+00:00" >6 mai 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guineenews.org/ag-rpg-railleries-assassines-de-bantama-a-lendroit-de-lufdg-de-president/" rel="bookmark" title="AG du RPG: ces railleries assassines de Bantama à l’endroit de l’UFDG et de son président"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/Bantama-3-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/Bantama-3-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/05/Bantama-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="AG du RPG: ces railleries assassines de Bantama à l’endroit de l’UFDG et de son président"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guineenews.org/ag-rpg-railleries-assassines-de-bantama-a-lendroit-de-lufdg-de-president/" rel="bookmark" title="AG du RPG: ces railleries assassines de Bantama à l’endroit de l’UFDG et de son président">AG du RPG: ces railleries assassines de Bantama à l’endroit de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T20:22:20+00:00" >6 mai 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guineenews.org/ag-ufdg-cinglante-replique-de-kalemodou-yansane-a-francois-bourouno-pedn/" rel="bookmark" title="AG UFDG: cinglante réplique de Kalémodou Yansané à François Bourouno du PEDN"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/kalemodou-1-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/kalemodou-1-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/05/kalemodou-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="AG UFDG: cinglante réplique de Kalémodou Yansané à François Bourouno du PEDN"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guineenews.org/ag-ufdg-cinglante-replique-de-kalemodou-yansane-a-francois-bourouno-pedn/" rel="bookmark" title="AG UFDG: cinglante réplique de Kalémodou Yansané à François Bourouno du PEDN">AG UFDG: cinglante réplique de Kalémodou Yansané à François Bourouno du...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T20:17:56+00:00" >6 mai 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guineenews.org/amelioration-ratio-magistrat-habitant-justice-veut-recruter-50-nouveaux-magistrats/" rel="bookmark" title="Amélioration du ratio magistrat par habitant: la justice veut recruter 50 nouveaux magistrats"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/cheick-sako-justice-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/cheick-sako-justice-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/05/cheick-sako-justice-300x212.jpg 300w, http://guineenews.org/wp-content/uploads/2017/05/cheick-sako-justice-768x542.jpg 768w, http://guineenews.org/wp-content/uploads/2017/05/cheick-sako-justice-1024x722.jpg 1024w, http://guineenews.org/wp-content/uploads/2017/05/cheick-sako-justice-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/05/cheick-sako-justice-696x491.jpg 696w, http://guineenews.org/wp-content/uploads/2017/05/cheick-sako-justice-1068x753.jpg 1068w, http://guineenews.org/wp-content/uploads/2017/05/cheick-sako-justice-596x420.jpg 596w, http://guineenews.org/wp-content/uploads/2017/05/cheick-sako-justice.jpg 1089w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Amélioration du ratio magistrat par habitant: la justice veut recruter 50 nouveaux magistrats"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guineenews.org/amelioration-ratio-magistrat-habitant-justice-veut-recruter-50-nouveaux-magistrats/" rel="bookmark" title="Amélioration du ratio magistrat par habitant: la justice veut recruter 50 nouveaux magistrats">Amélioration du ratio magistrat par habitant: la justice veut recruter 50...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T18:13:07+00:00" >6 mai 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guineenews.org/tournee-ufdg-bantama-cloue-au-pilori-dalein-quil-accuse-de-setre-confondu-aux-mariages-pour-grossir-son-cortege/" rel="bookmark" title="Tournée UFDG: Bantama cloue au pilori Dalein qu’il accuse de s’être confondu aux mariages pour grossir son cortège"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/Bantama-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/Bantama-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/05/Bantama-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Tournée UFDG: Bantama cloue au pilori Dalein qu’il accuse de s’être confondu aux mariages pour grossir son cortège"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guineenews.org/tournee-ufdg-bantama-cloue-au-pilori-dalein-quil-accuse-de-setre-confondu-aux-mariages-pour-grossir-son-cortege/" rel="bookmark" title="Tournée UFDG: Bantama cloue au pilori Dalein qu’il accuse de s’être confondu aux mariages pour grossir son cortège">Tournée UFDG: Bantama cloue au pilori Dalein qu’il accuse de s’être...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T17:51:23+00:00" >6 mai 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guineenews.org/vaccination-anti-polio-a-lelouma-defis-de-campagne-selon-dps/" rel="bookmark" title="Vaccination anti la polio à Lélouma: les défis de la campagne, selon le DPS"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/Lélouma-polio-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/Lélouma-polio-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/05/Lélouma-polio-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Vaccination anti la polio à Lélouma: les défis de la campagne, selon le DPS"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guineenews.org/vaccination-anti-polio-a-lelouma-defis-de-campagne-selon-dps/" rel="bookmark" title="Vaccination anti la polio à Lélouma: les défis de la campagne, selon le DPS">Vaccination anti la polio à Lélouma: les défis de la campagne,...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T17:25:14+00:00" >6 mai 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guineenews.org/kintiniansiguiri-une-femme-abandonne-son-bebe-apres-accouchement/" rel="bookmark" title="Kintinian/Siguiri: une femme abandonne son bébé après accouchement"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/Bébé-abandonné-1-100x70.png" srcset="http://guineenews.org/wp-content/uploads/2017/05/Bébé-abandonné-1-100x70.png 100w, http://guineenews.org/wp-content/uploads/2017/05/Bébé-abandonné-1-218x150.png 218w, http://guineenews.org/wp-content/uploads/2017/05/Bébé-abandonné-1-705x486.png 705w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kintinian/Siguiri: une femme abandonne son bébé après accouchement"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guineenews.org/kintiniansiguiri-une-femme-abandonne-son-bebe-apres-accouchement/" rel="bookmark" title="Kintinian/Siguiri: une femme abandonne son bébé après accouchement">Kintinian/Siguiri: une femme abandonne son bébé après accouchement</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T17:11:35+00:00" >6 mai 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guineenews.org/kouriahcoyah-vieux-de-75-ans-brule-vif-flammes-champ/" rel="bookmark" title="Kouriah/Coyah: un vieux de 75 ans brûlé vif par les flammes dans son champ"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/feu-de-brousse-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/feu-de-brousse-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/05/feu-de-brousse-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Kouriah/Coyah: un vieux de 75 ans brûlé vif par les flammes dans son champ"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guineenews.org/kouriahcoyah-vieux-de-75-ans-brule-vif-flammes-champ/" rel="bookmark" title="Kouriah/Coyah: un vieux de 75 ans brûlé vif par les flammes dans son champ">Kouriah/Coyah: un vieux de 75 ans brûlé vif par les flammes...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T17:01:38+00:00" >6 mai 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guineenews.org/siguiri-retour-calme-a-amco-apres-lintervention-prefet/" rel="bookmark" title="Siguiri : retour au calme à AMCO après l’intervention du préfet"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/IMG_0422-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/IMG_0422-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/05/IMG_0422-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Siguiri : retour au calme à AMCO après l’intervention du préfet"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guineenews.org/siguiri-retour-calme-a-amco-apres-lintervention-prefet/" rel="bookmark" title="Siguiri : retour au calme à AMCO après l’intervention du préfet">Siguiri : retour au calme à AMCO après l’intervention du préfet</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T16:51:14+00:00" >6 mai 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_23_590f216cc660d" data-td_block_id="td_uid_23_590f216cc660d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_23_590f216cc660d" data-td_block_id="td_uid_23_590f216cc660d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><aside class="widget widget_cardoza_fb_like"><div class="block-title"><span>Facebook Likes</span></div>	<div class="fb-page" style="border:1px solid #"
			 data-width="300"
	 	 data-height="210"
     data-href="https://www.facebook.com/GuineenewsBoubahCom"  
     data-small-header="false"  
     data-hide-cover="" 
     data-show-facepile="true"  
	 
	 	
    
	data-show-posts="false"
	 >
		
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
  
    </aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_24_590f216cd1bb3_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_7">
<style>
.td_uid_24_590f216cd1bb3_rand .td-block-title > * {
                background-color: #fff !important;
            }


            
            .td_uid_24_590f216cd1bb3_rand .td-block-title > * {
                color: #ffffff !important;
            }
</style><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,253</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://instagram.com/guineenews/#" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">18,244</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/guineenews" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">5,067</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/guineenews" target="_blank">S'abonner</a></span></div></div></div></div> <!-- ./block -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3115577877"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3115577877"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3115577877"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3115577877"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<aside class="td_block_template_7 widget widget_text">			<div class="textwidget"><a href="http://www.enovativetv.com" tagert="_blank">
<img src="http://guineenews.org/wp-content/uploads/2017/04/Inovativetv_IMG_9441.jpg" style="border:0; width:300px; height:250px /></a>
< br/></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_27_590f216cd22bc_rand td-pb-border-top td_block_template_7 td-column-1 td_block_padding"  data-td-block-uid="td_uid_27_590f216cd22bc" ><script>var block_td_uid_27_590f216cd22bc = new tdBlock();
block_td_uid_27_590f216cd22bc.id = "td_uid_27_590f216cd22bc";
block_td_uid_27_590f216cd22bc.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"S\u00c9LECTION DE L\u0027EDITEUR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_27_590f216cd22bc_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_590f216cd22bc_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_590f216cd22bc.td_column_number = "1";
block_td_uid_27_590f216cd22bc.block_type = "td_block_7";
block_td_uid_27_590f216cd22bc.post_count = "3";
block_td_uid_27_590f216cd22bc.found_posts = "146";
block_td_uid_27_590f216cd22bc.header_color = "";
block_td_uid_27_590f216cd22bc.ajax_pagination_infinite_stop = "";
block_td_uid_27_590f216cd22bc.max_num_pages = "49";
tdBlocksArray.push(block_td_uid_27_590f216cd22bc);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">SÉLECTION DE L&#039;EDITEUR</span></h4></div><div id=td_uid_27_590f216cd22bc class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guineenews.org/retour-de-cellou-dalein-diallo-toute-reception-annulee/" rel="bookmark" title="Retour de Cellou Dalein Diallo : toute reception annulée"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/18302236_1462443787119957_2114724873_n-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/18302236_1462443787119957_2114724873_n-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/05/18302236_1462443787119957_2114724873_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Retour de Cellou Dalein Diallo : toute reception annulée"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guineenews.org/retour-de-cellou-dalein-diallo-toute-reception-annulee/" rel="bookmark" title="Retour de Cellou Dalein Diallo : toute reception annulée">Retour de Cellou Dalein Diallo : toute reception annulée</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-07T07:30:13+00:00" >7 mai 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guineenews.org/can-u17-syli-cadet-atomise-japon-amical/" rel="bookmark" title="Can U17: le Syli cadet atomise le Japon en amical"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/03/Sylijunior1-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/03/Sylijunior1-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/03/Sylijunior1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Can U17: le Syli cadet atomise le Japon en amical"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guineenews.org/can-u17-syli-cadet-atomise-japon-amical/" rel="bookmark" title="Can U17: le Syli cadet atomise le Japon en amical">Can U17: le Syli cadet atomise le Japon en amical</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-07T07:24:54+00:00" >7 mai 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guineenews.org/drame-a-dubreka-21-morts-et-33-blesses-dans-un-accident-de-circulation-version-actualisee-police/" rel="bookmark" title="Drame à Dubréka : 21 morts et 33 blessés dans un accident de circulation (version actualisée-Police)"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/Babacar-Saar-100x70.png" srcset="http://guineenews.org/wp-content/uploads/2017/05/Babacar-Saar-100x70.png 100w, http://guineenews.org/wp-content/uploads/2017/05/Babacar-Saar-300x212.png 300w, http://guineenews.org/wp-content/uploads/2017/05/Babacar-Saar-218x150.png 218w, http://guineenews.org/wp-content/uploads/2017/05/Babacar-Saar.png 448w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Drame à Dubréka : 21 morts et 33 blessés dans un accident de circulation (version actualisée-Police)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guineenews.org/drame-a-dubreka-21-morts-et-33-blesses-dans-un-accident-de-circulation-version-actualisee-police/" rel="bookmark" title="Drame à Dubréka : 21 morts et 33 blessés dans un accident de circulation (version actualisée-Police)">Drame à Dubréka : 21 morts et 33 blessés dans un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T20:29:46+00:00" >6 mai 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                <div class="td_block_wrap td_block_weather td_block_widget td_uid_28_590f216cd4d22_rand td-pb-border-top td_block_template_7"  data-td-block-uid="td_uid_28_590f216cd4d22" >
<style>
.td_uid_28_590f216cd4d22_rand .td-block-title > * {
                background-color: #ffffff !important;
            }


            
            .td_uid_28_590f216cd4d22_rand .td-block-title > * {
                color: #050505 !important;
            }
</style><div id=td_uid_28_590f216cd4d22 class="td-weather-wrap td_block_inner td-column-1"><!-- td weather source: cache -->
		<div class="td-weather-header">
			<div class="td-weather-city">Conakry, GN</div>
			<div class="td-weather-condition">nuageux</div>
			<i class="td-location-icon td-icons-location"  data-block-uid="td_uid_28_590f216cd4d22"></i>
		</div>

		<div class="td-weather-set-location">
			<form class="td-manual-location-form" action="#" data-block-uid="td_uid_28_590f216cd4d22">
				<input id="td_uid_28_590f216cd4d22" class="td-location-set-input" type="text" name="location" value="" >
				<label>enter location</label>
			</form>
		</div>

		<div class="td-weather-temperature">
			<div class="td-weather-temp-wrap">
				<div class="td-weather-animated-icon">
					<span class="td_animation_sprite-27-100-80-0-0-1 broken-clouds-d td-w-today-icon" data-td-block-uid="td_uid_28_590f216cd4d22"></span>
				</div>
				<div class="td-weather-now" data-block-uid="td_uid_28_590f216cd4d22">
					<span class="td-big-degrees">31</span>
					<span class="td-circle">&deg;</span>
					<span class="td-weather-unit">C</span>
				</div>
				<div class="td-weather-lo-hi">
					<div class="td-weather-degrees-wrap">
						<i class="td-up-icon td-icons-arrows-up"></i>
						<span class="td-small-degrees td-w-high-temp">31</span>
						<span class="td-circle">&deg;</span>
					</div>
					<div class="td-weather-degrees-wrap">
						<i class="td-down-icon td-icons-arrows-down"></i>
						<span class="td-small-degrees td-w-low-temp">31</span>
						<span class="td-circle">&deg;</span>
					</div>
				</div>
			</div>
		</div>

		<div class="td-weather-info-wrap">
			<div class="td-weather-information">
				<div class="td-weather-section-1">
					<i class="td-icons-drop"></i>
					<span class="td-weather-parameter td-w-today-humidity">58%</span>
				</div>
				<div class="td-weather-section-2">
					<i class="td-icons-wind"></i>
					<span class="td-weather-parameter td-w-today-wind-speed">2.1kmh</span>
				</div>
				<div class="td-weather-section-3">
					<i class="td-icons-cloud"></i>
					<span class="td-weather-parameter td-w-today-clouds">75%</span>
				</div>
			</div>


			<div class="td-weather-week">
									<div class="td-weather-days">
						<div class="td-day-0">lun</div>
						<div class="td-day-degrees">
							<span class="td-degrees-0">27</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-1">mar</div>
						<div class="td-day-degrees">
							<span class="td-degrees-1">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-2">mer</div>
						<div class="td-day-degrees">
							<span class="td-degrees-2">28</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-3">jeu</div>
						<div class="td-day-degrees">
							<span class="td-degrees-3">30</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
										<div class="td-weather-days">
						<div class="td-day-4">ven</div>
						<div class="td-day-degrees">
							<span class="td-degrees-4">31</span>
							<span class="td-circle">&deg;</span>
						</div>
					</div>
								</div>
		</div>
		</div></div> <!-- ./block -->            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_29_590f216cd4eb2_rand td-pb-border-top td_block_template_7 td-column-1 td_block_padding"  data-td-block-uid="td_uid_29_590f216cd4eb2" ><script>var block_td_uid_29_590f216cd4eb2 = new tdBlock();
block_td_uid_29_590f216cd4eb2.id = "td_uid_29_590f216cd4eb2";
block_td_uid_29_590f216cd4eb2.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES POPULAIRES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_29_590f216cd4eb2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_590f216cd4eb2_rand","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_590f216cd4eb2.td_column_number = "1";
block_td_uid_29_590f216cd4eb2.block_type = "td_block_7";
block_td_uid_29_590f216cd4eb2.post_count = "3";
block_td_uid_29_590f216cd4eb2.found_posts = "590";
block_td_uid_29_590f216cd4eb2.header_color = "";
block_td_uid_29_590f216cd4eb2.ajax_pagination_infinite_stop = "";
block_td_uid_29_590f216cd4eb2.max_num_pages = "197";
tdBlocksArray.push(block_td_uid_29_590f216cd4eb2);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ARTICLES POPULAIRES</span></h4></div><div id=td_uid_29_590f216cd4eb2 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guineenews.org/decrets-alpha-conde-limoge-ambassadeur-nomme-quatre-nouveaux/" rel="bookmark" title="Décrets :  Alpha Condé limoge un ambassadeur et en nomme quatre nouveaux"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/04/Alpha-Condé-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/04/Alpha-Condé-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/04/Alpha-Condé-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Décrets :  Alpha Condé limoge un ambassadeur et en nomme quatre nouveaux"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guineenews.org/decrets-alpha-conde-limoge-ambassadeur-nomme-quatre-nouveaux/" rel="bookmark" title="Décrets :  Alpha Condé limoge un ambassadeur et en nomme quatre nouveaux">Décrets :  Alpha Condé limoge un ambassadeur et en nomme...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-05T20:48:35+00:00" >5 mai 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guineenews.org/guinee-vers-guerre-civile-evitable/" rel="bookmark" title="Guinée : Vers une guerre civile évitable ?"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/04/IMG_3700-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/04/IMG_3700-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/04/IMG_3700-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Guinée : Vers une guerre civile évitable ?"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guineenews.org/guinee-vers-guerre-civile-evitable/" rel="bookmark" title="Guinée : Vers une guerre civile évitable ?">Guinée : Vers une guerre civile évitable ?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-18T13:21:04+00:00" >18 avril 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guineenews.org/pere-de-pascal-feindouno-justifie-choix-suis-venu-a-lufdg/" rel="bookmark" title="Le père de Pascal Feindouno justifie son choix : « pourquoi je suis venu à l’UFDG ? »"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/04/DSC04174-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/04/DSC04174-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/04/DSC04174-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le père de Pascal Feindouno justifie son choix : « pourquoi je suis venu à l’UFDG ? »"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guineenews.org/pere-de-pascal-feindouno-justifie-choix-suis-venu-a-lufdg/" rel="bookmark" title="Le père de Pascal Feindouno justifie son choix : « pourquoi je suis venu à l’UFDG ? »">Le père de Pascal Feindouno justifie son choix : « pourquoi...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-04-20T00:38:07+00:00" >20 avril 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                		<aside class="td_block_template_7 widget widget_recent_entries">		<h4 class="td-block-title"><span>Articles récents</span></h4>		<ul>
					<li>
				<a href="http://guineenews.org/declaration-gouvernement-drame-de-dubreka/">La déclaration du gouvernement sur le drame de Dubréka</a>
							<span class="post-date">7 mai 2017</span>
						</li>
					<li>
				<a href="http://guineenews.org/retour-de-cellou-dalein-diallo-toute-reception-annulee/">Retour de Cellou Dalein Diallo : toute reception annulée</a>
							<span class="post-date">7 mai 2017</span>
						</li>
				</ul>
		</aside>		            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_30_590f216cda825_rand widget widget_categories td-pb-border-top td_block_template_7"  data-td-block-uid="td_uid_30_590f216cda825" ><h4 class="td-block-title"><span class="td-pulldown-size">CATÉGORIE POPULAIRE</span></h4><ul class="td-pb-padding-side"><li><a href="http://guineenews.org/category/news/">News<span class="td-cat-no">487</span></a></li><li><a href="http://guineenews.org/category/region/">Région<span class="td-cat-no">191</span></a></li><li><a href="http://guineenews.org/category/news/politique/">Politique<span class="td-cat-no">168</span></a></li><li><a href="http://guineenews.org/category/news/societe/">Société<span class="td-cat-no">131</span></a></li><li><a href="http://guineenews.org/category/lemonde/">Le monde<span class="td-cat-no">63</span></a></li><li><a href="http://guineenews.org/category/news/economie/">Economie<span class="td-cat-no">56</span></a></li><li><a href="http://guineenews.org/category/publireportage/">Publireportage<span class="td-cat-no">49</span></a></li><li><a href="http://guineenews.org/category/news/faitsdivers/">Faits Divers<span class="td-cat-no">47</span></a></li><li><a href="http://guineenews.org/category/news/artculture/">Arts &amp; Culture<span class="td-cat-no">44</span></a></li></ul></div> <!-- ./block -->                <aside class="td_block_template_7 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>mai 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lundi">L</th>
		<th scope="col" title="mardi">M</th>
		<th scope="col" title="mercredi">M</th>
		<th scope="col" title="jeudi">J</th>
		<th scope="col" title="vendredi">V</th>
		<th scope="col" title="samedi">S</th>
		<th scope="col" title="dimanche">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://guineenews.org/2017/04/">&laquo; Avr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td><a href="http://guineenews.org/2017/05/01/" aria-label="Publications publiées sur 1 May 2017">1</a></td><td><a href="http://guineenews.org/2017/05/02/" aria-label="Publications publiées sur 2 May 2017">2</a></td><td><a href="http://guineenews.org/2017/05/03/" aria-label="Publications publiées sur 3 May 2017">3</a></td><td><a href="http://guineenews.org/2017/05/04/" aria-label="Publications publiées sur 4 May 2017">4</a></td><td><a href="http://guineenews.org/2017/05/05/" aria-label="Publications publiées sur 5 May 2017">5</a></td><td><a href="http://guineenews.org/2017/05/06/" aria-label="Publications publiées sur 6 May 2017">6</a></td><td id="today"><a href="http://guineenews.org/2017/05/07/" aria-label="Publications publiées sur 7 May 2017">7</a></td>
	</tr>
	<tr>
		<td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></aside>            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://guineenews.org/"><img src="http://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1.png" alt="Guinéenews" title="Guinéenews"/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div><strong>Guinéenews</strong>, fondé par <strong>Boubah.com</strong>, est un quotidien de nouvelles guinéen  couvrant, rapidement et dans la transparence, l'information guinéenne sous forme d'articles complets pour combler le fossé entre la vérité officielle et l'information.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="/cdn-cgi/l/email-protection#40292e262f002735292e25252e2537336e2f3227" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/user/guineenews" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-61"><a href="http://guineenews.org/a-propos-de/">À propos de</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59"><a href="http://guineenews.org/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87"><a href="http://guineenews.org/charte/">Charte des commentaires</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-78"><a href="http://guineenews.org/faq/">FAQ</a></li>
<li id="menu-item-72" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72"><a href="http://guineenews.org/lequipe/">L&rsquo;Équipe</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60"><a href="http://guineenews.org/contact/">Contacts</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Guinéenews 1997 - 2025. Tous droits réservés.                 </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guineenews.org/declaration-gouvernement-drame-de-dubreka/" rel="bookmark" title="La déclaration du gouvernement sur le drame de Dubréka"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/04/Gouvernement-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/04/Gouvernement-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/04/Gouvernement-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="La déclaration du gouvernement sur le drame de Dubréka"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guineenews.org/declaration-gouvernement-drame-de-dubreka/" rel="bookmark" title="La déclaration du gouvernement sur le drame de Dubréka">La déclaration du gouvernement sur le drame de Dubréka</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-07T09:20:20+00:00" >7 mai 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guineenews.org/retour-de-cellou-dalein-diallo-toute-reception-annulee/" rel="bookmark" title="Retour de Cellou Dalein Diallo : toute reception annulée"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/18302236_1462443787119957_2114724873_n-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/18302236_1462443787119957_2114724873_n-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/05/18302236_1462443787119957_2114724873_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Retour de Cellou Dalein Diallo : toute reception annulée"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guineenews.org/retour-de-cellou-dalein-diallo-toute-reception-annulee/" rel="bookmark" title="Retour de Cellou Dalein Diallo : toute reception annulée">Retour de Cellou Dalein Diallo : toute reception annulée</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-07T07:30:13+00:00" >7 mai 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guineenews.org/can-u17-syli-cadet-atomise-japon-amical/" rel="bookmark" title="Can U17: le Syli cadet atomise le Japon en amical"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/03/Sylijunior1-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/03/Sylijunior1-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/03/Sylijunior1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Can U17: le Syli cadet atomise le Japon en amical"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guineenews.org/can-u17-syli-cadet-atomise-japon-amical/" rel="bookmark" title="Can U17: le Syli cadet atomise le Japon en amical">Can U17: le Syli cadet atomise le Japon en amical</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-07T07:24:54+00:00" >7 mai 2017</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://guineenews.org/ag-rpg-railleries-assassines-de-bantama-a-lendroit-de-lufdg-de-president/" rel="bookmark" title="AG du RPG: ces railleries assassines de Bantama à l’endroit de l’UFDG et de son président"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/Bantama-3-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/Bantama-3-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/05/Bantama-3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="AG du RPG: ces railleries assassines de Bantama à l’endroit de l’UFDG et de son président"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://guineenews.org/ag-rpg-railleries-assassines-de-bantama-a-lendroit-de-lufdg-de-president/" rel="bookmark" title="AG du RPG: ces railleries assassines de Bantama à l’endroit de l’UFDG et de son président">AG du RPG: ces railleries assassines de Bantama à l’endroit de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-06T20:22:20+00:00" >6 mai 2017</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 7.8.1 (rara)
        Deploy mode: deploy
        
        uid: 590f216ce11ff
    -->

    <script type='text/javascript' src='http://guineenews.org/wp-content/plugins/akismet/_inc/form.js?ver=3.3.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=7.8.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Conakry, GN","api_location":"Conakry","api_language":"fr","today_icon":"broken-clouds-d","today_icon_text":"nuageux","today_temp":[31,87.8],"today_humidity":58,"today_wind_speed":[2.1,1.3],"today_min":[31,87.8],"today_max":[31,87.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1494244800,"day_temp":[27,81],"day_name":"lun","owm_day_index":1},{"timestamp":1494331200,"day_temp":[28,83],"day_name":"mar","owm_day_index":2},{"timestamp":1494417600,"day_temp":[28,83],"day_name":"mer","owm_day_index":3},{"timestamp":1494504000,"day_temp":[30,86],"day_name":"jeu","owm_day_index":4},{"timestamp":1494590400,"day_temp":[31,87],"day_name":"ven","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_28_590f216cd4d22","location":"Conakry, GN","api_location":"Conakry","api_language":"fr","today_icon":"broken-clouds-d","today_icon_text":"nuageux","today_temp":[31,87.8],"today_humidity":58,"today_wind_speed":[2.1,1.3],"today_min":[31,87.8],"today_max":[31,87.8],"today_clouds":75,"current_unit":0,"forecast":[{"timestamp":1494244800,"day_temp":[27,81],"day_name":"lun","owm_day_index":1},{"timestamp":1494331200,"day_temp":[28,83],"day_name":"mar","owm_day_index":2},{"timestamp":1494417600,"day_temp":[28,83],"day_name":"mer","owm_day_index":3},{"timestamp":1494504000,"day_temp":[30,86],"day_name":"jeu","owm_day_index":4},{"timestamp":1494590400,"day_temp":[31,87],"day_name":"ven","owm_day_index":5}],"api_key":"9c252c3f1a0036ea446f45651330701e"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[3049]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://guineenews.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://guineenews.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>
</html>