<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
<script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function s(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&!/fromt=yes/i.test(n+";"+a)&&t===t.top){!/marfeelgarda=no/i.test(a)&&e.write('<plaintext style="display:none">');var d="script",l=setTimeout(s,1e4),m=e.createElement(d),c=e.getElementsByTagName(d)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=s,m.onload=function(){clearTimeout(l)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
<title>Alpha Condé: bientôt l’heure des grands déballages sur la gestion antérieure des affaires publiques | Guinéenews</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="http://guineenews.org/xmlrpc.php" />
<meta property="og:image" content="http://guineenews.org/wp-content/uploads/2017/09/Alpha-Condé-2.png" /><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; Flux" href="http://guineenews.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; Flux des commentaires" href="http://guineenews.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; Alpha Condé: bientôt l’heure des grands déballages sur la gestion antérieure des affaires publiques Flux des commentaires" href="http://guineenews.org/alpha-conde-bientot-lheure-des-grands-deballages-sur-la-gestion-anterieure-des-affaires-publiques/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/guineenews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cfblbcss-css' href='http://guineenews.org/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css' href='http://guineenews.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-four-css' href='http://guineenews.org/wp-content/plugins/font-awesome-4-menus/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css' href='http://guineenews.org/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='td_live_css_frontend-css' href='http://guineenews.org/wp-content/plugins/td-composer/css-live/assets/css/td_live_css_frontend.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css' href="https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1" type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css' href='http://guineenews.org/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css' href='http://guineenews.org/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/cardoza-facebook-like-box/cardozafacebook.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='http://guineenews.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://guineenews.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://guineenews.org/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Crise politique: l’opposition suspend ses manifs en attendant d&rsquo;évaluer le niveau d’application de l’accord' href='http://guineenews.org/crise-politique-lopposition-suspend-ses-manifs-en-attendant-devaluer-le-niveau-dapplication-de-laccord/' />
<link rel='next' title='Le responsable fédéral de l&rsquo;UFDG de Matam inculpé pour incitation à « la désobéissance des forces militaires…»' href='http://guineenews.org/le-responsable-federal-de-lufdg-de-matam-inculpe-pour-incitation-a-la-desobeissance-des-forces-militaires/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://guineenews.org/alpha-conde-bientot-lheure-des-grands-deballages-sur-la-gestion-anterieure-des-affaires-publiques/" />
<link rel='shortlink' href='http://guineenews.org/?p=16420' />
<link rel="alternate" type="application/json+oembed" href="http://guineenews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguineenews.org%2Falpha-conde-bientot-lheure-des-grands-deballages-sur-la-gestion-anterieure-des-affaires-publiques%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://guineenews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguineenews.org%2Falpha-conde-bientot-lheure-des-grands-deballages-sur-la-gestion-anterieure-des-affaires-publiques%2F&#038;format=xml" />
<link rel="amphtml" href="http://guineenews.org/alpha-conde-bientot-lheure-des-grands-deballages-sur-la-gestion-anterieure-des-affaires-publiques/amp/"> <style id="tdw-css-placeholder"></style> <script>
				window.tdwGlobal = {"adminUrl":"http:\/\/guineenews.org\/wp-admin\/","wpRestNonce":"410748509e","wpRestUrl":"http:\/\/guineenews.org\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://guineenews.org/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<script>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</script>

<style>
    
.td-footer-wrapper::before {
        opacity: 1.5;
    }



    
    .td-post-content p,
    .td-post-content {
        font-family:Verdana, Geneva, sans-serif;
	font-size:14px;
	
    }
</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-3241647-2', 'auto');
  ga('send', 'pageview');

</script><script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://guineenews.org/",
                                "name": "Accueil"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://guineenews.org/category/news/",
                                "name": "News"
                            }
                        }    ]
                        }
                       </script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<script src='https://www.google.com/recaptcha/api.js'></script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
		(adsbygoogle = window.adsbygoogle || []).push({
		google_ad_client: "ca-pub-0712413642008005",
		enable_page_level_ads: true
		});
    </script>
</head>
<body class="post-template-default single single-post postid-16420 single-format-standard alpha-conde-bientot-lheure-des-grands-deballages-sur-la-gestion-anterieure-des-affaires-publiques global-block-template-7 wpb-js-composer js-comp-ver-5.2.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">

<div class="td-menu-socials-wrap">

<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#7e171018113e190b17101b1b101b090d50110c19" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/guineenews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span> </div>

<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>


<div class="td-mobile-content">
<div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-26"><a href="http://guineenews.org/"><i class="fa fa-home" td-only-icon></i>Accueil</a></li>
<li id="menu-item-91" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-91"><a href="http://guineenews.org/category/news/">News<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="http://guineenews.org/category/news/artculture/">Arts &amp; Culture</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/economie/">Economie</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/faitsdivers/">Faits Divers</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/politique/">Politique</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/revuedepresse/">Revue de Presse</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/news/societe/">Société</a></li>
</ul>
</li>
<li id="menu-item-94" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-94"><a href="http://guineenews.org/category/grandsdossiers/">Grands Dossiers</a></li>
<li id="menu-item-92" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-92"><a href="http://guineenews.org/category/interviews/">Interviews</a></li>
<li id="menu-item-95" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95"><a href="http://guineenews.org/category/publireportage/">Publireportage</a></li>
<li id="menu-item-427" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-427"><a href="http://guineenews.org/category/region/">Région<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="http://guineenews.org/category/region/maritime/">Basse Guinée</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/region/foret/">Guinée Forestière</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/region/lasavane/">Haute Guinée</a></li>
<li class="menu-item-0"><a href="http://guineenews.org/category/region/foutah/">Moyenne Guinée</a></li>
</ul>
</li>
<li id="menu-item-808" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-808"><a href="http://guineenews.org/category/sport/">Sport</a></li>
<li id="menu-item-93" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-93"><a href="http://guineenews.org/category/lemonde/">Le monde</a></li>
</ul></div> </div>
</div>

</div> <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://guineenews.org/">

<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Recherche</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">

<div class="td-header-wrap td-header-style-1">
<div class="td-header-top-menu-full td-container-wrap ">
<div class="td-container td-header-row td-header-top-menu">
<div class="top-bar-style-1">
<div class="td-header-sp-top-menu">
 <div class="td-weather-top-widget" id="td_top_weather_uid">
<i class="td-icons few-clouds-n"></i>
<div class="td-weather-now" data-block-uid="td_top_weather_uid">
<span class="td-big-degrees">28.3</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-header">
<div class="td-weather-city">Conakry, GN</div>
</div>
</div>
<div class="td_data_time">
<div style="visibility:hidden;">
vendredi, 06 octobre 2017 23:23:02
</div>
</div>
<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-469" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-469"><a href="http://guineenews.org/">Accueil</a></li>
<li id="menu-item-468" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-468"><a href="http://guineenews.org/a-propos-de/">À propos de</a></li>
<li id="menu-item-464" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-464"><a href="http://guineenews.org/charte/">Charte des commentaires</a></li>
<li id="menu-item-466" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-466"><a href="http://guineenews.org/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-467" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-467"><a href="http://guineenews.org/contact/">Contacts</a></li>
</ul></div></div>
<div class="td-header-sp-top-widget">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#224b4c444d6245574b4c47474c4755510c4d5045" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/guineenews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></div>
</div>

</div>
</div>
<div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
<div class="td-container td-header-row td-header-header">
<div class="td-header-sp-logo">
<a class="td-main-logo" href="http://guineenews.org/">
<img src="http://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1.png" alt="Guinéenews" title="Guinéenews" />
 <span class="td-visual-hidden">Guinéenews</span>
</a>
</div>
<div class="td-header-sp-recs">
<div class="td-header-rec-wrap">
<div class="td-a-rec td-a-rec-id-header  td-rec-hide-on-tl td-rec-hide-on-tp td-rec-hide-on-p td_uid_1_59d8139e330c4_rand td_block_template_7"><a href="http://www.smb-guinee.com/" target="_blank">
<img src="http://guineenews.org/wp-content/uploads/2017/04/smb.gif" style="border: none" />
</a></div>
</div> </div>
</div>
</div>
<div class="td-header-menu-wrap-full td-container-wrap ">
<div class="td-header-menu-wrap td-header-gradient">
<div class="td-container td-header-row td-header-main-menu">
<div id="td-header-menu" role="navigation">
<div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
<div class="td-main-menu-logo td-logo-in-header">
<a class="td-main-logo" href="http://guineenews.org/">
<img src="http://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1.png" alt="Guinéenews" title="Guinéenews" />
</a>
</div>
<div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-26"><a href="http://guineenews.org/"><i class="fa fa-home" td-only-icon></i>Accueil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-91"><a href="http://guineenews.org/category/news/">News</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_59d8139e35896_rand td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_2_59d8139e35896"><script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script>var block_td_uid_2_59d8139e35896 = new tdBlock();
block_td_uid_2_59d8139e35896.id = "td_uid_2_59d8139e35896";
block_td_uid_2_59d8139e35896.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_2_59d8139e35896_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_59d8139e35896_rand","tdc_css_class_style":"td_uid_2_59d8139e35896_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_59d8139e35896.td_column_number = "3";
block_td_uid_2_59d8139e35896.block_type = "td_block_mega_menu";
block_td_uid_2_59d8139e35896.post_count = "4";
block_td_uid_2_59d8139e35896.found_posts = "3137";
block_td_uid_2_59d8139e35896.header_color = "";
block_td_uid_2_59d8139e35896.ajax_pagination_infinite_stop = "";
block_td_uid_2_59d8139e35896.max_num_pages = "785";
tdBlocksArray.push(block_td_uid_2_59d8139e35896);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_59d8139e35896" id="td_uid_3_59d8139e3afac" data-td_block_id="td_uid_2_59d8139e35896" data-td_filter_value="" href="http://guineenews.org/category/news/">Tous</a><a class="mega-menu-sub-cat-td_uid_2_59d8139e35896" id="td_uid_4_59d8139e3b0ba" data-td_block_id="td_uid_2_59d8139e35896" data-td_filter_value="22" href="http://guineenews.org/category/news/artculture/">Arts &amp; Culture</a><a class="mega-menu-sub-cat-td_uid_2_59d8139e35896" id="td_uid_5_59d8139e3b1f7" data-td_block_id="td_uid_2_59d8139e35896" data-td_filter_value="21" href="http://guineenews.org/category/news/economie/">Economie</a><a class="mega-menu-sub-cat-td_uid_2_59d8139e35896" id="td_uid_6_59d8139e3b31d" data-td_block_id="td_uid_2_59d8139e35896" data-td_filter_value="23" href="http://guineenews.org/category/news/faitsdivers/">Faits Divers</a><a class="mega-menu-sub-cat-td_uid_2_59d8139e35896" id="td_uid_7_59d8139e3b442" data-td_block_id="td_uid_2_59d8139e35896" data-td_filter_value="19" href="http://guineenews.org/category/news/politique/">Politique</a><a class="mega-menu-sub-cat-td_uid_2_59d8139e35896" id="td_uid_8_59d8139e3b568" data-td_block_id="td_uid_2_59d8139e35896" data-td_filter_value="93" href="http://guineenews.org/category/news/revuedepresse/">Revue de Presse</a><a class="mega-menu-sub-cat-td_uid_2_59d8139e35896" id="td_uid_9_59d8139e3b682" data-td_block_id="td_uid_2_59d8139e35896" data-td_filter_value="20" href="http://guineenews.org/category/news/societe/">Société</a></div></div><div id=td_uid_2_59d8139e35896 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/le-responsable-federal-de-lufdg-de-matam-inculpe-pour-incitation-a-la-desobeissance-des-forces-militaires/" rel="bookmark" title="Le responsable fédéral de l&rsquo;UFDG de Matam inculpé pour incitation à « la désobéissance des forces militaires…»"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/06/Justice-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/06/Justice-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/06/Justice-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le responsable fédéral de l&rsquo;UFDG de Matam inculpé pour incitation à « la désobéissance des forces militaires…»" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/le-responsable-federal-de-lufdg-de-matam-inculpe-pour-incitation-a-la-desobeissance-des-forces-militaires/" rel="bookmark" title="Le responsable fédéral de l&rsquo;UFDG de Matam inculpé pour incitation à « la désobéissance des forces militaires…»">Le responsable fédéral de l&rsquo;UFDG de Matam inculpé pour incitation à&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/alpha-conde-bientot-lheure-des-grands-deballages-sur-la-gestion-anterieure-des-affaires-publiques/" rel="bookmark" title="Alpha Condé: bientôt l’heure des grands déballages sur la gestion antérieure des affaires publiques"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/Alpha-Condé-2-218x150.png" srcset="http://guineenews.org/wp-content/uploads/2017/09/Alpha-Condé-2-218x150.png 218w, http://guineenews.org/wp-content/uploads/2017/09/Alpha-Condé-2-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Alpha Condé: bientôt l’heure des grands déballages sur la gestion antérieure des affaires publiques" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/alpha-conde-bientot-lheure-des-grands-deballages-sur-la-gestion-anterieure-des-affaires-publiques/" rel="bookmark" title="Alpha Condé: bientôt l’heure des grands déballages sur la gestion antérieure des affaires publiques">Alpha Condé: bientôt l’heure des grands déballages sur la gestion antérieure&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/crise-politique-lopposition-suspend-ses-manifs-en-attendant-devaluer-le-niveau-dapplication-de-laccord/" rel="bookmark" title="Crise politique: l’opposition suspend ses manifs en attendant d&rsquo;évaluer le niveau d’application de l’accord"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/OPPOSITION-républicaine-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/OPPOSITION-républicaine-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/09/OPPOSITION-républicaine-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crise politique: l’opposition suspend ses manifs en attendant d&rsquo;évaluer le niveau d’application de l’accord" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/crise-politique-lopposition-suspend-ses-manifs-en-attendant-devaluer-le-niveau-dapplication-de-laccord/" rel="bookmark" title="Crise politique: l’opposition suspend ses manifs en attendant d&rsquo;évaluer le niveau d’application de l’accord">Crise politique: l’opposition suspend ses manifs en attendant d&rsquo;évaluer le niveau&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/mory-kone-de-hafia-77-nest-pl-s/" rel="bookmark" title="Nécrologie : Mory Kone de Hafia 77 n&rsquo;est  plus !"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/01/HAFIA-77-630x300-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/01/HAFIA-77-630x300-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/01/HAFIA-77-630x300-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nécrologie : Mory Kone de Hafia 77 n&rsquo;est  plus !" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/mory-kone-de-hafia-77-nest-pl-s/" rel="bookmark" title="Nécrologie : Mory Kone de Hafia 77 n&rsquo;est  plus !">Nécrologie : Mory Kone de Hafia 77 n&rsquo;est plus !</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_59d8139e35896" data-td_block_id="td_uid_2_59d8139e35896"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_2_59d8139e35896" data-td_block_id="td_uid_2_59d8139e35896"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-94"><a href="http://guineenews.org/category/grandsdossiers/">Grands Dossiers</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_10_59d8139e3e3c8_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_10_59d8139e3e3c8"><script>var block_td_uid_10_59d8139e3e3c8 = new tdBlock();
block_td_uid_10_59d8139e3e3c8.id = "td_uid_10_59d8139e3e3c8";
block_td_uid_10_59d8139e3e3c8.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"15","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_10_59d8139e3e3c8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_10_59d8139e3e3c8_rand","tdc_css_class_style":"td_uid_10_59d8139e3e3c8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_10_59d8139e3e3c8.td_column_number = "3";
block_td_uid_10_59d8139e3e3c8.block_type = "td_block_mega_menu";
block_td_uid_10_59d8139e3e3c8.post_count = "5";
block_td_uid_10_59d8139e3e3c8.found_posts = "26";
block_td_uid_10_59d8139e3e3c8.header_color = "";
block_td_uid_10_59d8139e3e3c8.ajax_pagination_infinite_stop = "";
block_td_uid_10_59d8139e3e3c8.max_num_pages = "6";
tdBlocksArray.push(block_td_uid_10_59d8139e3e3c8);
</script><div id=td_uid_10_59d8139e3e3c8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/pret-chinois-de-20-milliards-de-dollars-a-la-guinee-ce-quil-faut-redouter/" rel="bookmark" title="Prêt chinois de 20 milliards de dollars à la Guinée : Ce qu’il faut redouter !"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/IMG_0569-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/IMG_0569-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/09/IMG_0569-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Prêt chinois de 20 milliards de dollars à la Guinée : Ce qu’il faut redouter !" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/pret-chinois-de-20-milliards-de-dollars-a-la-guinee-ce-quil-faut-redouter/" rel="bookmark" title="Prêt chinois de 20 milliards de dollars à la Guinée : Ce qu’il faut redouter !">Prêt chinois de 20 milliards de dollars à la Guinée :&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/exclusif-la-radioscopie-de-laccord-de-20-milliards-us-signe-entre-la-chine-et-la-guinee-ministre/" rel="bookmark" title="Exclusif : La radioscopie de l’accord de 20 milliards US signé entre la Chine et la Guinée (Ministre)"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/IMG_0261-218x150.png" srcset="http://guineenews.org/wp-content/uploads/2017/09/IMG_0261-218x150.png 218w, http://guineenews.org/wp-content/uploads/2017/09/IMG_0261-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exclusif : La radioscopie de l’accord de 20 milliards US signé entre la Chine et la Guinée (Ministre)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/exclusif-la-radioscopie-de-laccord-de-20-milliards-us-signe-entre-la-chine-et-la-guinee-ministre/" rel="bookmark" title="Exclusif : La radioscopie de l’accord de 20 milliards US signé entre la Chine et la Guinée (Ministre)">Exclusif : La radioscopie de l’accord de 20 milliards US signé&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
 <div class="td-module-thumb"><a href="http://guineenews.org/guinee-eventuel-troisieme-mandat-vers-une-presidence-a-vie-pour-alpha-conde/" rel="bookmark" title="Guinée : Eventuel troisième mandat &#8211; Vers une présidence à vie pour Alpha Condé ?"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/Alpha-Condé-1-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/Alpha-Condé-1-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/05/Alpha-Condé-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Guinée : Eventuel troisième mandat &#8211; Vers une présidence à vie pour Alpha Condé ?" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/guinee-eventuel-troisieme-mandat-vers-une-presidence-a-vie-pour-alpha-conde/" rel="bookmark" title="Guinée : Eventuel troisième mandat &#8211; Vers une présidence à vie pour Alpha Condé ?">Guinée : Eventuel troisième mandat &#8211; Vers une présidence à vie&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/exclusif-des-officiers-de-police-arretes-pour-trafic-de-passeports-guineens-a-conakry/" rel="bookmark" title="Exclusif : Des officiers de police arrêtés pour trafic de passeports guinéens, à Conakry"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/passeport_guineen-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/07/passeport_guineen-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/07/passeport_guineen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exclusif : Des officiers de police arrêtés pour trafic de passeports guinéens, à Conakry" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/exclusif-des-officiers-de-police-arretes-pour-trafic-de-passeports-guineens-a-conakry/" rel="bookmark" title="Exclusif : Des officiers de police arrêtés pour trafic de passeports guinéens, à Conakry">Exclusif : Des officiers de police arrêtés pour trafic de passeports&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/exclusif-le-stratageme-de-vol-de-salaire-des-fonctionnaires-un-cadre-denonce-a-beyla/" rel="bookmark" title="Exclusif  : le stratagème de vol de salaire des fonctionnaires – Un cadre dénoncé à Beyla"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/06/IMG_1492-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/06/IMG_1492-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/06/IMG_1492-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Exclusif  : le stratagème de vol de salaire des fonctionnaires – Un cadre dénoncé à Beyla" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/exclusif-le-stratageme-de-vol-de-salaire-des-fonctionnaires-un-cadre-denonce-a-beyla/" rel="bookmark" title="Exclusif  : le stratagème de vol de salaire des fonctionnaires – Un cadre dénoncé à Beyla">Exclusif  : le stratagème de vol de salaire des fonctionnaires –&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_10_59d8139e3e3c8" data-td_block_id="td_uid_10_59d8139e3e3c8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_10_59d8139e3e3c8" data-td_block_id="td_uid_10_59d8139e3e3c8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-92"><a href="http://guineenews.org/category/interviews/">Interviews</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-95"><a href="http://guineenews.org/category/publireportage/">Publireportage</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_59d8139e4a29f_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_11_59d8139e4a29f"><script>var block_td_uid_11_59d8139e4a29f = new tdBlock();
block_td_uid_11_59d8139e4a29f.id = "td_uid_11_59d8139e4a29f";
block_td_uid_11_59d8139e4a29f.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"16","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_11_59d8139e4a29f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_59d8139e4a29f_rand","tdc_css_class_style":"td_uid_11_59d8139e4a29f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_59d8139e4a29f.td_column_number = "3";
block_td_uid_11_59d8139e4a29f.block_type = "td_block_mega_menu";
block_td_uid_11_59d8139e4a29f.post_count = "5";
block_td_uid_11_59d8139e4a29f.found_posts = "282";
block_td_uid_11_59d8139e4a29f.header_color = "";
block_td_uid_11_59d8139e4a29f.ajax_pagination_infinite_stop = "";
block_td_uid_11_59d8139e4a29f.max_num_pages = "57";
tdBlocksArray.push(block_td_uid_11_59d8139e4a29f);
</script><div id=td_uid_11_59d8139e4a29f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/lexpo-absolue-de-qnet-sinstalle-a-conakry/" rel="bookmark" title="L&rsquo;expo « absolue » de QNET s&rsquo;installe à Conakry"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/10/logo-QNET-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/10/logo-QNET-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/10/logo-QNET-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="L&rsquo;expo « absolue » de QNET s&rsquo;installe à Conakry" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/lexpo-absolue-de-qnet-sinstalle-a-conakry/" rel="bookmark" title="L&rsquo;expo « absolue » de QNET s&rsquo;installe à Conakry">L&rsquo;expo « absolue » de QNET s&rsquo;installe à Conakry</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/communique-de-presse-le-groupe-international-francais-total-fait-son-entree-dans-le-domaine-de-lexploration-en-republique-de-guinee/" rel="bookmark" title="Communiqué de presse : le Groupe International Français Total fait son entrée dans le domaine de l&rsquo;exploration en République de Guinée"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/10/Total3-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/10/Total3-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/10/Total3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Communiqué de presse : le Groupe International Français Total fait son entrée dans le domaine de l&rsquo;exploration en République de Guinée" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/communique-de-presse-le-groupe-international-francais-total-fait-son-entree-dans-le-domaine-de-lexploration-en-republique-de-guinee/" rel="bookmark" title="Communiqué de presse : le Groupe International Français Total fait son entrée dans le domaine de l&rsquo;exploration en République de Guinée">Communiqué de presse : le Groupe International Français Total fait son&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/appel-a-candidature-pour-le-recrutement-dun-cadre-au-compte-du-pnlp-guinee-republication/" rel="bookmark" title="Appel à candidature pour le recrutement d’un cadre au compte du PNLP Guinée (Republication)"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/crs-logo-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/crs-logo-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/05/crs-logo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Appel à candidature pour le recrutement d’un cadre au compte du PNLP Guinée (Republication)" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/appel-a-candidature-pour-le-recrutement-dun-cadre-au-compte-du-pnlp-guinee-republication/" rel="bookmark" title="Appel à candidature pour le recrutement d’un cadre au compte du PNLP Guinée (Republication)">Appel à candidature pour le recrutement d’un cadre au compte du&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/oms-guinee-avis-dappel-doffres-public-aaop-conception-et-realisation-des-calendriers-et-agendas/" rel="bookmark" title="OMS-Guinée : Avis d’appel d’offres public (AAOP) : Conception et réalisation des calendriers et agendas"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/04/LogoOMS-600x600-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/04/LogoOMS-600x600-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/04/LogoOMS-600x600-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OMS-Guinée : Avis d’appel d’offres public (AAOP) : Conception et réalisation des calendriers et agendas" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/oms-guinee-avis-dappel-doffres-public-aaop-conception-et-realisation-des-calendriers-et-agendas/" rel="bookmark" title="OMS-Guinée : Avis d’appel d’offres public (AAOP) : Conception et réalisation des calendriers et agendas">OMS-Guinée : Avis d’appel d’offres public (AAOP) : Conception et réalisation&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/conakry-le-president-alpha-conde-au-chevet-des-malades-de-lhopital-sino-guineen/" rel="bookmark" title="Conakry : le président Alpha Condé au chevet des malades de l’hôpital Sino-guinéen"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/10/IMG_0602-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/10/IMG_0602-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/10/IMG_0602-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Conakry : le président Alpha Condé au chevet des malades de l’hôpital Sino-guinéen" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/conakry-le-president-alpha-conde-au-chevet-des-malades-de-lhopital-sino-guineen/" rel="bookmark" title="Conakry : le président Alpha Condé au chevet des malades de l’hôpital Sino-guinéen">Conakry : le président Alpha Condé au chevet des malades de&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_59d8139e4a29f" data-td_block_id="td_uid_11_59d8139e4a29f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_11_59d8139e4a29f" data-td_block_id="td_uid_11_59d8139e4a29f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-427"><a href="http://guineenews.org/category/region/">Région</a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_59d8139e50089_rand td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_12_59d8139e50089"><script>var block_td_uid_12_59d8139e50089 = new tdBlock();
block_td_uid_12_59d8139e50089.id = "td_uid_12_59d8139e50089";
block_td_uid_12_59d8139e50089.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"95","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_12_59d8139e50089_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_12_59d8139e50089_rand","tdc_css_class_style":"td_uid_12_59d8139e50089_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_12_59d8139e50089.td_column_number = "3";
block_td_uid_12_59d8139e50089.block_type = "td_block_mega_menu";
block_td_uid_12_59d8139e50089.post_count = "4";
block_td_uid_12_59d8139e50089.found_posts = "1015";
block_td_uid_12_59d8139e50089.header_color = "";
block_td_uid_12_59d8139e50089.ajax_pagination_infinite_stop = "";
block_td_uid_12_59d8139e50089.max_num_pages = "254";
tdBlocksArray.push(block_td_uid_12_59d8139e50089);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_59d8139e50089" id="td_uid_13_59d8139e5364f" data-td_block_id="td_uid_12_59d8139e50089" data-td_filter_value="" href="http://guineenews.org/category/region/">Tous</a><a class="mega-menu-sub-cat-td_uid_12_59d8139e50089" id="td_uid_14_59d8139e53763" data-td_block_id="td_uid_12_59d8139e50089" data-td_filter_value="96" href="http://guineenews.org/category/region/maritime/">Basse Guinée</a><a class="mega-menu-sub-cat-td_uid_12_59d8139e50089" id="td_uid_15_59d8139e538b8" data-td_block_id="td_uid_12_59d8139e50089" data-td_filter_value="99" href="http://guineenews.org/category/region/foret/">Guinée Forestière</a><a class="mega-menu-sub-cat-td_uid_12_59d8139e50089" id="td_uid_16_59d8139e539f9" data-td_block_id="td_uid_12_59d8139e50089" data-td_filter_value="98" href="http://guineenews.org/category/region/lasavane/">Haute Guinée</a><a class="mega-menu-sub-cat-td_uid_12_59d8139e50089" id="td_uid_17_59d8139e53b3f" data-td_block_id="td_uid_12_59d8139e50089" data-td_filter_value="97" href="http://guineenews.org/category/region/foutah/">Moyenne Guinée</a></div></div><div id=td_uid_12_59d8139e50089 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/celebration-de-la-journee-de-lenseignant-les-echos-dans-le-pays-profond/" rel="bookmark" title="Célébration de la journée de l’enseignant : les échos dans le pays profond"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/10/Enseignant-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/10/Enseignant-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/10/Enseignant-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Célébration de la journée de l’enseignant : les échos dans le pays profond" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/celebration-de-la-journee-de-lenseignant-les-echos-dans-le-pays-profond/" rel="bookmark" title="Célébration de la journée de l’enseignant : les échos dans le pays profond">Célébration de la journée de l’enseignant : les échos dans le&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/manif-anti-impunite-a-nzerekore-en-panne-de-militants-ce-jeudi-lopposition-accuse-la-mouvance/" rel="bookmark" title="Manif anti impunité à N’Zérékoré: en panne de militants ce jeudi, l’opposition accuse la mouvance"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/10/MEETING-OR-NZ-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/10/MEETING-OR-NZ-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/10/MEETING-OR-NZ-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Manif anti impunité à N’Zérékoré: en panne de militants ce jeudi, l’opposition accuse la mouvance" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/manif-anti-impunite-a-nzerekore-en-panne-de-militants-ce-jeudi-lopposition-accuse-la-mouvance/" rel="bookmark" title="Manif anti impunité à N’Zérékoré: en panne de militants ce jeudi, l’opposition accuse la mouvance">Manif anti impunité à N’Zérékoré: en panne de militants ce jeudi,&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/naite-bantama-ou-le-duo-de-choc-pour-remobiliser-la-jeunesse-au-service-des-sports-et-de-la-culture/" rel="bookmark" title="Naité- Bantama ou le duo de choc pour remobiliser la jeunesse au service des sports et de la culture"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/10/4-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/10/4-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/10/4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Naité- Bantama ou le duo de choc pour remobiliser la jeunesse au service des sports et de la culture" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/naite-bantama-ou-le-duo-de-choc-pour-remobiliser-la-jeunesse-au-service-des-sports-et-de-la-culture/" rel="bookmark" title="Naité- Bantama ou le duo de choc pour remobiliser la jeunesse au service des sports et de la culture">Naité- Bantama ou le duo de choc pour remobiliser la jeunesse&#8230;</a></h3> </div>
</div>
</div><div class="td-mega-span">
<div class="td_module_mega_menu td_mod_mega_menu">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/kindia-la-marche-de-lopposition-vient-de-sachever-sans-incident-forces-de-lordre-saluees-pour-leur-concours/" rel="bookmark" title="Kindia : la marche de l’opposition vient de s’achever sans incident, forces de l&rsquo;ordre saluées pour leur concours"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/10/DSC08485-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/10/DSC08485-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/10/DSC08485-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Kindia : la marche de l’opposition vient de s’achever sans incident, forces de l&rsquo;ordre saluées pour leur concours" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/kindia-la-marche-de-lopposition-vient-de-sachever-sans-incident-forces-de-lordre-saluees-pour-leur-concours/" rel="bookmark" title="Kindia : la marche de l’opposition vient de s’achever sans incident, forces de l&rsquo;ordre saluées pour leur concours">Kindia : la marche de l’opposition vient de s’achever sans incident,&#8230;</a></h3> </div>
</div>
</div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_59d8139e50089" data-td_block_id="td_uid_12_59d8139e50089"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_12_59d8139e50089" data-td_block_id="td_uid_12_59d8139e50089"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> </div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-808"><a href="http://guineenews.org/category/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-93"><a href="http://guineenews.org/category/lemonde/">Le monde</a></li>
</ul></div></div>
<div class="td-search-wrapper">
<div id="td-top-search">

<div class="header-search-wrap">
<div class="dropdown header-search">
<a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
<a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
</div>
</div>
</div>
</div>
<div class="header-search-wrap">
<div class="dropdown header-search">
<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
<form method="get" class="td-search-form" action="http://guineenews.org/">
<div role="search" class="td-head-form-search-wrap">
<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Recherche" />
</div>
</form>
<div id="td-aj-search"></div>
</div>
</div>
</div> </div>
</div>
</div>
</div><div class="td-main-content-wrap td-container-wrap">
<div class="td-container td-post-template-default ">
<div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://guineenews.org/">Accueil</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">News</span></div></div>
<div class="td-pb-row">
<div class="td-pb-span8 td-main-content" role="main">
<div class="td-ss-main-content">
<article id="post-16420" class="post-16420 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-politique" itemscope itemtype="http://schema.org/Article">
<div class="td-post-header">
<header class="td-post-title">
<h1 class="entry-title">Alpha Condé: bientôt l’heure des grands déballages sur la gestion antérieure des affaires publiques</h1>
<div class="td-module-meta-info">
<div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="http://guineenews.org/author/nassiousow/">Nassiou Sow</a><div class="td-author-line"> - </div> </div>
06 octobre 2017 18:18:50
<div class="td-post-comments"><a href="http://guineenews.org/alpha-conde-bientot-lheure-des-grands-deballages-sur-la-gestion-anterieure-des-affaires-publiques/#respond"><i class="td-icon-comments"></i>0</a></div>
</div>
</header>
</div>
<div class="td-post-sharing td-post-sharing-top ">
<div class="td-default-sharing">
<a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fguineenews.org%2Falpha-conde-bientot-lheure-des-grands-deballages-sur-la-gestion-anterieure-des-affaires-publiques%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Partager sur Facebook</div></a>
<a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Alpha+Cond%C3%A9%3A+bient%C3%B4t+l%E2%80%99heure+des+grands+d%C3%A9ballages+sur+la+gestion+ant%C3%A9rieure+des+affaires+publiques&url=http%3A%2F%2Fguineenews.org%2Falpha-conde-bientot-lheure-des-grands-deballages-sur-la-gestion-anterieure-des-affaires-publiques%2F&via=guineenews"><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweeter sur twitter</div></a>
<a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://guineenews.org/alpha-conde-bientot-lheure-des-grands-deballages-sur-la-gestion-anterieure-des-affaires-publiques/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
<a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://guineenews.org/alpha-conde-bientot-lheure-des-grands-deballages-sur-la-gestion-anterieure-des-affaires-publiques/&amp;media=http://guineenews.org/wp-content/uploads/2017/09/Alpha-Condé-2.png&description=Alpha+Cond%C3%A9%3A+bient%C3%B4t+l%E2%80%99heure+des+grands+d%C3%A9ballages+sur+la+gestion+ant%C3%A9rieure+des+affaires+publiques" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
<a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Alpha+Cond%C3%A9%3A+bient%C3%B4t+l%E2%80%99heure+des+grands+d%C3%A9ballages+sur+la+gestion+ant%C3%A9rieure+des+affaires+publiques%20-%20http%3A%2F%2Fguineenews.org%2Falpha-conde-bientot-lheure-des-grands-deballages-sur-la-gestion-anterieure-des-affaires-publiques%2F"><i class="td-icon-whatsapp"></i></a>
</div></div>
<div class="td-post-content">
<div class="td-post-featured-image"><a href="http://guineenews.org/wp-content/uploads/2017/09/Alpha-Condé-2.png" data-caption=""><img width="696" height="395" class="entry-thumb td-modal-image" src="http://guineenews.org/wp-content/uploads/2017/09/Alpha-Condé-2-696x395.png" srcset="http://guineenews.org/wp-content/uploads/2017/09/Alpha-Condé-2-696x395.png 696w, http://guineenews.org/wp-content/uploads/2017/09/Alpha-Condé-2-300x170.png 300w, http://guineenews.org/wp-content/uploads/2017/09/Alpha-Condé-2-768x436.png 768w, http://guineenews.org/wp-content/uploads/2017/09/Alpha-Condé-2-1024x581.png 1024w, http://guineenews.org/wp-content/uploads/2017/09/Alpha-Condé-2-1068x606.png 1068w, http://guineenews.org/wp-content/uploads/2017/09/Alpha-Condé-2-740x420.png 740w, http://guineenews.org/wp-content/uploads/2017/09/Alpha-Condé-2.png 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Alpha Condé" /></a></div>
<blockquote>
<p style="text-align: justify;"><strong>«Il est temps que les gens sachent qui est qui dans ce pays. </strong><em>Les gens qui parlent de mauvaise gestion, le temps est venu de parler de leur gestion devant le peuple. Quand on a un gouverneur de la Banque Centrale qui place l’argent dans une ONG alors qu’on place l’argent dans une Banque Centrale…, il faut qu’on parle clairement de tout cela. Les gens qui bavardent là et qui ont construit dans leurs villages des maisons de plus de deux millions de dollars, les ministres et Premiers ministres qui vendent les maisons de l’Etat, on a vu cela nulle part sauf en Guinée. Il faut qu’on parle de tout cela devant le peuple de Guinée</em><strong>»</strong></p>
</blockquote>
<p style="text-align: justify;">En marge de la célébration de la journée de l’enseignant, le président Alpha Condé a évoqué plusieurs sujets d’intérêt national, outre celui lié au secteur éducatif. Dans son intervention, il s’est attaqué à la gestion de certains acteurs politiques  lorsque ces derniers étaient aux affaires. Nous vous proposons ici un extrait de ladite communication:</p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_18_59d8139e5b7ec_rand td_block_template_7 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<p style="text-align: justify;">«<em>Les gens qui parlent de mauvaise gestion, le temps est venu de parler de leur gestion devant le peuple. Quand on a un gouverneur de la Banque Centrale qui place l’argent dans une ONG alors qu’on place l’argent dans une Banque Centrale…, il faut qu’on parle clairement de tout cela. Les gens qui bavardent là et qui ont construit dans leurs villages des maisons de plus de deux millions de dollars, les ministres et Premiers ministres qui vendent les maisons de l’Etat, on a vu cela nulle part sauf en Guinée. Il faut qu’on parle de tout cela devant le peuple de Guinée. J’en ai marre que les gens parlent de mauvaises alors qu’ils ont été des dirigeants dans ce pays et on a vu ce qu’ils ont fait. Alors il faut que la jeunesse sache la vérité sur qui est qui dans ce pays. On s’est tu pendant longtemps pour s’occuper du développement mais le moment est venu maintenant de montrer qui est qui. Parce qu’on dit quand tu danses avec un aveugle, il faut de temps en temps, le piétiner pour qu’il sache qu’il n’est pas seul sur la piste. Le moment est venu maintenant de communiquer au peuple, de dire qu’est-ce qu’ils ont fait. Ils ont été au gouvernement, Lansana Conté leur a fait confiance parce qu’il leur disait, faites-le si vous savez que c’est bon pour le peuple.  Donc, il n’a aucune responsabilité sur le retard de la Guinée. Tout cela, on va l’exposer au peuple de Guinée.</em>»</p>
<p style="text-align: justify;"><strong>Propos recueillis par Nassiou Sow</strong></p>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_19_59d8139e5b967_rand td_block_template_7 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
<footer>
<div class="td-post-source-tags">
</div>
<div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">PARTAGER</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=http://guineenews.org/alpha-conde-bientot-lheure-des-grands-deballages-sur-la-gestion-anterieure-des-affaires-publiques/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://guineenews.org/alpha-conde-bientot-lheure-des-grands-deballages-sur-la-gestion-anterieure-des-affaires-publiques/" data-text="Alpha Condé: bientôt l’heure des grands déballages sur la gestion antérieure des affaires publiques" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>
<div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="http://guineenews.org/crise-politique-lopposition-suspend-ses-manifs-en-attendant-devaluer-le-niveau-dapplication-de-laccord/">Crise politique: l’opposition suspend ses manifs en attendant d&rsquo;évaluer le niveau d’application de l’accord</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="http://guineenews.org/le-responsable-federal-de-lufdg-de-matam-inculpe-pour-incitation-a-la-desobeissance-des-forces-militaires/">Le responsable fédéral de l&rsquo;UFDG de Matam inculpé pour incitation à « la désobéissance des forces militaires…»</a></div></div></div>
<div class="author-box-wrap"><a href="http://guineenews.org/author/nassiousow/"><img src="http://guineenews.org/wp-content/uploads/2017/06/photo-0023-150x150.jpg" width="96" height="96" alt="Nassiou Sow" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://guineenews.org/author/nassiousow/">Nassiou Sow</a></span></div><div class="td-author-url"><a href="http://www.guineenews.org">http://www.guineenews.org</a></div><div class="td-author-description">Correspondante, à Conakry, Guinée</div><div class="td-author-social"></div><div class="clearfix"></div></div></div>
<span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Nassiou Sow"></span><meta itemprop="datePublished" content="2017-10-06T18:47:50+00:00"><meta itemprop="dateModified" content="2017-10-06T18:47:50+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://guineenews.org/alpha-conde-bientot-lheure-des-grands-deballages-sur-la-gestion-anterieure-des-affaires-publiques/" /><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1.png"></span><meta itemprop="name" content="Guinéenews"></span><meta itemprop="headline " content="Alpha Condé: bientôt l’heure des grands déballages sur la gestion antérieure des affaires publiques"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://guineenews.org/wp-content/uploads/2017/09/Alpha-Condé-2.png"><meta itemprop="width" content="1200"><meta itemprop="height" content="681"></span>
</footer>
</article> 
<div class="td_block_wrap td_block_related_posts td_uid_20_59d8139e5ce6e_rand td_with_ajax_pagination td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_20_59d8139e5ce6e"><script>var block_td_uid_20_59d8139e5ce6e = new tdBlock();
block_td_uid_20_59d8139e5ce6e.id = "td_uid_20_59d8139e5ce6e";
block_td_uid_20_59d8139e5ce6e.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_20_59d8139e5ce6e_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_20_59d8139e5ce6e_rand","tdc_css_class_style":"td_uid_20_59d8139e5ce6e_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":16420,"live_filter_cur_post_author":"23","block_template_id":""}';
block_td_uid_20_59d8139e5ce6e.td_column_number = "3";
block_td_uid_20_59d8139e5ce6e.block_type = "td_block_related_posts";
block_td_uid_20_59d8139e5ce6e.post_count = "3";
block_td_uid_20_59d8139e5ce6e.found_posts = "3093";
block_td_uid_20_59d8139e5ce6e.header_color = "";
block_td_uid_20_59d8139e5ce6e.ajax_pagination_infinite_stop = "";
block_td_uid_20_59d8139e5ce6e.max_num_pages = "1031";
tdBlocksArray.push(block_td_uid_20_59d8139e5ce6e);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_21_59d8139e62c90" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_20_59d8139e5ce6e" href="#">ARTICLES CONNEXES</a><a id="td_uid_22_59d8139e62cd9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_20_59d8139e5ce6e" href="#">DU MEME AUTEUR</a></h4><div id=td_uid_20_59d8139e5ce6e class="td_block_inner">
<div class="td-related-row">
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/le-responsable-federal-de-lufdg-de-matam-inculpe-pour-incitation-a-la-desobeissance-des-forces-militaires/" rel="bookmark" title="Le responsable fédéral de l&rsquo;UFDG de Matam inculpé pour incitation à « la désobéissance des forces militaires…»"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/06/Justice-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/06/Justice-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/06/Justice-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Le responsable fédéral de l&rsquo;UFDG de Matam inculpé pour incitation à « la désobéissance des forces militaires…»" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/le-responsable-federal-de-lufdg-de-matam-inculpe-pour-incitation-a-la-desobeissance-des-forces-militaires/" rel="bookmark" title="Le responsable fédéral de l&rsquo;UFDG de Matam inculpé pour incitation à « la désobéissance des forces militaires…»">Le responsable fédéral de l&rsquo;UFDG de Matam inculpé pour incitation à « la désobéissance des forces militaires…»</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/crise-politique-lopposition-suspend-ses-manifs-en-attendant-devaluer-le-niveau-dapplication-de-laccord/" rel="bookmark" title="Crise politique: l’opposition suspend ses manifs en attendant d&rsquo;évaluer le niveau d’application de l’accord"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/OPPOSITION-républicaine-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/OPPOSITION-républicaine-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/09/OPPOSITION-républicaine-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crise politique: l’opposition suspend ses manifs en attendant d&rsquo;évaluer le niveau d’application de l’accord" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/crise-politique-lopposition-suspend-ses-manifs-en-attendant-devaluer-le-niveau-dapplication-de-laccord/" rel="bookmark" title="Crise politique: l’opposition suspend ses manifs en attendant d&rsquo;évaluer le niveau d’application de l’accord">Crise politique: l’opposition suspend ses manifs en attendant d&rsquo;évaluer le niveau d’application de l’accord</a></h3> </div>
</div>
</div> 
<div class="td-related-span4">
<div class="td_module_related_posts td-animation-stack td_mod_related_posts">
<div class="td-module-image">
<div class="td-module-thumb"><a href="http://guineenews.org/mory-kone-de-hafia-77-nest-pl-s/" rel="bookmark" title="Nécrologie : Mory Kone de Hafia 77 n&rsquo;est  plus !"><img width="218" height="150" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/01/HAFIA-77-630x300-218x150.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/01/HAFIA-77-630x300-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/01/HAFIA-77-630x300-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nécrologie : Mory Kone de Hafia 77 n&rsquo;est  plus !" /></a></div> </div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/mory-kone-de-hafia-77-nest-pl-s/" rel="bookmark" title="Nécrologie : Mory Kone de Hafia 77 n&rsquo;est  plus !">Nécrologie : Mory Kone de Hafia 77 n&rsquo;est plus !</a></h3> </div>
</div>
</div> </div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_59d8139e5ce6e" data-td_block_id="td_uid_20_59d8139e5ce6e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_20_59d8139e5ce6e" data-td_block_id="td_uid_20_59d8139e5ce6e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> 
<div id="disqus_thread">
</div>
</div>
</div>
<div class="td-pb-span4 td-main-sidebar" role="complementary">
<div class="td-ss-main-sidebar">
<aside class="td_block_template_7 widget widget_text"> <div class="textwidget"><p><a href="https://www.facebook.com/notes/cellcom-guin%C3%A9e/bam/1822288107811221/"><br />
<img class="aligncenter" style="border: none;" src="http://www.guineenews.org/wp-content/uploads/2017/09/Cellcom_Guineenews-300x300-1.gif" /><br />
</a></p>
</div>
</aside>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-sidebar td_uid_23_59d8139e659a2_rand td_block_template_7 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

<div class="td_block_wrap td_block_7 td_block_widget td_uid_24_59d8139e65cb2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding" data-td-block-uid="td_uid_24_59d8139e65cb2">
<style>
body .td_uid_24_59d8139e65cb2_rand .td_module_wrap:hover .entry-title a,
            body .td_uid_24_59d8139e65cb2_rand .td-pulldown-filter-link:hover,
            body .td_uid_24_59d8139e65cb2_rand .td-subcat-item a:hover,
            body .td_uid_24_59d8139e65cb2_rand .td-subcat-item .td-cur-simple-item,
            body .td_uid_24_59d8139e65cb2_rand .td_quote_on_blocks,
            body .td_uid_24_59d8139e65cb2_rand .td-opacity-cat .td-post-category:hover,
            body .td_uid_24_59d8139e65cb2_rand .td-opacity-read .td-read-more a:hover,
            body .td_uid_24_59d8139e65cb2_rand .td-opacity-author .td-post-author-name a:hover,
            body .td_uid_24_59d8139e65cb2_rand .td-instagram-user a {
                color: #934001;
            }

            body .td_uid_24_59d8139e65cb2_rand .td-next-prev-wrap a:hover,
            body .td_uid_24_59d8139e65cb2_rand .td-load-more-wrap a:hover {
                background-color: #934001;
                border-color: #934001;
            }

            body .td_uid_24_59d8139e65cb2_rand .block-title > *,
            body .td_uid_24_59d8139e65cb2_rand .td-trending-now-title,
            body .td_uid_24_59d8139e65cb2_rand .td-read-more a,
            body .td_uid_24_59d8139e65cb2_rand .td-weather-information:before,
            body .td_uid_24_59d8139e65cb2_rand .td-weather-week:before,
            body .td_uid_24_59d8139e65cb2_rand .td-subcat-dropdown:hover .td-subcat-more,
            body .td_uid_24_59d8139e65cb2_rand .td-exchange-header:before,
            body .td-footer-wrapper .td_uid_24_59d8139e65cb2_rand .td-post-category,
            body .td_uid_24_59d8139e65cb2_rand .td-post-category:hover {
                background-color: #934001;
            }
            body .td-footer-wrapper .td_uid_24_59d8139e65cb2_rand .block-title > * {
                padding: 6px 7px 5px;
                line-height: 1;
            }

            body .td_uid_24_59d8139e65cb2_rand .block-title {
                border-color: #934001;
            }

            
            body .td_uid_24_59d8139e65cb2_rand .block-title > *,
            body .td_uid_24_59d8139e65cb2_rand .td-trending-now-title {
                color: #ffffff;
            }
</style><script>var block_td_uid_24_59d8139e65cb2 = new tdBlock();
block_td_uid_24_59d8139e65cb2.id = "td_uid_24_59d8139e65cb2";
block_td_uid_24_59d8139e65cb2.atts = '{"limit":"12","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"A LIRE AUSSI","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"#934001","header_text_color":"#ffffff","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_block_widget td_uid_24_59d8139e65cb2_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_59d8139e65cb2_rand","tdc_css_class_style":"td_uid_24_59d8139e65cb2_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":"td_block_template_1"}';
block_td_uid_24_59d8139e65cb2.td_column_number = "1";
block_td_uid_24_59d8139e65cb2.block_type = "td_block_7";
block_td_uid_24_59d8139e65cb2.post_count = "12";
block_td_uid_24_59d8139e65cb2.found_posts = "3137";
block_td_uid_24_59d8139e65cb2.header_color = "#934001";
block_td_uid_24_59d8139e65cb2.ajax_pagination_infinite_stop = "";
block_td_uid_24_59d8139e65cb2.max_num_pages = "262";
tdBlocksArray.push(block_td_uid_24_59d8139e65cb2);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">A LIRE AUSSI</span></h4></div><div id=td_uid_24_59d8139e65cb2 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/le-responsable-federal-de-lufdg-de-matam-inculpe-pour-incitation-a-la-desobeissance-des-forces-militaires/" rel="bookmark" title="Le responsable fédéral de l&rsquo;UFDG de Matam inculpé pour incitation à « la désobéissance des forces militaires…»"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/06/Justice-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/06/Justice-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/06/Justice-300x211.jpg 300w, http://guineenews.org/wp-content/uploads/2017/06/Justice-768x540.jpg 768w, http://guineenews.org/wp-content/uploads/2017/06/Justice-1024x720.jpg 1024w, http://guineenews.org/wp-content/uploads/2017/06/Justice-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/06/Justice-696x489.jpg 696w, http://guineenews.org/wp-content/uploads/2017/06/Justice-1068x751.jpg 1068w, http://guineenews.org/wp-content/uploads/2017/06/Justice-597x420.jpg 597w, http://guineenews.org/wp-content/uploads/2017/06/Justice.jpg 1092w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le responsable fédéral de l&rsquo;UFDG de Matam inculpé pour incitation à « la désobéissance des forces militaires…»" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/le-responsable-federal-de-lufdg-de-matam-inculpe-pour-incitation-a-la-desobeissance-des-forces-militaires/" rel="bookmark" title="Le responsable fédéral de l&rsquo;UFDG de Matam inculpé pour incitation à « la désobéissance des forces militaires…»">Le responsable fédéral de l&rsquo;UFDG de Matam inculpé pour incitation à...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T20:08:46+00:00">vendredi, 06 octobre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/alpha-conde-bientot-lheure-des-grands-deballages-sur-la-gestion-anterieure-des-affaires-publiques/" rel="bookmark" title="Alpha Condé: bientôt l’heure des grands déballages sur la gestion antérieure des affaires publiques"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/Alpha-Condé-2-100x70.png" srcset="http://guineenews.org/wp-content/uploads/2017/09/Alpha-Condé-2-100x70.png 100w, http://guineenews.org/wp-content/uploads/2017/09/Alpha-Condé-2-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Alpha Condé: bientôt l’heure des grands déballages sur la gestion antérieure des affaires publiques" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/alpha-conde-bientot-lheure-des-grands-deballages-sur-la-gestion-anterieure-des-affaires-publiques/" rel="bookmark" title="Alpha Condé: bientôt l’heure des grands déballages sur la gestion antérieure des affaires publiques">Alpha Condé: bientôt l’heure des grands déballages sur la gestion antérieure...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T18:47:50+00:00">vendredi, 06 octobre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/crise-politique-lopposition-suspend-ses-manifs-en-attendant-devaluer-le-niveau-dapplication-de-laccord/" rel="bookmark" title="Crise politique: l’opposition suspend ses manifs en attendant d&rsquo;évaluer le niveau d’application de l’accord"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/OPPOSITION-républicaine-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/OPPOSITION-républicaine-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/09/OPPOSITION-républicaine-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Crise politique: l’opposition suspend ses manifs en attendant d&rsquo;évaluer le niveau d’application de l’accord" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/crise-politique-lopposition-suspend-ses-manifs-en-attendant-devaluer-le-niveau-dapplication-de-laccord/" rel="bookmark" title="Crise politique: l’opposition suspend ses manifs en attendant d&rsquo;évaluer le niveau d’application de l’accord">Crise politique: l’opposition suspend ses manifs en attendant d&rsquo;évaluer le niveau...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T18:18:41+00:00">vendredi, 06 octobre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/mory-kone-de-hafia-77-nest-pl-s/" rel="bookmark" title="Nécrologie : Mory Kone de Hafia 77 n&rsquo;est  plus !"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/01/HAFIA-77-630x300-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/01/HAFIA-77-630x300-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/01/HAFIA-77-630x300-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nécrologie : Mory Kone de Hafia 77 n&rsquo;est  plus !" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/mory-kone-de-hafia-77-nest-pl-s/" rel="bookmark" title="Nécrologie : Mory Kone de Hafia 77 n&rsquo;est  plus !">Nécrologie : Mory Kone de Hafia 77 n&rsquo;est plus !</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T18:16:40+00:00">vendredi, 06 octobre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/arrestation-du-secretaire-federal-de-lufdg-de-matam-cellou-dalein-exige-sa-liberation/" rel="bookmark" title="Arrestation du secrétaire fédéral de l’UFDG de Matam : Cellou Dalein exige sa libération"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/10/OPP-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/10/OPP-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/10/OPP-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Arrestation du secrétaire fédéral de l’UFDG de Matam : Cellou Dalein exige sa libération" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/arrestation-du-secretaire-federal-de-lufdg-de-matam-cellou-dalein-exige-sa-liberation/" rel="bookmark" title="Arrestation du secrétaire fédéral de l’UFDG de Matam : Cellou Dalein exige sa libération">Arrestation du secrétaire fédéral de l’UFDG de Matam : Cellou Dalein...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T17:34:58+00:00">vendredi, 06 octobre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/lexpo-absolue-de-qnet-sinstalle-a-conakry/" rel="bookmark" title="L&rsquo;expo « absolue » de QNET s&rsquo;installe à Conakry"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/10/logo-QNET-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/10/logo-QNET-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/10/logo-QNET-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="L&rsquo;expo « absolue » de QNET s&rsquo;installe à Conakry" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/lexpo-absolue-de-qnet-sinstalle-a-conakry/" rel="bookmark" title="L&rsquo;expo « absolue » de QNET s&rsquo;installe à Conakry">L&rsquo;expo « absolue » de QNET s&rsquo;installe à Conakry</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T17:30:47+00:00">vendredi, 06 octobre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/communique-de-presse-le-groupe-international-francais-total-fait-son-entree-dans-le-domaine-de-lexploration-en-republique-de-guinee/" rel="bookmark" title="Communiqué de presse : le Groupe International Français Total fait son entrée dans le domaine de l&rsquo;exploration en République de Guinée"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/10/Total3-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/10/Total3-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/10/Total3-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Communiqué de presse : le Groupe International Français Total fait son entrée dans le domaine de l&rsquo;exploration en République de Guinée" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/communique-de-presse-le-groupe-international-francais-total-fait-son-entree-dans-le-domaine-de-lexploration-en-republique-de-guinee/" rel="bookmark" title="Communiqué de presse : le Groupe International Français Total fait son entrée dans le domaine de l&rsquo;exploration en République de Guinée">Communiqué de presse : le Groupe International Français Total fait son...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T17:20:03+00:00">vendredi, 06 octobre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/17eme-forum-economique-sur-lafrique-le-premier-ministre-youla-aux-abonnes-retardataires-a-paris/" rel="bookmark" title="Paris: le Premier ministre Youla au 17ème forum économique sur l’Afrique"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/10/PM1-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/10/PM1-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/10/PM1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Paris: le Premier ministre Youla au 17ème forum économique sur l’Afrique" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/17eme-forum-economique-sur-lafrique-le-premier-ministre-youla-aux-abonnes-retardataires-a-paris/" rel="bookmark" title="Paris: le Premier ministre Youla au 17ème forum économique sur l’Afrique">Paris: le Premier ministre Youla au 17ème forum économique sur l’Afrique</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T15:37:32+00:00">vendredi, 06 octobre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/show-bizz-tidiane-world-music-presente-lagenda-de-sa-saison-culturelle-2017-2018/" rel="bookmark" title="Show-bizz : Tidiane World Music présente l’agenda de sa saison culturelle 2017-2018"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/10/received_1521013377946391-100x70.jpeg" srcset="http://guineenews.org/wp-content/uploads/2017/10/received_1521013377946391-100x70.jpeg 100w, http://guineenews.org/wp-content/uploads/2017/10/received_1521013377946391-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Show-bizz : Tidiane World Music présente l’agenda de sa saison culturelle 2017-2018" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/show-bizz-tidiane-world-music-presente-lagenda-de-sa-saison-culturelle-2017-2018/" rel="bookmark" title="Show-bizz : Tidiane World Music présente l’agenda de sa saison culturelle 2017-2018">Show-bizz : Tidiane World Music présente l’agenda de sa saison culturelle...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T13:39:10+00:00">vendredi, 06 octobre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/prorogation-de-la-garde-a-vue-du-federal-de-lufdg-une-deception-pour-son-avocat/" rel="bookmark" title="Prorogation de la garde à vue du fédéral de l’UFDG: une déception pour son avocat"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/Me-Béavogui-Salif-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/Me-Béavogui-Salif-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/09/Me-Béavogui-Salif-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Prorogation de la garde à vue du fédéral de l’UFDG: une déception pour son avocat" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/prorogation-de-la-garde-a-vue-du-federal-de-lufdg-une-deception-pour-son-avocat/" rel="bookmark" title="Prorogation de la garde à vue du fédéral de l’UFDG: une déception pour son avocat">Prorogation de la garde à vue du fédéral de l’UFDG: une...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T13:30:48+00:00">vendredi, 06 octobre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/espagne-les-consequences-de-lindependance-de-la-catalogne-seront-ameres/" rel="bookmark" title="Espagne : les conséquences de l’indépendance de la Catalogne seront amères"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/Catalogne-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/Catalogne-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/09/Catalogne-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Espagne : les conséquences de l’indépendance de la Catalogne seront amères" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/espagne-les-consequences-de-lindependance-de-la-catalogne-seront-ameres/" rel="bookmark" title="Espagne : les conséquences de l’indépendance de la Catalogne seront amères">Espagne : les conséquences de l’indépendance de la Catalogne seront amères</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T13:09:37+00:00">vendredi, 06 octobre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/appel-a-candidature-pour-le-recrutement-dun-cadre-au-compte-du-pnlp-guinee-republication/" rel="bookmark" title="Appel à candidature pour le recrutement d’un cadre au compte du PNLP Guinée (Republication)"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/05/crs-logo-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/05/crs-logo-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/05/crs-logo-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Appel à candidature pour le recrutement d’un cadre au compte du PNLP Guinée (Republication)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/appel-a-candidature-pour-le-recrutement-dun-cadre-au-compte-du-pnlp-guinee-republication/" rel="bookmark" title="Appel à candidature pour le recrutement d’un cadre au compte du PNLP Guinée (Republication)">Appel à candidature pour le recrutement d’un cadre au compte du...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T12:53:53+00:00">vendredi, 06 octobre 2017</time></span> </div>
</div>
</div>
</div> </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_59d8139e65cb2" data-td_block_id="td_uid_24_59d8139e65cb2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_24_59d8139e65cb2" data-td_block_id="td_uid_24_59d8139e65cb2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <aside class="widget widget_cardoza_fb_like"><div class="block-title"><span>Facebook Likes</span></div> <div class="fb-page" style="border:1px solid #" data-width="300" data-height="210" data-href="https://www.facebook.com/GuineenewsBoubahCom" data-small-header="false" data-hide-cover="" data-show-facepile="true" data-show-posts="false">
</div>
<div id="fb-root"></div>
<script>
  (function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4";
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));
</script>
</aside><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_25_59d8139e74006_rand td-social-style8 td-social-boxed td-social-font-icons td-pb-border-top td_block_template_7">
<style>
.td_uid_25_59d8139e74006_rand .td-block-title > * {
                background-color: #fff !important;
            }


            
            .td_uid_25_59d8139e74006_rand .td-block-title > * {
                color: #ffffff !important;
            }
</style><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_instagram"><div class="td-social-box"><div class="td-sp td-sp-instagram"></div><span class="td_social_info">1,437</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://instagram.com/guineenews/#" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">21,388</span><span class="td_social_info td_social_info_name">Suiveurs</span><span class="td_social_button"><a href="https://twitter.com/guineenews" target="_blank">Suivre</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">5,330</span><span class="td_social_info td_social_info_name">Abonnés</span><span class="td_social_button"><a href="https://www.youtube.com/guineenews" target="_blank">S'abonner</a></span></div></div></div></div> <aside class="td_block_template_7 widget widget_text"> <div class="textwidget"><a href="http://www.enovativetv.com" tagert="_blank">
<img src="http://guineenews.org/wp-content/uploads/2017/04/Inovativetv_IMG_9441.jpg" style="border:0; width:300px; height:250px /></a>
< br/></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class=" td-footer-wrapper td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span12">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_26_59d8139e74567_rand td_block_template_7 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-0712413642008005" data-ad-slot="3659594050"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

</div>
</div>
<div class="td-pb-row">
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_27_59d8139e746af_rand td-pb-border-top td_block_template_7 td-column-1 td_block_padding" data-td-block-uid="td_uid_27_59d8139e746af"><script>var block_td_uid_27_59d8139e746af = new tdBlock();
block_td_uid_27_59d8139e746af.id = "td_uid_27_59d8139e746af";
block_td_uid_27_59d8139e746af.atts = '{"limit":3,"sort":"featured","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"S\u00c9LECTION DE L\u0027EDITEUR","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_27_59d8139e746af_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_59d8139e746af_rand","tdc_css_class_style":"td_uid_27_59d8139e746af_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_27_59d8139e746af.td_column_number = "1";
block_td_uid_27_59d8139e746af.block_type = "td_block_7";
block_td_uid_27_59d8139e746af.post_count = "3";
block_td_uid_27_59d8139e746af.found_posts = "1221";
block_td_uid_27_59d8139e746af.header_color = "";
block_td_uid_27_59d8139e746af.ajax_pagination_infinite_stop = "";
block_td_uid_27_59d8139e746af.max_num_pages = "407";
tdBlocksArray.push(block_td_uid_27_59d8139e746af);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">SÉLECTION DE L&#039;EDITEUR</span></h4></div><div id=td_uid_27_59d8139e746af class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/mory-kone-de-hafia-77-nest-pl-s/" rel="bookmark" title="Nécrologie : Mory Kone de Hafia 77 n&rsquo;est  plus !"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/01/HAFIA-77-630x300-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/01/HAFIA-77-630x300-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/01/HAFIA-77-630x300-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nécrologie : Mory Kone de Hafia 77 n&rsquo;est  plus !" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/mory-kone-de-hafia-77-nest-pl-s/" rel="bookmark" title="Nécrologie : Mory Kone de Hafia 77 n&rsquo;est  plus !">Nécrologie : Mory Kone de Hafia 77 n&rsquo;est plus !</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T18:16:40+00:00">vendredi, 06 octobre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/show-bizz-tidiane-world-music-presente-lagenda-de-sa-saison-culturelle-2017-2018/" rel="bookmark" title="Show-bizz : Tidiane World Music présente l’agenda de sa saison culturelle 2017-2018"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/10/received_1521013377946391-100x70.jpeg" srcset="http://guineenews.org/wp-content/uploads/2017/10/received_1521013377946391-100x70.jpeg 100w, http://guineenews.org/wp-content/uploads/2017/10/received_1521013377946391-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Show-bizz : Tidiane World Music présente l’agenda de sa saison culturelle 2017-2018" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/show-bizz-tidiane-world-music-presente-lagenda-de-sa-saison-culturelle-2017-2018/" rel="bookmark" title="Show-bizz : Tidiane World Music présente l’agenda de sa saison culturelle 2017-2018">Show-bizz : Tidiane World Music présente l’agenda de sa saison culturelle...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T13:39:10+00:00">vendredi, 06 octobre 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/labe-les-autorites-se-rejouissent-de-larrestation-de-trois-contre-manifestants/" rel="bookmark" title="Labé : Les autorités se réjouissent de l’arrestation de trois contre-manifestants"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/10/2618F544-C9B8-484D-A001-E178E76CC703-100x70.png" srcset="http://guineenews.org/wp-content/uploads/2017/10/2618F544-C9B8-484D-A001-E178E76CC703-100x70.png 100w, http://guineenews.org/wp-content/uploads/2017/10/2618F544-C9B8-484D-A001-E178E76CC703-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Labé : Les autorités se réjouissent de l’arrestation de trois contre-manifestants" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/labe-les-autorites-se-rejouissent-de-larrestation-de-trois-contre-manifestants/" rel="bookmark" title="Labé : Les autorités se réjouissent de l’arrestation de trois contre-manifestants">Labé : Les autorités se réjouissent de l’arrestation de trois contre-manifestants</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T11:17:11+00:00">vendredi, 06 octobre 2017</time></span> </div>
</div>
</div>
</div> </div></div>  <div class="td_block_wrap td_block_weather td_block_widget td_uid_28_59d8139e79a08_rand td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_28_59d8139e79a08">
<style>
.td_uid_28_59d8139e79a08_rand .td-block-title > * {
                background-color: #ffffff !important;
            }


            
            .td_uid_28_59d8139e79a08_rand .td-block-title > * {
                color: #050505 !important;
            }
</style><div class="td-block-title-wrap"></div><div id=td_uid_28_59d8139e79a08 class="td-weather-wrap td_block_inner td-column-1">
<div class="td-weather-header">
<div class="td-weather-city">Conakry, GN</div>
<div class="td-weather-condition">peu nuageux</div>
<i class="td-location-icon td-icons-location" data-block-uid="td_uid_28_59d8139e79a08"></i>
</div>
<div class="td-weather-set-location">
<form class="td-manual-location-form" action="#" data-block-uid="td_uid_28_59d8139e79a08">
<input id="td_uid_28_59d8139e79a08" class="td-location-set-input" type="text" name="location" value="">
<label>enter location</label>
</form>
</div>
<div class="td-weather-temperature">
<div class="td-weather-temp-wrap">
<div class="td-weather-animated-icon">
<span class="td_animation_sprite-27-100-80-0-0-1 few-clouds-n td-w-today-icon" data-td-block-uid="td_uid_28_59d8139e79a08"></span>
</div>
<div class="td-weather-now" data-block-uid="td_uid_28_59d8139e79a08">
<span class="td-big-degrees">28.3</span>
<span class="td-circle">&deg;</span>
<span class="td-weather-unit">C</span>
</div>
<div class="td-weather-lo-hi">
<div class="td-weather-degrees-wrap">
<i class="td-up-icon td-icons-arrows-up"></i>
<span class="td-small-degrees td-w-high-temp">28.3</span>
<span class="td-circle">&deg;</span>
</div>
<div class="td-weather-degrees-wrap">
<i class="td-down-icon td-icons-arrows-down"></i>
<span class="td-small-degrees td-w-low-temp">28.3</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
<div class="td-weather-info-wrap">
<div class="td-weather-information">
<div class="td-weather-section-1">
<i class="td-icons-drop"></i>
<span class="td-weather-parameter td-w-today-humidity">98%</span>
</div>
<div class="td-weather-section-2">
<i class="td-icons-wind"></i>
<span class="td-weather-parameter td-w-today-wind-speed">5.1kmh</span>
</div>
<div class="td-weather-section-3">
<i class="td-icons-cloud"></i>
<span class="td-weather-parameter td-w-today-clouds">24%</span>
</div>
</div>
<div class="td-weather-week">
<div class="td-weather-days">
<div class="td-day-0">sam</div>
<div class="td-day-degrees">
<span class="td-degrees-0">28</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-1">dim</div>
<div class="td-day-degrees">
<span class="td-degrees-1">26</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-2">lun</div>
<div class="td-day-degrees">
<span class="td-degrees-2">26</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-3">mar</div>
<div class="td-day-degrees">
<span class="td-degrees-3">28</span>
<span class="td-circle">&deg;</span>
</div>
</div>
<div class="td-weather-days">
<div class="td-day-4">mer</div>
<div class="td-day-degrees">
<span class="td-degrees-4">28</span>
<span class="td-circle">&deg;</span>
</div>
</div>
</div>
</div>
</div></div>  </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_7 td_uid_29_59d8139e79b94_rand td-pb-border-top td_block_template_7 td-column-1 td_block_padding" data-td-block-uid="td_uid_29_59d8139e79b94"><script>var block_td_uid_29_59d8139e79b94 = new tdBlock();
block_td_uid_29_59d8139e79b94.id = "td_uid_29_59d8139e79b94";
block_td_uid_29_59d8139e79b94.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"ARTICLES POPULAIRES","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Tous","color_preset":"","border_top":"","class":"td_uid_29_59d8139e79b94_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_29_59d8139e79b94_rand","tdc_css_class_style":"td_uid_29_59d8139e79b94_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_29_59d8139e79b94.td_column_number = "1";
block_td_uid_29_59d8139e79b94.block_type = "td_block_7";
block_td_uid_29_59d8139e79b94.post_count = "3";
block_td_uid_29_59d8139e79b94.found_posts = "3264";
block_td_uid_29_59d8139e79b94.header_color = "";
block_td_uid_29_59d8139e79b94.ajax_pagination_infinite_stop = "";
block_td_uid_29_59d8139e79b94.max_num_pages = "1088";
tdBlocksArray.push(block_td_uid_29_59d8139e79b94);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ARTICLES POPULAIRES</span></h4></div><div id=td_uid_29_59d8139e79b94 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/bepc-les-resultats-disponibles-ce-dimanche-15-juillet-2017-officiel/" rel="bookmark" title="BEPC : Les résultats disponibles ce dimanche 15 juillet 2017 (officiel)"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/06/FriaBEPC-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/06/FriaBEPC-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/06/FriaBEPC-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="BEPC : Les résultats disponibles ce dimanche 15 juillet 2017 (officiel)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/bepc-les-resultats-disponibles-ce-dimanche-15-juillet-2017-officiel/" rel="bookmark" title="BEPC : Les résultats disponibles ce dimanche 15 juillet 2017 (officiel)">BEPC : Les résultats disponibles ce dimanche 15 juillet 2017 (officiel)</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-15T22:33:48+00:00">samedi, 15 juillet 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/decrets-alpha-conde-limoge-ambassadeur-nomme-quatre-nouveaux/" rel="bookmark" title="Décrets :  Alpha Condé limoge un ambassadeur et en nomme quatre nouveaux"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/04/Alpha-Condé-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/04/Alpha-Condé-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/04/Alpha-Condé-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Décrets :  Alpha Condé limoge un ambassadeur et en nomme quatre nouveaux" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/decrets-alpha-conde-limoge-ambassadeur-nomme-quatre-nouveaux/" rel="bookmark" title="Décrets :  Alpha Condé limoge un ambassadeur et en nomme quatre nouveaux">Décrets : Alpha Condé limoge un ambassadeur et en nomme...</a></h3>  <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-05T20:48:35+00:00">vendredi, 05 mai 2017</time></span> </div>
</div>
</div>
</div> 
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/education-les-resultats-du-bac-session-2017-seront-publies-ce-mercredi-ministre/" rel="bookmark" title="Education : les résultats du Bac session 2017 seront publiés ce mercredi (ministre)"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/07/Ibrahima-Kalil-Konaté-Pre-Universitaire-1-100x70.gif" srcset="http://guineenews.org/wp-content/uploads/2017/07/Ibrahima-Kalil-Konaté-Pre-Universitaire-1-100x70.gif 100w, http://guineenews.org/wp-content/uploads/2017/07/Ibrahima-Kalil-Konaté-Pre-Universitaire-1-218x150.gif 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Education : les résultats du Bac session 2017 seront publiés ce mercredi (ministre)" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/education-les-resultats-du-bac-session-2017-seront-publies-ce-mercredi-ministre/" rel="bookmark" title="Education : les résultats du Bac session 2017 seront publiés ce mercredi (ministre)">Education : les résultats du Bac session 2017 seront publiés ce...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-25T20:15:39+00:00">mardi, 25 juillet 2017</time></span> </div>
</div>
</div>
</div> </div></div>  <aside class="td_block_template_7 widget widget_recent_entries"> <h4 class="td-block-title"><span>Articles récents</span></h4> <ul>
<li>
<a href="http://guineenews.org/le-responsable-federal-de-lufdg-de-matam-inculpe-pour-incitation-a-la-desobeissance-des-forces-militaires/">Le responsable fédéral de l&rsquo;UFDG de Matam inculpé pour incitation à « la désobéissance des forces militaires…»</a>
<span class="post-date">vendredi, 06 octobre 2017</span>
</li>
<li>
<a href="http://guineenews.org/alpha-conde-bientot-lheure-des-grands-deballages-sur-la-gestion-anterieure-des-affaires-publiques/">Alpha Condé: bientôt l’heure des grands déballages sur la gestion antérieure des affaires publiques</a>
<span class="post-date">vendredi, 06 octobre 2017</span>
</li>
</ul>
</aside> </div>
<div class="td-pb-span4">
<div class="td_block_wrap td_block_popular_categories td_uid_30_59d8139e84864_rand widget widget_categories td-pb-border-top td_block_template_7" data-td-block-uid="td_uid_30_59d8139e84864"><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CATÉGORIE POPULAIRE</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://guineenews.org/category/news/">News<span class="td-cat-no">3083</span></a></li><li><a href="http://guineenews.org/category/news/politique/">Politique<span class="td-cat-no">979</span></a></li><li><a href="http://guineenews.org/category/region/">Région<span class="td-cat-no">976</span></a></li><li><a href="http://guineenews.org/category/news/societe/">Société<span class="td-cat-no">686</span></a></li><li><a href="http://guineenews.org/category/lemonde/">Le monde<span class="td-cat-no">460</span></a></li><li><a href="http://guineenews.org/category/news/economie/">Economie<span class="td-cat-no">421</span></a></li><li><a href="http://guineenews.org/category/publireportage/">Publireportage<span class="td-cat-no">282</span></a></li><li><a href="http://guineenews.org/category/sport/">Sport<span class="td-cat-no">270</span></a></li><li><a href="http://guineenews.org/category/education/">Education<span class="td-cat-no">246</span></a></li></ul></div>  <aside class="td_block_template_7 widget widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>octobre 2017</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://guineenews.org/2017/09/">&laquo; Sep</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="6" class="pad">&nbsp;</td><td><a href="http://guineenews.org/2017/10/01/" aria-label="Publications publiées sur 1 October 2017">1</a></td>
</tr>
<tr>
<td><a href="http://guineenews.org/2017/10/02/" aria-label="Publications publiées sur 2 October 2017">2</a></td><td><a href="http://guineenews.org/2017/10/03/" aria-label="Publications publiées sur 3 October 2017">3</a></td><td><a href="http://guineenews.org/2017/10/04/" aria-label="Publications publiées sur 4 October 2017">4</a></td><td><a href="http://guineenews.org/2017/10/05/" aria-label="Publications publiées sur 5 October 2017">5</a></td><td id="today"><a href="http://guineenews.org/2017/10/06/" aria-label="Publications publiées sur 6 October 2017">6</a></td><td>7</td><td>8</td>
</tr>
<tr>
<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
</tr>
<tr>
<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
</tr>
<tr>
<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
</tr>
<tr>
<td>30</td><td>31</td>
<td class="pad" colspan="5">&nbsp;</td>
</tr>
</tbody>
</table></div></aside> </div>
</div>
</div>
<div class="td-footer-bottom-full">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://guineenews.org/"><img src="http://guineenews.org/wp-content/uploads/2016/12/LogoGuineenews-1.png" alt="Guinéenews" title="Guinéenews" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div><strong>Guinéenews</strong>, fondé par <strong>Boubacar Caba Bah</strong>, est un quotidien de nouvelles guinéen couvrant, rapidement et dans la transparence, l'information guinéenne sous forme d'articles complets pour combler le fossé entre la vérité officielle et l'information.<div class="footer-email-wrap">Contactez-nous: <a href="/cdn-cgi/l/email-protection#91f8fff7fed1f6e4f8fff4f4fff4e6e2bffee3f6"><span class="__cf_email__" data-cfemail="d2bbbcb4bd92b5a7bbbcb7b7bcb7a5a1fcbda0b5">[email&#160;protected]</span></a></div></aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/GuineenewsBoubahCom" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://plus.google.com/105410017540668334608" title="Google+">
<i class="td-icon-font td-icon-googleplus"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.instagram.com/guineenews/" title="Instagram">
<i class="td-icon-font td-icon-instagram"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="/cdn-cgi/l/email-protection#573e3931381730223e3932323932202479382530" title="Mail">
<i class="td-icon-font td-icon-mail-1"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/guineenews" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/user/guineenews" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div> </div>
</div>
</div>
</div>

<div class="td-sub-footer-container td-container-wrap ">
<div class="td-container">
<div class="td-pb-row">
<div class="td-pb-span td-sub-footer-menu">
<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-61" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-61"><a href="http://guineenews.org/a-propos-de/">À propos de</a></li>
<li id="menu-item-59" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-59"><a href="http://guineenews.org/mentions-legales/">Mentions légales</a></li>
<li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-87"><a href="http://guineenews.org/charte/">Charte des commentaires</a></li>
<li id="menu-item-78" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-78"><a href="http://guineenews.org/faq/">FAQ</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-60"><a href="http://guineenews.org/contact/">Contacts</a></li>
</ul></div> </div>
<div class="td-pb-span td-sub-footer-copy">
&copy; </div>
</div>
</div>
</div>
</div>
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
<div class="td-content-more-articles-box">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/le-responsable-federal-de-lufdg-de-matam-inculpe-pour-incitation-a-la-desobeissance-des-forces-militaires/" rel="bookmark" title="Le responsable fédéral de l&rsquo;UFDG de Matam inculpé pour incitation à « la désobéissance des forces militaires…»"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/06/Justice-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/06/Justice-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/06/Justice-300x211.jpg 300w, http://guineenews.org/wp-content/uploads/2017/06/Justice-768x540.jpg 768w, http://guineenews.org/wp-content/uploads/2017/06/Justice-1024x720.jpg 1024w, http://guineenews.org/wp-content/uploads/2017/06/Justice-218x150.jpg 218w, http://guineenews.org/wp-content/uploads/2017/06/Justice-696x489.jpg 696w, http://guineenews.org/wp-content/uploads/2017/06/Justice-1068x751.jpg 1068w, http://guineenews.org/wp-content/uploads/2017/06/Justice-597x420.jpg 597w, http://guineenews.org/wp-content/uploads/2017/06/Justice.jpg 1092w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Le responsable fédéral de l&rsquo;UFDG de Matam inculpé pour incitation à « la désobéissance des forces militaires…»" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/le-responsable-federal-de-lufdg-de-matam-inculpe-pour-incitation-a-la-desobeissance-des-forces-militaires/" rel="bookmark" title="Le responsable fédéral de l&rsquo;UFDG de Matam inculpé pour incitation à « la désobéissance des forces militaires…»">Le responsable fédéral de l&rsquo;UFDG de Matam inculpé pour incitation à...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T20:08:46+00:00">vendredi, 06 octobre 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/crise-politique-lopposition-suspend-ses-manifs-en-attendant-devaluer-le-niveau-dapplication-de-laccord/" rel="bookmark" title="Crise politique: l’opposition suspend ses manifs en attendant d&rsquo;évaluer le niveau d’application de l’accord"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/09/OPPOSITION-républicaine-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/09/OPPOSITION-républicaine-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/09/OPPOSITION-républicaine-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Crise politique: l’opposition suspend ses manifs en attendant d&rsquo;évaluer le niveau d’application de l’accord" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/crise-politique-lopposition-suspend-ses-manifs-en-attendant-devaluer-le-niveau-dapplication-de-laccord/" rel="bookmark" title="Crise politique: l’opposition suspend ses manifs en attendant d&rsquo;évaluer le niveau d’application de l’accord">Crise politique: l’opposition suspend ses manifs en attendant d&rsquo;évaluer le niveau...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T18:18:41+00:00">vendredi, 06 octobre 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/mory-kone-de-hafia-77-nest-pl-s/" rel="bookmark" title="Nécrologie : Mory Kone de Hafia 77 n&rsquo;est  plus !"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/01/HAFIA-77-630x300-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/01/HAFIA-77-630x300-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/01/HAFIA-77-630x300-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Nécrologie : Mory Kone de Hafia 77 n&rsquo;est  plus !" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/mory-kone-de-hafia-77-nest-pl-s/" rel="bookmark" title="Nécrologie : Mory Kone de Hafia 77 n&rsquo;est  plus !">Nécrologie : Mory Kone de Hafia 77 n&rsquo;est plus !</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T18:16:40+00:00">vendredi, 06 octobre 2017</time></span> </div>
</div>
</div>
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="http://guineenews.org/arrestation-du-secretaire-federal-de-lufdg-de-matam-cellou-dalein-exige-sa-liberation/" rel="bookmark" title="Arrestation du secrétaire fédéral de l’UFDG de Matam : Cellou Dalein exige sa libération"><img width="100" height="70" class="entry-thumb" src="http://guineenews.org/wp-content/uploads/2017/10/OPP-100x70.jpg" srcset="http://guineenews.org/wp-content/uploads/2017/10/OPP-100x70.jpg 100w, http://guineenews.org/wp-content/uploads/2017/10/OPP-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Arrestation du secrétaire fédéral de l’UFDG de Matam : Cellou Dalein exige sa libération" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="http://guineenews.org/arrestation-du-secretaire-federal-de-lufdg-de-matam-cellou-dalein-exige-sa-liberation/" rel="bookmark" title="Arrestation du secrétaire fédéral de l’UFDG de Matam : Cellou Dalein exige sa libération">Arrestation du secrétaire fédéral de l’UFDG de Matam : Cellou Dalein...</a></h3> <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-06T17:34:58+00:00">vendredi, 06 octobre 2017</time></span> </div>
</div>
</div>
</div>
</div>

<script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/guineenews.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8.2","language":""},"disqusIdentifier":"16420 http:\/\/guineenews.org\/?p=16420","disqusShortname":"http-www-guineenews-org","disqusTitle":"Alpha Cond\u00e9: bient\u00f4t l\u2019heure des grands d\u00e9ballages sur la gestion ant\u00e9rieure des affaires publiques","disqusUrl":"http:\/\/guineenews.org\/alpha-conde-bientot-lheure-des-grands-deballages-sur-la-gestion-anterieure-des-affaires-publiques\/","options":{"manualSync":false},"postId":"16420"};
/* ]]> */
</script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"http-www-guineenews-org"};
/* ]]> */
</script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8.2'></script>

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Conakry, GN","api_location":"Conakry","api_language":"fr","today_icon":"few-clouds-n","today_icon_text":"peu nuageux","today_temp":[28.3,83],"today_humidity":98,"today_wind_speed":[5.1,3.2],"today_min":[28.3,83],"today_max":[28.3,83],"today_clouds":24,"current_unit":0,"forecast":[{"timestamp":1507377600,"day_temp":[28,83],"day_name":"sam","owm_day_index":1},{"timestamp":1507464000,"day_temp":[26,79],"day_name":"dim","owm_day_index":2},{"timestamp":1507550400,"day_temp":[26,79],"day_name":"lun","owm_day_index":3},{"timestamp":1507636800,"day_temp":[28,83],"day_name":"mar","owm_day_index":4},{"timestamp":1507723200,"day_temp":[28,83],"day_name":"mer","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_uid_28_59d8139e79a08","location":"Conakry, GN","api_location":"Conakry","api_language":"fr","today_icon":"few-clouds-n","today_icon_text":"peu nuageux","today_temp":[28.3,83],"today_humidity":98,"today_wind_speed":[5.1,3.2],"today_min":[28.3,83],"today_max":[28.3,83],"today_clouds":24,"current_unit":0,"forecast":[{"timestamp":1507377600,"day_temp":[28,83],"day_name":"sam","owm_day_index":1},{"timestamp":1507464000,"day_temp":[26,79],"day_name":"dim","owm_day_index":2},{"timestamp":1507550400,"day_temp":[26,79],"day_name":"lun","owm_day_index":3},{"timestamp":1507636800,"day_temp":[28,83],"day_name":"mar","owm_day_index":4},{"timestamp":1507723200,"day_temp":[28,83],"day_name":"mer","owm_day_index":5}],"api_key":"17aa0dd026f22e09f52ad000002991c6"});
				});
			
			

                jQuery().ready(function jQuery_ready() {
                    tdAjaxCount.tdGetViewsCountsAjax("post","[16420]");
                });
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://guineenews.org/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://guineenews.org/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>
<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
<header>
<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
</header>
<div class="tdw-content">
<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">
<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>
<textarea class="tdw-css-writer-editor td_live_css_uid_1_59d8139e8dc5b"></textarea>
<div id="td_live_css_uid_1_59d8139e8dc5b" class="td-code-editor"></div>
<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_59d8139e8dc5b');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_59d8139e8dc5b");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>
</div>
</div>
<footer>
<a href="#" class="tdw-save-css">Save</a>
<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>
<div class="tdw-resize"></div>
</footer>
</div>
</body>
</html>