<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR">
<!--<![endif]-->
<head>
<script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:0,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"69e6a07a11649ff5a2cb2ac12fe047f4",petok:"20b810dfcba88ccbf3d94848b7626d567cdc0fd6-1487522685-1800",zone:"guineenews.org",rocket:"0",apps:{"ga_key":{"ua":"UA-3241647-2","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<script>window.mrf={host:"bc.marfeel.com",dt:3},function(e,t,o,i,a,n,r){function s(){e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload()}if((/(ipad.*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(i)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_0|4_1|4_2|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(i)&&1&r.dt||/marfeelgarda=off/i.test(n))&&!/fromt=yes/i.test(n+";"+a)&&t===t.top){!/marfeelgarda=no/i.test(a)&&e.write('<plaintext style="display:none">');var d="script",l=setTimeout(s,1e4),m=e.createElement(d),c=e.getElementsByTagName(d)[0];m.src="//"+r.host+"/statics/marfeel/gardac.js",m.onerror=s,m.onload=function(){clearTimeout(l)},c.parentNode.insertBefore(m,c)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
<meta charset="UTF-8"/>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Adoption de l&rsquo;accord politique du 12 octobre 2016 : l’alliance républicaine réitère sa position de voter contre | Guinéenews</title>
<link rel="shortcut icon" href=""/>
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="pingback" href="http://guineenews.org/xmlrpc.php"/>
 
<!--[if lt IE 9]>
<script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<link rel="stylesheet" type="text/css" media="all" href="http://guineenews.org/wp-content/themes/starmag/style.css"/>
<!--[if IE 8]>
<link href="http://guineenews.org/wp-content/themes/starmag/css/ie8.css" rel= "stylesheet" media= "all" />
<![endif]-->
<link rel="dns-prefetch" href="//connect.facebook.net"/>
<link rel='dns-prefetch' href='//connect.facebook.net'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; Flux" href="http://guineenews.org/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; Flux des commentaires" href="http://guineenews.org/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Guinéenews &raquo; Adoption de l&rsquo;accord politique du 12 octobre 2016 : l’alliance républicaine réitère sa position de voter contre Flux des commentaires" href="http://guineenews.org/adoption-de-laccord-politique-du-12-octobre-2016-lalliance-republicaine-reitere-sa-position-de-voter-contre/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/guineenews.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='gc-message-bar-generated-css' href='http://guineenews.org/wp-content/plugins/gc-message-bar/cache/style-gc-message-bar.css?ver=4.6.1' type='text/css' media='screen'/>
<link rel='stylesheet' id='google_webfonts-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3A400%2C700%7CLato%3A100%2C300%2C400%2C700%2C900%2C100italic%2C300italic%2C400italic%2C700italic%2C900italic%7CPT+Sans%3A400%2C700%2C400italic%2C700italic%7CBitter%3A400%2C700%2C400italic%7CDroid+Serif%3A400%2C700%2C700italic%2C400italic%7COpen+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C800%2C700%2C600%2C300%7COswald%3A400%2C700%2C300%7COpen+Sans+Condensed%3A300%2C300italic%2C700%7CYanone+Kaffeesatz%3A400%2C700%2C300%2C200%7CRoboto%3A400%2C900italic%2C700italic%2C900%2C700%2C500italic%2C500%2C400italic%2C300italic%2C300%2C100italic%2C100&#038;subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese&#038;ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='wpt-twitter-feed-css' href='http://guineenews.org/wp-content/plugins/wp-to-twitter/css/twitter-feed.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='prettyPhoto-css' href='http://guineenews.org/wp-content/themes/starmag/css/prettyPhoto.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='font-awesome-css' href='http://guineenews.org/wp-content/themes/starmag/css/font-awesome.min.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='nivo-slider-css' href='http://guineenews.org/wp-content/themes/starmag/css/nivo-slider.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='flex-slider-css' href='http://guineenews.org/wp-content/themes/starmag/css/flexslider.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='vegas-css' href='http://guineenews.org/wp-content/themes/starmag/css/jquery.vegas.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='mediaelementplayer-css' href='http://guineenews.org/wp-content/themes/starmag/js/build/mediaelementplayer.min.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='google-code-prettify-css' href='http://guineenews.org/wp-content/themes/starmag/js/google-code-prettify/prettify.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='woocommerce-css' href='http://guineenews.org/wp-content/themes/starmag/css/woocommerce.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='csc-style-css' href='http://guineenews.org/wp-content/themes/starmag/css/csc-style.css?ver=4.6.1' type='text/css' media='all'/>
<link rel='stylesheet' id='mytheme-allfonts-css' href='http://fonts.googleapis.com/css?family=PT+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CPathway+Gothic+One%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CPathway+Gothic+One%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CPathway+Gothic+One%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CPathway+Gothic+One%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CPathway+Gothic+One%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7COswald%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%7CPT+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%27&#038;ver=4.6.1' type='text/css' media='all'/>
<script type='text/javascript'>
/* <![CDATA[ */
window.CKEDITOR_BASEPATH = "http://guineenews.org/wp-content/plugins/ckeditor-for-wordpress/ckeditor/";
var ckeditorSettings = { "textarea_id": "comment", "pluginPath": "http:\/\/guineenews.org\/wp-content\/plugins\/ckeditor-for-wordpress\/", "autostart": true, "excerpt_state": false, "qtransEnabled": false, "outputFormat": { "indent": true, "breakBeforeOpen": true, "breakAfterOpen": true, "breakBeforeClose": true, "breakAfterClose": true }, "configuration": { "height": "160px", "skin": "kama", "scayt_autoStartup": false, "entities": true, "entities_greek": true, "entities_latin": true, "toolbar": "WordpressFull", "templates_files": [ "http:\/\/guineenews.org\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.templates.js" ], "stylesCombo_stylesSet": "wordpress:http:\/\/guineenews.org\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.styles.js", "allowedContent": true, "customConfig": "http:\/\/guineenews.org\/wp-content\/plugins\/ckeditor-for-wordpress\/ckeditor.config.js" }, "externalPlugins": [  ], "additionalButtons": [  ] }
/* ]]> */
</script><style type="text/css">#content table.cke_editor{margin:0;}#content table.cke_editor tr td{padding:0;border:0;}</style><script type='text/javascript' src='http://guineenews.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1487522255","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/utils.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/ckeditor-for-wordpress/ckeditor/ckeditor.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.utils.js?t=F7J8&#038;ver=4.5.3.3'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/plugins/ckeditor-for-wordpress/includes/ckeditor.comment-reply.js?ver=20100901'></script>
<link rel='https://api.w.org/' href='http://guineenews.org/wp-json/'/>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://guineenews.org/xmlrpc.php?rsd"/>
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://guineenews.org/wp-includes/wlwmanifest.xml"/>
<link rel='prev' title='Corruption massive au recrutement des nouveaux enseignants : les révélations fracassantes de Cellou Dalein Diallo' href='http://guineenews.org/corruption-massive-au-recrutement-des-nouveaux-enseignants-les-revelations-fracassantes-de-cellou-dalein-diallo/'/>
<link rel='next' title='Conflit dans une zone minière à Mandiana : un mort, des blessés et des dégâts importants (Préfet)' href='http://guineenews.org/conflit-dans-une-zone-miniere-a-mandiana-un-mort-des-blesses-et-des-degats-importants-prefet/'/>
<meta name="generator" content="WordPress 4.6.1"/>
<link rel="canonical" href="http://guineenews.org/adoption-de-laccord-politique-du-12-octobre-2016-lalliance-republicaine-reitere-sa-position-de-voter-contre/"/>
<link rel='shortlink' href='http://guineenews.org/?p=62075'/>
<link rel="alternate" type="application/json+oembed" href="http://guineenews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguineenews.org%2Fadoption-de-laccord-politique-du-12-octobre-2016-lalliance-republicaine-reitere-sa-position-de-voter-contre%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://guineenews.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fguineenews.org%2Fadoption-de-laccord-politique-du-12-octobre-2016-lalliance-republicaine-reitere-sa-position-de-voter-contre%2F&#038;format=xml"/>
 
<script type="text/javascript">
_atrk_opts = { atrk_acct:"ciTzj1aAkN00GZ", domain:"guineenews.org",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=ciTzj1aAkN00GZ" style="display:none" height="1" width="1" alt=""/></noscript>
 
 
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://guineenews.org/adoption-de-laccord-politique-du-12-octobre-2016-lalliance-republicaine-reitere-sa-position-de-voter-contre/"/>
<meta property="og:title" content="Adoption de l&rsquo;accord politique du 12 octobre 2016 : l’alliance républicaine réitère sa position de voter contre"/>
<meta property="og:description" content=""/>
<meta property="og:site_name" content="Guinéenews"/>
<meta property="og:image" content="http://guineenews.org/wp-content/uploads/2015/12/SidyaUPRMeeting-e1449341428300.jpg"/>
<meta itemscope itemtype="article"/>
<meta itemprop="description" content=""/>
<meta itemprop="image" content="http://guineenews.org/wp-content/uploads/2015/12/SidyaUPRMeeting-e1449341428300.jpg"/>
<meta property="og:site_name" content="Guinéenews"/>
<meta property="og:type" content="article"/>
<meta property="og:locale" content="fr_FR"/>
<meta property="fb:app_id" content="642372605795057"/>
<meta property="og:url" content="http://guineenews.org/adoption-de-laccord-politique-du-12-octobre-2016-lalliance-republicaine-reitere-sa-position-de-voter-contre/"/>
<meta property="og:title" content="Adoption de l&rsquo;accord politique du 12 octobre 2016 : l’alliance républicaine réitère sa position de voter contre"/>
<meta property="og:description" content="La&nbsp;pl&eacute;ni&egrave;re de la session extraordinaire du parlement sera consacr&eacute;e&nbsp;ce lundi 20 f&eacute;vrier 2017&agrave; l&rsquo;examen et &agrave; l&rsquo;adoption des textes portant code &eacute;lectoral&nbsp; et code des collectivit&eacute;s locales en R&eacute;publique de Guin&eacute;e. Alors que l&rsquo;UFDG pr&ocirc;ne l&rsquo;adoption de ces textes de loi, l&rsquo;UFR de Sidya Tour&eacute; annonce garder sa position de voter contre le point 2 de l&rsquo;accord politique, qui donne la possibilit&eacute; aux partis politiques de nommer les chefs de quartiers et de districts. &nbsp; &nbsp;Selon Dr Deen Tour&eacute;, cinq points sont &agrave; l&rsquo;ordre du jour dont le plus important est celui concernant les lois &eacute;lectorales. Il s&rsquo;agit d&rsquo;une loi de 114 articles, dont deux seulement posent aujourd&rsquo;hui probl&egrave;me, notamment ceux portant sur les dispositions mises en place pour les quartiers et les districts. Le dialogue du 12 octobre 2015 proposait que le parti ou les entit&eacute;s venant en t&ecirc;te &agrave; l&rsquo;issue des &eacute;lections nomment les responsables des quartiers et districts. Un point qui a &eacute;t&eacute; tout de suite d&eacute;sapprouv&eacute; par l&rsquo;UFR et ses alli&eacute;s. &nbsp; &nbsp; &laquo;&nbsp;Le groupe parlementaire&hellip;"/>
<meta property="og:image" content="http://guineenews.org/wp-content/uploads/2015/12/SidyaUPRMeeting-e1449341428300.jpg"/>
<meta property="og:image:width" content="650"/>
<meta property="og:image:height" content="488"/>
<meta property="article:published_time" content="2017-02-19T10:41:35+00:00"/>
<meta property="article:modified_time" content="2017-02-19T10:41:35+00:00"/>
<meta property="article:author" content="http://guineenews.org/author/fidelmomou/"/>
<meta property="article:section" content="News"/>
<meta property="article:tag" content="Politique"/>
<style type="text/css">.paypal-donations{text-align:center!important}</style>
<script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3241647-2']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head>
<body class="single single-post postid-62075 single-format-standard" style="background:  url() no-repeat center center scroll ">
<style type="text/css">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</style>
<div class="top-bar">
<div class="container" style="position:relative;">
<div class="row" style=" margin-left:-30px; margin-right:-30px; padding-top:5px; padding-bottom:5px;">
<div class="span6" style="margin-left:30px;">
<span style="color:#fff; float:left; margin-right:15px; margin-top:4px; font-size:12px !important;"><i class="icon-time"></i> dimanche, 19 février 2017, 16:37 GMT</span>
<div class="menu-csc-top-navigation-container"><ul id="menu-csc-top-navigation" class="menu-t"><li id="menu-item-308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-308"><a href="http://guineenews.org/"><i class="icon-home"></i>Accueil</a></li>
<li id="menu-item-332" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-332"><a href="http://guineenews.org/sitemap/"><i class="icon-sitemap"></i>sitemap</a></li>
<li id="menu-item-333" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-333"><a href="http://guineenews.org/contact/"><i class="icon-envelope"></i>contact</a></li>
<li id="menu-item-2204" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-2204"><a href="http://old.guineenews.org">OLD VERSION</a></li>
</ul></div>
</div>
<div class="span6" id="top">
<ul class="socicon-2 pull-right">
<li><a href="https://twitter.com/guineenews" class="soc-follow twitter" title="twitter"></a></li>
<li><a href="https://www.facebook.com/pages/Guineenewsorg-Boubahcom/323864657653032" class="soc-follow facebook" title="facebook"></a></li>
<li><a href="https://plus.google.com/105410017540668334608" class="soc-follow googleplus" title="google plus"></a></li>
<li><a href="https://plus.google.com/105410017540668334608" class="soc-follow google" title="google"></a></li>
<li><a href="https://www.paypal.com/fr/cgi-bin/webscr?cmd=_flow&SESSION=s3IeJ53tiQ6L6I4N4m0ALEIS7eb20ytk3OYoJEWm9Jrp9wKsJKACisEQUoi&dispatch=5885d80a13c0db1f8e263663d3faee8d92b37e35c82a7c965120dd5a9b6ad0e3" class="soc-follow paypal"></a></li>
<li><a href="http://guineenews.org/feed" class="soc-follow rss"></a></li>
<li><a href="http://www.youtube.com/user/guineenews" class="soc-follow youtube"></a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="container basis" style="position:relative; background:#ffffff;">
<div class="row" style="margin-left:0;">
 
<div class="container" style="position:relative;">
 
<header class="header">
<div class="row">
<div class="span4" style="  margin-bottom:25px;">
<a href="http://guineenews.org/" title="Guinéenews" rel="home"><img src="http://guineenews.org/wp-content/uploads/2014/05/logo_modif_blanc-300x103.jpg"/></a>
</div>
<div class="span8 banner_head_right">
<div style="text-align:right; float:right;">
 
 
 
 
<a href="http://ums-international.com/" target="_blank">
<img src="http://guineenews.org/wp-content/uploads/2017/01/728x90.gif" style="border: none"/>
</a>
</div>
</div>
</div>
 
<div class="row menutopdefault default">
<div class="span10">
<nav id="menu-top" class="row"><ul id="mainmenu" class="menu span12"><li id='menu-item-307' class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://guineenews.org/"><i class="icon-home"></i>Accueil</a> </li>
<li id='menu-item-273' class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://guineenews.org/category/news/"><i class="icon-eye-open"></i> News</a> <ins class="data">A1C436</ins></li>
<li id='menu-item-26992' class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://guineenews.org/category/publireportage/"><i class="fa fa-tasks"></i> Publireportage</a> </li>
<li id='menu-item-276' class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://guineenews.org/category/sport/">Sport</a> <ins class="data">FED120</ins>
<ul class="sub-menu">
<li id='menu-item-302' class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://guineenews.org/category/sport/">Football</a> </li>
</ul>
</li>
<li id='menu-item-274' class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://guineenews.org/category/audio/">Art &#038; culture</a> </li>
<li id='menu-item-612' class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://guineenews.org/category/economie/"><i class="icon-usd"></i><i class="icon-eur"></i>Économie</a> </li>
<li id='menu-item-1639' class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://guineenews.org/category/politique/">Politique</a> </li>
<li id='menu-item-2023' class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://guineenews.org/portfolio/"><i class="icon-film"></i>Vidéo</a> </li>
<li id='menu-item-2171' class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.forumguineenews.org.uk/"><i class="icon-comments-alt"></i>Forum</a> </li>
</ul></nav>
</div>
<div class="span2 searchboxtop">
<form method="get" id="searchform" action="http://guineenews.org/">
<input class="input-medium search-query mains" type="text" id="s" name="s" value="Rechercher..." onfocus="if (this.value == 'Rechercher...') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Rechercher...';}"/>
</form>
</div>
</div>
</header>
</div>
<div class="container slider-cont">
<div class="row">
<div class="span12">
<div class="row">
<section>
<div class="span6" id="blog_page">
<div class="row">
<article style="margin-top:0;" id="post-62075" class="post-62075 post type-post status-publish format-standard has-post-thumbnail hentry category-news category-politique" itemprop="review" itemscope itemtype="http://schema.org/Review">
<div class="span6">
<div class="row">
<div id="top_post_share">
<style>.share{background:#f8f8f8;padding-top:10px;padding-bottom:10px;margin-top:20px;}.share ul.soc-share{margin:0px;padding:10px 0 0 0;margin-right:0px;display:inline-block;}.share ul.soc-share li{float:left;margin-left:20px;}.share h3{float:left;margin:3px 0 0 20px;line-height:18px;font-size:18px;}#top_post_share .share{padding-top:10px;padding-bottom:10px;margin-bottom:20px;margin-top:0;}</style>
<div class="span6">
<div class="share">
<ul style="margin-left:0;" class="soc-share">
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://guineenews.org/adoption-de-laccord-politique-du-12-octobre-2016-lalliance-republicaine-reitere-sa-position-de-voter-contre/" data-text="Adoption de l&rsquo;accord politique du 12 octobre 2016 : l’alliance républicaine réitère sa position de voter contre" data-via="https://twitter.com/guineenews" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li><iframe src="http://www.facebook.com/plugins/like.php?href=http://guineenews.org/adoption-de-laccord-politique-du-12-octobre-2016-lalliance-republicaine-reitere-sa-position-de-voter-contre/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:105px; height:21px;" allowTransparency="true"></iframe></li>
<li><div class="g-plusone" data-size="medium" data-href="http://guineenews.org/adoption-de-laccord-politique-du-12-octobre-2016-lalliance-republicaine-reitere-sa-position-de-voter-contre/"></div>
<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
</ul>
</div>
</div>
</div>
<script>
jQuery(document).ready(function($) {
jQuery("#disqus_thread").addClass("span6");
});
</script>
<div class="span6">
<div class="row">
<div class="span6 post-img">
<a href="http://guineenews.org/wp-content/uploads/2015/12/SidyaUPRMeeting-e1449341428300.jpg" rel="prettyPhoto" title="Adoption de l&rsquo;accord politique du 12 octobre 2016 : l’alliance républicaine réitère sa position de voter contre">
<img src="http://guineenews.org/wp-content/uploads/2015/12/SidyaUPRMeeting-e1449341428300-630x300.jpg"/>
</a>
</div>
</div>
</div>
<div class="span6 entry-info" style="margin-top:0px; margin-bottom:10px;">
<i class="icon-time"></i> dim, 19 Fév 2017, 10:41
<span class="sep">&nbsp;&nbsp; <i class="icon-user"></i> Posté </span><span class="by-author"> <span class="sep"> Par </span> <span class="author vcard"><a class="url fn n" href="http://guineenews.org/author/fidelmomou/" title="Voir tours les articles par Guilana Fidel Momou" rel="author">Guilana Fidel Momou</a></span> &nbsp;&nbsp; <i class="icon-folder-close"></i> </span>
<a href="http://guineenews.org/category/news/" rel="category tag">News</a>, <a href="http://guineenews.org/category/politique/" rel="category tag">Politique</a>
<span class="comments-link" style="margin:0 5px"> <i class="icon-comments"></i> <a href="http://guineenews.org/adoption-de-laccord-politique-du-12-octobre-2016-lalliance-republicaine-reitere-sa-position-de-voter-contre/#respond" class="comments-link"><span class="dsq-postid" data-dsqidentifier="62075 http://guineenews.org/?p=62075"><span class="%1$s"></span> 0</span></a></span>
</div>
<div class="span6">
<header class="entry-header">
<h1 class="post-title entry-title" itemprop="name"><a itemprop="url" href="http://guineenews.org/adoption-de-laccord-politique-du-12-octobre-2016-lalliance-republicaine-reitere-sa-position-de-voter-contre/" title="Permalien vers Adoption de l&rsquo;accord politique du 12 octobre 2016 : l’alliance républicaine réitère sa position de voter contre" rel="bookmark">Adoption de l&rsquo;accord politique du 12 octobre 2016 : l’alliance républicaine réitère sa position de voter contre</a>
</h1>
</header> 
<div class="entry-content">
<p style="text-align: justify;">
<span style="font-size:14px;"><span style="font-family:verdana,geneva,sans-serif;">La&nbsp;pl&eacute;ni&egrave;re de la session extraordinaire du parlement sera consacr&eacute;e&nbsp;ce lundi 20 f&eacute;vrier 2017&agrave; l&rsquo;examen et &agrave; l&rsquo;adoption des textes portant code &eacute;lectoral&nbsp; et code des collectivit&eacute;s locales en R&eacute;publique de Guin&eacute;e. Alors que l&rsquo;UFDG pr&ocirc;ne l&rsquo;adoption de ces textes de loi, l&rsquo;UFR de Sidya Tour&eacute; annonce garder sa position de voter contre le point 2 de l&rsquo;accord politique, qui donne la possibilit&eacute; aux partis politiques de nommer les chefs de quartiers et de districts.</span></span>
</p>
<p><span id="more-62075"></span></p>
<p style="text-align: justify;">
&nbsp;
</p>
<p style="text-align: justify;">
<span style="font-size:14px;"><span style="font-family:verdana,geneva,sans-serif;">&nbsp;Selon Dr Deen Tour&eacute;, cinq points sont &agrave; l&rsquo;ordre du jour dont le plus important est celui concernant les lois &eacute;lectorales. Il s&rsquo;agit d&rsquo;une loi de 114 articles, dont deux seulement posent aujourd&rsquo;hui probl&egrave;me, notamment ceux portant sur les dispositions mises en place pour les quartiers et les districts. Le dialogue du 12 octobre 2015 proposait que le parti ou les entit&eacute;s venant en t&ecirc;te &agrave; l&rsquo;issue des &eacute;lections nomment les responsables des quartiers et districts. Un point qui a &eacute;t&eacute; tout de suite d&eacute;sapprouv&eacute; par l&rsquo;UFR et ses alli&eacute;s.</span></span>
</p>
<p style="text-align: justify;">
&nbsp;
</p>
<p style="text-align: justify;">
&nbsp;
</p>
<p style="text-align: justify;">
<span style="font-size:14px;"><span style="font-family:verdana,geneva,sans-serif;">&laquo;&nbsp;<i id="m_-6571228712949350576yui_3_16_0_ym19_1_1487494171091_2327">Le groupe parlementaire alliance r&eacute;publicaine, compos&eacute;e des d&eacute;put&eacute;s de l&rsquo;UFR et de l&rsquo;UPG, d&eacute;cide de reconduire sa position ant&eacute;rieure pare qu&rsquo;il n&rsquo;y a eu aucune am&eacute;lioration dans le d&eacute;bat. Il n&rsquo;y a pas eu de nouveaux points, il n&rsquo;y a pas eues de nouvelles mesures et on veut toujours mettre en l&rsquo;&eacute;tat le point deux de la loi &eacute;lectorale. Tout le monde sait que ce point deux est anticonstitutionnel, il fragilise la nation, il est un retard administratif et un recul pour la d&eacute;mocratie dans le pays</i>&nbsp;&raquo;, a expliqu&eacute; le pr&eacute;sident du groupe parlementaire alliance r&eacute;publicaine.</span></span>
</p>
<p style="text-align: justify;">
&nbsp;
</p>
<p style="text-align: justify;">
&nbsp;
</p>
<p style="text-align: justify;">
<span style="font-size:14px;"><span style="font-family:verdana,geneva,sans-serif;">Selon lui, en clair, le texte tel qu&rsquo;il &eacute;tait, les listes arrivant en t&ecirc;te dans les quartiers, vont d&eacute;signer les chefs de quartiers et de districts et des conseillers au prorata des r&eacute;sultats obtenus aux &eacute;lections. Alors que d&rsquo;apr&egrave;s la loi, un parti n&rsquo;a pas vocation &agrave; nommer un chef de quartier ou de district, a-t-il soulign&eacute;.</span></span>
</p>
<p style="text-align: justify;">
&nbsp;
</p>
<p style="text-align: justify;">
&nbsp;
</p>
<p style="text-align: justify;">
<span style="font-size:14px;"><span style="font-family:verdana,geneva,sans-serif;">&laquo;&nbsp;<i id="m_-6571228712949350576yui_3_16_0_ym19_1_1487494171091_2330">La position du groupe est toujours contre le point deux de l&rsquo;accord. En plus de l&rsquo;alliance r&eacute;publicaine, beaucoup de groupe y compris celui de l&rsquo;UFDG et du RPG-arc-en ciel rejoindront notre position parce que nous sommes dans la bonne position pour la nation guin&eacute;enne</i>&nbsp;&raquo;, a jout&eacute; Dr Deen Tour&eacute;.</span></span>
</p>
<p style="text-align: justify;">
&nbsp;
</p>
<p style="text-align: justify;">
&nbsp;
</p>
<p style="text-align: justify;">
<span style="font-size:14px;"><span style="font-family:verdana,geneva,sans-serif;">&laquo;&nbsp;<i id="m_-6571228712949350576yui_3_16_0_ym19_1_1487494171091_2332">Nous avons 20 d&eacute;put&eacute;s sur la liste que nous avons fait circuler contre le vote. Pour parler simplement, c&rsquo;est que le RPG et l&rsquo;UFDG veulent se partager les chefs de quartiers, c&rsquo;est tout. C&rsquo;est ce qui est la r&eacute;alit&eacute;. C&rsquo;est l&rsquo;administration qui a nomm&eacute; les chefs de quartiers et qui continue de les nommer. Alors, l&rsquo;UFDG saute l&agrave;-dessus pour avoir sa part des quartiers. C&rsquo;est cela le fond du probl&egrave;me. C&rsquo;est pourquoi elle tient &agrave; ce que le texte passe en l&rsquo;&eacute;tat</i>&nbsp;&raquo;, a pr&eacute;cis&eacute; le d&eacute;put&eacute; Ibrahima Bangoura.</span></span></p>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-0712413642008005" data-ad-slot="1637253253"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> 
</div>
<div class="navigation span6">
<style>.pagenavi span{padding:5px 10px 6px 10px;font-size:12px;line-height:12px;border:1px #e8e8e3 solid;}.pagenavi a>span{margin-right:0px;margin-left:0px;padding:0;border:none!important;}</style>
</div>
</div>
</div>
<style>.share{background:#f8f8f8;padding-top:10px;padding-bottom:10px;margin-top:20px;}.share ul.soc-share{margin:0px;padding:10px 0 0 0;margin-right:0px;display:inline-block;}.share ul.soc-share li{float:left;margin-left:20px;}.share h3{float:left;margin:3px 0 0 20px;line-height:18px;font-size:18px;}#top_post_share .share{padding-top:10px;padding-bottom:10px;margin-bottom:20px;margin-top:0;}</style>
<div class="span6">
<div class="share">
<ul style="margin-left:0;" class="soc-share">
<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://guineenews.org/adoption-de-laccord-politique-du-12-octobre-2016-lalliance-republicaine-reitere-sa-position-de-voter-contre/" data-text="Adoption de l&rsquo;accord politique du 12 octobre 2016 : l’alliance républicaine réitère sa position de voter contre" data-via="https://twitter.com/guineenews" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li>
<li><iframe src="http://www.facebook.com/plugins/like.php?href=http://guineenews.org/adoption-de-laccord-politique-du-12-octobre-2016-lalliance-republicaine-reitere-sa-position-de-voter-contre/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:105px; height:21px;" allowTransparency="true"></iframe></li>
<li><div class="g-plusone" data-size="medium" data-href="http://guineenews.org/adoption-de-laccord-politique-du-12-octobre-2016-lalliance-republicaine-reitere-sa-position-de-voter-contre/"></div>
<script type='text/javascript'>
			  (function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			  })();
			</script>
</li>
</ul>
</div>
</div>
<div class="divider" style="margin:0;"></div>
<section style="padding-top:5px;"><div class="span6"><div class="row"><div class="span6 divider-strip author"><h3 itemprop="author">A propos de l'auteur &nbsp;&frasl;&nbsp;<span>Guilana Fidel Momou</span></h3></div><div class="span1"><img src="http://guineenews.org/wp-content/uploads/2013/07/logo-150x60.png" width="80" height="32" alt="" class="avatar avatar-80 wp-user-avatar wp-user-avatar-80 photo avatar-default"/></div><div class="span5"><p>Conakry, Guinée, Tél : 224-655-22-22-39</p></div></div></div><a style="display:none" href="https://plus.google.com/105410017540668334608?rel=author">Guilana Fidel Momou</a></section><style>.author>ul.socicon-2 li{margin-left:3px!important;}</style>
<div id="author-share" class="span6 author" style="margin-top:0; background:none;padding-top:0 !important;">
<ul class="socicon-2 pull-right" style="margin-top:0; background:none;padding-top:0 !important;">
</ul>
</div>
<div class="divider-post span6" style="margin-bottom:0px;"></div>
<style>ul.control-menu{margin:0px;margin-bottom:0px;margin-top:20px;}ul.control-menu li{max-width:50%}ul.control-menu li a{background:none!important;border:none!important;font-weight:700;font-size:15px;color:#868585!important;}ul.control-menu li a:hover{background:none;border:none;}ul.control-menu .prev{text-align:left;float:left;}ul.control-menu .next{text-align:right;float:right;}ul.control-menu li.prev a{text-align:left;padding:0;}ul.control-menu li.next a{text-align:right;padding:0;}ul.control-menu li.prev a span{font-weight:400;display:block;text-align:left;font-size:12px;margin-top:5px;color:#999999}ul.control-menu li.next a span{font-weight:400;display:block;text-align:right;font-size:12px;margin-top:5px;color:#999999}</style>
<ul class="control-menu span6">
<li class="prev"><a class="itemload" href="http://guineenews.org/conflit-dans-une-zone-miniere-a-mandiana-un-mort-des-blesses-et-des-degats-importants-prefet/" data-ajax="conflit-dans-une-zone-miniere-a-mandiana-un-mort-des-blesses-et-des-degats-importants-prefet"><i class="icon-arrow-left"></i> Précédent <span>Conflit dans une zone minière à Mandiana : un mort, des blessés et des dégâts importants (Préfet)</span></a></li>
<li class="next"><a class="itemload" href="http://guineenews.org/corruption-massive-au-recrutement-des-nouveaux-enseignants-les-revelations-fracassantes-de-cellou-dalein-diallo/" data-ajax="corruption-massive-au-recrutement-des-nouveaux-enseignants-les-revelations-fracassantes-de-cellou-dalein-diallo">Suivant <i class="icon-arrow-right"></i> <span>Corruption massive au recrutement des nouveaux enseignants : les révélations fracassantes de Cellou Dalein Diallo</span></a></li>
</ul>
<div class="span6">
<div class="widget-title" style="margin-top:20px;">
<h3>Nous vous recommandons également...</h3>
</div>
<div class="row">
<div class="span2" style="margin-bottom:15px">
<a href="http://guineenews.org/syndicats-cest-lultime-moment-de-notre-combat-la-greve-continue/" title="Syndicats : &laquo;&nbsp;C&rsquo;est l&rsquo;ultime moment de notre combat, la grève continue&nbsp;&raquo;">
<img src="http://guineenews.org/wp-content/uploads/2017/02/IMG_9256-e1487263363855-190x80.jpg" style="margin-bottom:10px"/>
</a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/syndicats-cest-lultime-moment-de-notre-combat-la-greve-continue/' title='Syndicats : &laquo;&nbsp;C&rsquo;est l&rsquo;ultime moment de notre combat, la grève continue&nbsp;&raquo;'>Syndicats : &laquo;&nbsp;C&rsquo;est l&rsquo;ultime moment de notre combat, la grève continue&nbsp;&raquo;</a></h2></header>
</div>
<div class="span2" style="margin-bottom:15px">
<a href="http://guineenews.org/conflit-dans-une-zone-miniere-a-mandiana-un-mort-des-blesses-et-des-degats-importants-prefet/" title="Conflit dans une zone minière à Mandiana : un mort, des blessés et des dégâts importants (Préfet)">
<img src="http://guineenews.org/wp-content/uploads/2016/12/Mines-1-190x80.jpg" style="margin-bottom:10px"/>
</a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/conflit-dans-une-zone-miniere-a-mandiana-un-mort-des-blesses-et-des-degats-importants-prefet/' title='Conflit dans une zone minière à Mandiana : un mort, des blessés et des dégâts importants (Préfet)'>Conflit dans une zone minière à Mandiana : un mort, des blessés et des dégâts importants (Préfet)</a></h2></header>
</div>
<div class="span2" style="margin-bottom:15px">
<a href="http://guineenews.org/corruption-massive-au-recrutement-des-nouveaux-enseignants-les-revelations-fracassantes-de-cellou-dalein-diallo/" title="Corruption massive au recrutement des nouveaux enseignants : les révélations fracassantes de Cellou Dalein Diallo">
<img src="http://guineenews.org/wp-content/uploads/2015/09/P_20150912_132335-1-190x80.jpg" style="margin-bottom:10px"/>
</a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/corruption-massive-au-recrutement-des-nouveaux-enseignants-les-revelations-fracassantes-de-cellou-dalein-diallo/' title='Corruption massive au recrutement des nouveaux enseignants : les révélations fracassantes de Cellou Dalein Diallo'>Corruption massive au recrutement des nouveaux enseignants : les révélations fracassantes de Cellou Dalein Diallo</a></h2></header>
</div>
</div>
</div>
<div class="divider" style="margin-top:5px;"></div>
</article> 
<div id="disqus_thread">
</div>
<script type="text/javascript">
var disqus_url = 'http://guineenews.org/adoption-de-laccord-politique-du-12-octobre-2016-lalliance-republicaine-reitere-sa-position-de-voter-contre/';
var disqus_identifier = '62075 http://guineenews.org/?p=62075';
var disqus_container_id = 'disqus_thread';
var disqus_shortname = 'guineenews';
var disqus_title = "Adoption de l&rsquo;accord politique du 12 octobre 2016 : l’alliance républicaine réitère sa position de voter contre";
var disqus_config_custom = window.disqus_config;
var disqus_config = function () {
    /*
    All currently supported events:
    onReady: fires when everything is ready,
    onNewComment: fires when a new comment is posted,
    onIdentify: fires when user is authenticated
    */
    
    this.page.remote_auth_s3 = 'W10= b22b6b4ec6f346d3e71c1242d7276ac71fc199f9 1487522255';
this.page.api_key = 'R1xnrBurpFYUh6NVwV8h7iFnTeKNjxkmUMdiZeWD4xeQhRnz7TCI8D3Oh7jEcDrj';
this.sso = {
          name: "Guinéenews",
          button: "",
          url: "http://guineenews.org/wp-login.php",
          logout: "http://guineenews.org/wp-login.php?action=logout",
          width: "800",
          height: "700"
    };
    this.language = '';
    
    if (disqus_config_custom) {
        disqus_config_custom.call(this);
    }
};

(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
</script>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3">
<aside id="ads300_250-widget-5" class="widget ads300_250-widget"> <div class="row">
<div class="span3" style="text-align:center">
<a href="https://www.facebook.com/TotalGuineeConakry/" target="_blank"> <img src=" http://www.guineenews.org/wp-content/uploads/2017/02/SonoyaVisuelFev2017.jpg " alt=""/>
</a> </div>
</div>
</aside><aside id="text-19" class="widget widget_text"><div class="widget-title"><h3>Transport de vos colis vers Conakry</h3></div> <div class="textwidget"><iframe width="300" height="250" src="https://www.youtube.com/embed/mimFaWrDOU4?autoplay=0">
</iframe>
</div>
</aside><aside id="csc_magazine-widget_3-3" class="widget csc_magazine_3">
<style>#csc_magazine-widget_3-3 .widget-title h3,#csc_magazine-widget_3-3 a.all_cat:hover,#csc_magazine-widget_3-3 a.rss_cat:hover,#csc_magazine-widget_3-3 .scorehome,#csc_magazine-widget_3-3 span.icon,#csc_magazine-widget_3-3 .news-info div,#csc_magazine-widget_3-3 .scorehomebig{background-color:#dd3333;}</style><style>#csc_magazine-widget_3-3 .color_t{color:#dd3333!important;}</style>
<div class="row">
<div class="span3" style="position:relative">
<a class="rss_cat" href="?feed=rss2&cat=120"></a>
<a class="all_cat" href="http://guineenews.org/category/publireportage/"></a>
<div class="widget-title"><h3>Publireportage</h3></div> </div>
<div class="span3 bl-bg format-standard">
<div class="row">
<a href='http://guineenews.org/le-pdg-de-crs-en-visite-au-dispensaire-saint-gabriel-et-a-la-dsvco/' title='Le PDG de CRS en visite au dispensaire Saint-Gabriel et à la Direction de la Santé de la ville de Conakry' class="span3">
<img class="alignleft" src="http://guineenews.org/wp-content/uploads/2017/02/IMG_9262-300x168.jpg" alt="Le PDG de CRS en visite au dispensaire Saint-Gabriel et à la Direction de la Santé de la ville de Conakry"/></a>
</div>
<div style="padding:0 15px;">
<header class="entry-header"><h2 class="post-title top"><a href='http://guineenews.org/le-pdg-de-crs-en-visite-au-dispensaire-saint-gabriel-et-a-la-dsvco/' title='Le PDG de CRS en visite au dispensaire Saint-Gabriel et à la Direction de la Santé de la ville de Conakry'>Le PDG de CRS en visite au dispensaire Saint-Gabriel et à la Direction de la Santé de la ville de Conakry</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> ven, 17 Fév 2017, 19:37</span>
</div>
 
 
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/la-gagnante-du-concours-selfie-total-recoit-son-prix/' title='La gagnante du concours Selfie TOTAL reçoit son prix' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/02/Total-90x90.jpg" alt="La gagnante du concours Selfie TOTAL reçoit son prix"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/la-gagnante-du-concours-selfie-total-recoit-son-prix/' title='La gagnante du concours Selfie TOTAL reçoit son prix'>La gagnante du concours Selfie TOTAL reçoit son prix</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> ven, 17 Fév 2017, 15:59</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/fonds-dentretien-routier-le-diagnostic-pose-lors-de-la-26eme-session-ordinaire-du-ca/' title='Fonds d’entretien routier: le diagnostic posé lors de la 26ème Session ordinaire du CA' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/02/FER-90x90.jpg" alt="Fonds d’entretien routier: le diagnostic posé lors de la 26ème Session ordinaire du CA"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/fonds-dentretien-routier-le-diagnostic-pose-lors-de-la-26eme-session-ordinaire-du-ca/' title='Fonds d’entretien routier: le diagnostic posé lors de la 26ème Session ordinaire du CA'>Fonds d’entretien routier: le diagnostic posé lors de la 26ème Session ordinaire du CA</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> jeu, 16 Fév 2017, 17:20</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/pour-le-debut-de-lannee-2017-golden-shops-vous-propose-une-promotion/' title='Pour le Début de l’année 2017 GOLDEN SHOPS vous propose une promotion' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/02/Golden-90x90.jpg" alt="Pour le Début de l’année 2017 GOLDEN SHOPS vous propose une promotion"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/pour-le-debut-de-lannee-2017-golden-shops-vous-propose-une-promotion/' title='Pour le Début de l’année 2017 GOLDEN SHOPS vous propose une promotion'>Pour le Début de l’année 2017 GOLDEN SHOPS vous propose une promotion</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> jeu, 16 Fév 2017, 11:24</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/sos-internet-un-forfait-de-depannage-pour-vous-permettre-de-surfer-quand-votre-pass-est-epuise/' title='SOS Internet : un forfait de dépannage pour vous permettre de surfer quand votre pass est epuisé' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/02/OGC-l-Digital-l-SOS-Internet_843px-x-315px-90x90.jpg" alt="SOS Internet : un forfait de dépannage pour vous permettre de surfer quand votre pass est epuisé"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/sos-internet-un-forfait-de-depannage-pour-vous-permettre-de-surfer-quand-votre-pass-est-epuise/' title='SOS Internet : un forfait de dépannage pour vous permettre de surfer quand votre pass est epuisé'>SOS Internet : un forfait de dépannage pour vous permettre de surfer quand votre pass est epuisé</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> jeu, 16 Fév 2017, 10:40</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/sante-en-sejour-de-travail-a-conakry-le-pdg-de-crs-recu-au-ministere-de-la-sante-et-a-la-pharmacie-centrale/' title='Santé : en séjour de travail à Conakry, le PDG de CRS reçu au ministère de la Santé et à la Pharmacie Centrale' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/02/ministre-Santé-PADG-CRS-90x90.jpg" alt="Santé : en séjour de travail à Conakry, le PDG de CRS reçu au ministère de la Santé et à la Pharmacie Centrale"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/sante-en-sejour-de-travail-a-conakry-le-pdg-de-crs-recu-au-ministere-de-la-sante-et-a-la-pharmacie-centrale/' title='Santé : en séjour de travail à Conakry, le PDG de CRS reçu au ministère de la Santé et à la Pharmacie Centrale'>Santé : en séjour de travail à Conakry, le PDG de CRS reçu au ministère de la Santé et à la Pharmacie Centrale</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> mar, 14 Fév 2017, 20:06</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/promotion-et-amelioration-de-la-securite-routiere-dans-la-region-de-boke-gac-simplique/' title='Promotion et amélioration de la sécurité routière dans la région de Boké, GAC, s’implique' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/02/SAM_53851-e1487069536916-90x90.jpg" alt="Promotion et amélioration de la sécurité routière dans la région de Boké, GAC, s’implique"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/promotion-et-amelioration-de-la-securite-routiere-dans-la-region-de-boke-gac-simplique/' title='Promotion et amélioration de la sécurité routière dans la région de Boké, GAC, s’implique'>Promotion et amélioration de la sécurité routière dans la région de Boké, GAC, s’implique</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> mar, 14 Fév 2017, 10:53</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/avis-de-deces-la-chere-maman-de-notre-confrere-boua-kouyate-sen-est-allee-pour-toujours/' title='Avis de décès: la chère maman de notre confrère Boua Kouyaté s&rsquo;en est allée pour toujours' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/02/Maman-de-Boua-90x90.jpg" alt="Avis de décès: la chère maman de notre confrère Boua Kouyaté s&rsquo;en est allée pour toujours"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/avis-de-deces-la-chere-maman-de-notre-confrere-boua-kouyate-sen-est-allee-pour-toujours/' title='Avis de décès: la chère maman de notre confrère Boua Kouyaté s&rsquo;en est allée pour toujours'>Avis de décès: la chère maman de notre confrère Boua Kouyaté s&rsquo;en est allée pour toujours</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> lun, 13 Fév 2017, 22:14</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/feguifoot-lettre-ouverte-de-candidature-du-candidat-amadou-diaby/' title='Feguifoot: Lettre ouverte de candidature du candidat Amadou Diaby' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/02/diabyamadou-90x90.jpg" alt="Feguifoot: Lettre ouverte de candidature du candidat Amadou Diaby"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/feguifoot-lettre-ouverte-de-candidature-du-candidat-amadou-diaby/' title='Feguifoot: Lettre ouverte de candidature du candidat Amadou Diaby'>Feguifoot: Lettre ouverte de candidature du candidat Amadou Diaby</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> lun, 13 Fév 2017, 14:43</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/avis-dappel-doffres-restreint-aaop-n-aaopgin201702004-lance-par-lorganisation-mondiale-de-la-sante/' title='Avis d&rsquo;appel d&rsquo;offres restreint (AAOP) N° AAOP/GIN/2017/02/004 lancé par l&rsquo;organisation mondiale de la santé' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2014/03/LogoOMS-90x90.jpg" alt="Avis d&rsquo;appel d&rsquo;offres restreint (AAOP) N° AAOP/GIN/2017/02/004 lancé par l&rsquo;organisation mondiale de la santé"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/avis-dappel-doffres-restreint-aaop-n-aaopgin201702004-lance-par-lorganisation-mondiale-de-la-sante/' title='Avis d&rsquo;appel d&rsquo;offres restreint (AAOP) N° AAOP/GIN/2017/02/004 lancé par l&rsquo;organisation mondiale de la santé'>Avis d&rsquo;appel d&rsquo;offres restreint (AAOP) N° AAOP/GIN/2017/02/004 lancé par l&rsquo;organisation mondiale de la santé</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> lun, 13 Fév 2017, 14:06</span>
</div>
 
</div>
</div>
</div>
</div>
</aside><aside id="text-17" class="widget widget_text"><div class="widget-title"><h3>Téléchargez la version mobile</h3></div> <div class="textwidget"><a href="https://play.google.com/store/apps/details?id=com.marfeel.cherokee.guineenews.org" target="_top"><img src="http://www.guineenews.org/wp-content/uploads/2015/11/play_store_badge_couleur.jpg" style="border: none; width: 181px; height: 60px;"/></a>
<br/><br/>
<a href="https://itunes.apple.com/fr/app/guineenews/id1045909328?mt=8" target="_top"><img src="http://www.guineenews.org/wp-content/uploads/2015/11/app_store_badge_gris.jpg" style="border: none; width: 183px; height: 60px;"/></a></div>
</aside><aside id="csc_magazine-widget_3-4" class="widget csc_magazine_3">
<style>#csc_magazine-widget_3-4 .widget-title h3,#csc_magazine-widget_3-4 a.all_cat:hover,#csc_magazine-widget_3-4 a.rss_cat:hover,#csc_magazine-widget_3-4 .scorehome,#csc_magazine-widget_3-4 span.icon,#csc_magazine-widget_3-4 .news-info div,#csc_magazine-widget_3-4 .scorehomebig{background-color:#dd3333;}</style><style>#csc_magazine-widget_3-4 .color_t{color:#dd3333!important;}</style>
<div class="row">
<div class="span3" style="position:relative">
<a class="rss_cat" href="?feed=rss2&cat=57"></a>
<a class="all_cat" href="http://guineenews.org/category/interview/"></a>
<div class="widget-title"><h3>Interviews</h3></div> </div>
<div class="span3 bl-bg format-standard">
<div class="row">
<a href='http://guineenews.org/dr-ousmane-kaba-leducation-dune-maniere-generale-ne-va-pas-bien/' title='Interview &#8211; Dr Ousmane Kaba : «L’éducation, d’une manière générale, ne va pas bien »' class="span3">
<img class="alignleft" src="http://guineenews.org/wp-content/uploads/2017/02/Dr-Ousmane-Kaba-300x168.jpg" alt="Interview &#8211; Dr Ousmane Kaba : «L’éducation, d’une manière générale, ne va pas bien »"/></a>
</div>
<div style="padding:0 15px;">
<header class="entry-header"><h2 class="post-title top"><a href='http://guineenews.org/dr-ousmane-kaba-leducation-dune-maniere-generale-ne-va-pas-bien/' title='Interview &#8211; Dr Ousmane Kaba : «L’éducation, d’une manière générale, ne va pas bien »'>Interview &#8211; Dr Ousmane Kaba : «L’éducation, d’une manière générale, ne va pas bien »</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> sam, 18 Fév 2017, 12:01</span>
</div>
 
 
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/son-prochain-combat-a-conakry-sa-carriere-ses-projets-mamoudou-keita-boxeur-thai-dorigine-guineenne-a-batons-rompus-sur-guineenews/' title='Son prochain combat à Conakry, sa carrière, ses projets, Mamoudou Kéita, boxeur Thaï d’origine guinéenne à bâtons rompus sur Guinéenews' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/02/Boxeur-Taï-90x90.jpg" alt="Son prochain combat à Conakry, sa carrière, ses projets, Mamoudou Kéita, boxeur Thaï d’origine guinéenne à bâtons rompus sur Guinéenews"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/son-prochain-combat-a-conakry-sa-carriere-ses-projets-mamoudou-keita-boxeur-thai-dorigine-guineenne-a-batons-rompus-sur-guineenews/' title='Son prochain combat à Conakry, sa carrière, ses projets, Mamoudou Kéita, boxeur Thaï d’origine guinéenne à bâtons rompus sur Guinéenews'>Son prochain combat à Conakry, sa carrière, ses projets, Mamoudou Kéita, boxeur Thaï d’origine guinéenne à bâtons rompus sur Guinéenews</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> mer, 15 Fév 2017, 16:07</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/interview-damantang-donne-les-raisons-de-la-greve-des-enseignants-et-les-solutions-pour-une-sortie-de-crise/' title='Interview : Damantang donne les raisons de la grève des enseignants et les solutions pour une sortie de crise.' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2013/09/DamyGnews1-90x90.jpg" alt="Interview : Damantang donne les raisons de la grève des enseignants et les solutions pour une sortie de crise."/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/interview-damantang-donne-les-raisons-de-la-greve-des-enseignants-et-les-solutions-pour-une-sortie-de-crise/' title='Interview : Damantang donne les raisons de la grève des enseignants et les solutions pour une sortie de crise.'>Interview : Damantang donne les raisons de la grève des enseignants et les solutions pour une sortie de crise.</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> mar, 14 Fév 2017, 17:54</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/defis-et-contenus-de-la-presidence-guineenne-de-lua-reformes-et-polemiques-sur-son-budget-voici-linterview-confidence-de-lambassadeur-de-guinee-a-addis-abeba/' title='Défis et contenus de la présidence guinéenne  de l’UA, réformes et polémiques sur son budget, voici l’interview-confidence de l’Ambassadeur de Guinée à Addis-Abeba' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/02/Mme-Sidibé-Fatoumata-Kaba-Amb-à-Addis-90x90.jpg" alt="Défis et contenus de la présidence guinéenne  de l’UA, réformes et polémiques sur son budget, voici l’interview-confidence de l’Ambassadeur de Guinée à Addis-Abeba"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/defis-et-contenus-de-la-presidence-guineenne-de-lua-reformes-et-polemiques-sur-son-budget-voici-linterview-confidence-de-lambassadeur-de-guinee-a-addis-abeba/' title='Défis et contenus de la présidence guinéenne  de l’UA, réformes et polémiques sur son budget, voici l’interview-confidence de l’Ambassadeur de Guinée à Addis-Abeba'>Défis et contenus de la présidence guinéenne de l’UA, réformes et polémiques sur son budget, voici l’interview-confidence de l’Ambassadeur de Guinée à Addis-Abeba</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> mer, 8 Fév 2017, 11:03</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/presidence-de-lua-les-defis-et-priorites-les-conseils-avises-de-essy-amara-au-president-alpha-conde-interview/' title='Présidence de l’UA : les défis et priorités, les conseils avisés de Essy Amara au président Alpha Condé (interview)' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/02/Amara-Yésy-90x90.jpg" alt="Présidence de l’UA : les défis et priorités, les conseils avisés de Essy Amara au président Alpha Condé (interview)"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/presidence-de-lua-les-defis-et-priorites-les-conseils-avises-de-essy-amara-au-president-alpha-conde-interview/' title='Présidence de l’UA : les défis et priorités, les conseils avisés de Essy Amara au président Alpha Condé (interview)'>Présidence de l’UA : les défis et priorités, les conseils avisés de Essy Amara au président Alpha Condé (interview)</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> ven, 3 Fév 2017, 13:36</span>
</div>
 
</div>
</div>
</div>
</div>
</aside><aside id="csc_social_counter-widget-2" class="widget csc_social_counter"> <div class="widget-title"><h3>Nous suivre ...</h3></div>
<div class="row">
<div class="span3">
<ul class="counter-widget sidebar-1-counter-widget">
<li class="tw">
<a href="http://www.twitter.com/guineenews" class="twitter" target="_blank">
<span>17040</span>
<em>Abonnés</em>
</a>
</li>
<li class="fb">
<a href="https://www.facebook.com/pages/Guineenewsorg-Boubahcom/323864657653032" class="facebook" target="_blank">
<span>23975</span>
<em>Fans</em>
</a>
</li>
<li class="yt">
<a href="http://www.youtube.com/user/guineenews/videos" target="_blank">
<span>558</span>
<em>Abonnés</em>
</a>
</li>
<li class="rss">
<a href="http://guineenews.org/feed/" class="rss">
<span>RSS</span>
<em>Souscrire aux flux RSS</em>
</a>
</li>
</ul>
</div>
</div>
</aside><aside id="csc_google-widget-2" class="widget csc_google-widget"> <div class="row">
<div class="span3" style="overflow:hidden;">
<script type="text/javascript" src="https://apis.google.com/js/plusone.js"></script>
<div class="g-plus" data-height="131" data-width="370" data-href="https://plus.google.com/105410017540668334608"></div>
</div>
</div>
</aside><aside id="csc_magazine-widget_3-5" class="widget csc_magazine_3">
<style>#csc_magazine-widget_3-5 .widget-title h3,#csc_magazine-widget_3-5 a.all_cat:hover,#csc_magazine-widget_3-5 a.rss_cat:hover,#csc_magazine-widget_3-5 .scorehome,#csc_magazine-widget_3-5 span.icon,#csc_magazine-widget_3-5 .news-info div,#csc_magazine-widget_3-5 .scorehomebig{background-color:#dd3333;}</style><style>#csc_magazine-widget_3-5 .color_t{color:#dd3333!important;}</style>
<div class="row">
<div class="span3" style="position:relative">
<a class="rss_cat" href="?feed=rss2&cat=13"></a>
<a class="all_cat" href="http://guineenews.org/category/societe/"></a>
<div class="widget-title"><h3>Société</h3></div> </div>
<div class="span3 bl-bg format-standard">
<div class="row">
<a href='http://guineenews.org/syndicats-cest-lultime-moment-de-notre-combat-la-greve-continue/' title='Syndicats : &laquo;&nbsp;C&rsquo;est l&rsquo;ultime moment de notre combat, la grève continue&nbsp;&raquo;' class="span3">
<img class="alignleft" src="http://guineenews.org/wp-content/uploads/2017/02/IMG_9256-e1487263363855-300x168.jpg" alt="Syndicats : &laquo;&nbsp;C&rsquo;est l&rsquo;ultime moment de notre combat, la grève continue&nbsp;&raquo;"/></a>
</div>
<div style="padding:0 15px;">
<header class="entry-header"><h2 class="post-title top"><a href='http://guineenews.org/syndicats-cest-lultime-moment-de-notre-combat-la-greve-continue/' title='Syndicats : &laquo;&nbsp;C&rsquo;est l&rsquo;ultime moment de notre combat, la grève continue&nbsp;&raquo;'>Syndicats : &laquo;&nbsp;C&rsquo;est l&rsquo;ultime moment de notre combat, la grève continue&nbsp;&raquo;</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> dim, 19 Fév 2017, 14:57</span>
</div>
 
 
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/arts-et-cultures-le-menu-du-premier-mois-de-conakry-capitale-mondiale-du-livre/' title='Arts et cultures: le menu du premier mois de “Conakry, capitale mondiale du livre”' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/02/Sansy-Kaba-90x90.jpg" alt="Arts et cultures: le menu du premier mois de “Conakry, capitale mondiale du livre”"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/arts-et-cultures-le-menu-du-premier-mois-de-conakry-capitale-mondiale-du-livre/' title='Arts et cultures: le menu du premier mois de “Conakry, capitale mondiale du livre”'>Arts et cultures: le menu du premier mois de “Conakry, capitale mondiale du livre”</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> sam, 18 Fév 2017, 15:35</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/kindia-un-cambiste-de-55-ans-abattu-de-trois-balles-par-des-bandits-armes/' title='Kindia : un cambiste de 55 ans abattu de trois balles par des bandits armés' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/02/Bandits-90x90.jpg" alt="Kindia : un cambiste de 55 ans abattu de trois balles par des bandits armés"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/kindia-un-cambiste-de-55-ans-abattu-de-trois-balles-par-des-bandits-armes/' title='Kindia : un cambiste de 55 ans abattu de trois balles par des bandits armés'>Kindia : un cambiste de 55 ans abattu de trois balles par des bandits armés</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> sam, 18 Fév 2017, 13:49</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/telimele-onze-prisonniers-sevadent-de-la-prison-civile/' title='Télimélé : onze prisonniers s’évadent de la prison civile.' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2014/06/PrisonCivileMali-90x90.jpg" alt="Télimélé : onze prisonniers s’évadent de la prison civile."/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/telimele-onze-prisonniers-sevadent-de-la-prison-civile/' title='Télimélé : onze prisonniers s’évadent de la prison civile.'>Télimélé : onze prisonniers s’évadent de la prison civile.</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> ven, 17 Fév 2017, 23:12</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/serie-de-decrets-dalpha-conde-des-institutions-appel-doffres-ogc-fp-taux-du-minimum-vital/' title='Série de décrets d&rsquo;Alpha Condé : des institutions, appel d&rsquo;offres, OGC-FP, taux du  minimum vital' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2016/11/IMG_8060-90x90.jpg" alt="Série de décrets d&rsquo;Alpha Condé : des institutions, appel d&rsquo;offres, OGC-FP, taux du  minimum vital"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/serie-de-decrets-dalpha-conde-des-institutions-appel-doffres-ogc-fp-taux-du-minimum-vital/' title='Série de décrets d&rsquo;Alpha Condé : des institutions, appel d&rsquo;offres, OGC-FP, taux du  minimum vital'>Série de décrets d&rsquo;Alpha Condé : des institutions, appel d&rsquo;offres, OGC-FP, taux du minimum vital</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> ven, 17 Fév 2017, 21:54</span>
</div>
 
</div>
</div>
</div>
</div>
</aside><aside id="csc_magazine-widget_3-6" class="widget csc_magazine_3">
<style>#csc_magazine-widget_3-6 .widget-title h3,#csc_magazine-widget_3-6 a.all_cat:hover,#csc_magazine-widget_3-6 a.rss_cat:hover,#csc_magazine-widget_3-6 .scorehome,#csc_magazine-widget_3-6 span.icon,#csc_magazine-widget_3-6 .news-info div,#csc_magazine-widget_3-6 .scorehomebig{background-color:#dd3333;}</style><style>#csc_magazine-widget_3-6 .color_t{color:#dd3333!important;}</style>
<div class="row">
<div class="span3" style="position:relative">
<a class="rss_cat" href="?feed=rss2&cat=75"></a>
<a class="all_cat" href="http://guineenews.org/category/economie/"></a>
<div class="widget-title"><h3>Économie</h3></div> </div>
<div class="span3 bl-bg format-standard">
<div class="row">
<a href='http://guineenews.org/conflit-dans-une-zone-miniere-a-mandiana-un-mort-des-blesses-et-des-degats-importants-prefet/' title='Conflit dans une zone minière à Mandiana : un mort, des blessés et des dégâts importants (Préfet)' class="span3">
<img class="alignleft" src="http://guineenews.org/wp-content/uploads/2016/12/Mines-1-300x168.jpg" alt="Conflit dans une zone minière à Mandiana : un mort, des blessés et des dégâts importants (Préfet)"/></a>
</div>
<div style="padding:0 15px;">
<header class="entry-header"><h2 class="post-title top"><a href='http://guineenews.org/conflit-dans-une-zone-miniere-a-mandiana-un-mort-des-blesses-et-des-degats-importants-prefet/' title='Conflit dans une zone minière à Mandiana : un mort, des blessés et des dégâts importants (Préfet)'>Conflit dans une zone minière à Mandiana : un mort, des blessés et des dégâts importants (Préfet)</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> dim, 19 Fév 2017, 13:17</span>
</div>
 
 
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/transport-aerien-en-attendant-le-1er-vol-dair-guinee-prevu-pour-le-27-fevrier-oye-precise-que-la-nouvelle-flotte-comptera-3-avions/' title='Transport aérien: en attendant le 1er vol d’air Guinée prévu pour le 27 février, Oyé précise que la nouvelle flotte comptera 3 avions' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/02/Oyé-90x90.jpg" alt="Transport aérien: en attendant le 1er vol d’air Guinée prévu pour le 27 février, Oyé précise que la nouvelle flotte comptera 3 avions"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/transport-aerien-en-attendant-le-1er-vol-dair-guinee-prevu-pour-le-27-fevrier-oye-precise-que-la-nouvelle-flotte-comptera-3-avions/' title='Transport aérien: en attendant le 1er vol d’air Guinée prévu pour le 27 février, Oyé précise que la nouvelle flotte comptera 3 avions'>Transport aérien: en attendant le 1er vol d’air Guinée prévu pour le 27 février, Oyé précise que la nouvelle flotte comptera 3 avions</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> sam, 18 Fév 2017, 14:57</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/kankan-le-president-de-la-delegation-speciale-dresse-le-bilan-de-ses-14-mois-de-gestion/' title='Kankan : le président de la délégation spéciale dresse le bilan de ses 14 mois de gestion' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/02/Mairie-de-Kankan-90x90.jpg" alt="Kankan : le président de la délégation spéciale dresse le bilan de ses 14 mois de gestion"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/kankan-le-president-de-la-delegation-speciale-dresse-le-bilan-de-ses-14-mois-de-gestion/' title='Kankan : le président de la délégation spéciale dresse le bilan de ses 14 mois de gestion'>Kankan : le président de la délégation spéciale dresse le bilan de ses 14 mois de gestion</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> sam, 18 Fév 2017, 14:50</span>
</div>
 
</div>
</div>
</div>
</div>
</aside><aside id="csc_magazine-widget_3-9" class="widget csc_magazine_3">
<style>#csc_magazine-widget_3-9 .widget-title h3,#csc_magazine-widget_3-9 a.all_cat:hover,#csc_magazine-widget_3-9 a.rss_cat:hover,#csc_magazine-widget_3-9 .scorehome,#csc_magazine-widget_3-9 span.icon,#csc_magazine-widget_3-9 .news-info div,#csc_magazine-widget_3-9 .scorehomebig{background-color:#dd3333;}</style><style>#csc_magazine-widget_3-9 .color_t{color:#dd3333!important;}</style>
<div class="row">
<div class="span3" style="position:relative">
<a class="rss_cat" href="?feed=rss2&cat=24"></a>
<a class="all_cat" href="http://guineenews.org/category/lemonde/"></a>
<div class="widget-title"><h3>International</h3></div> </div>
<div class="span3 bl-bg format-standard">
<div class="row">
<a href='http://guineenews.org/arts-et-cultures-le-menu-du-premier-mois-de-conakry-capitale-mondiale-du-livre/' title='Arts et cultures: le menu du premier mois de “Conakry, capitale mondiale du livre”' class="span3">
<img class="alignleft" src="http://guineenews.org/wp-content/uploads/2017/02/Sansy-Kaba-300x168.jpg" alt="Arts et cultures: le menu du premier mois de “Conakry, capitale mondiale du livre”"/></a>
</div>
<div style="padding:0 15px;">
<header class="entry-header"><h2 class="post-title top"><a href='http://guineenews.org/arts-et-cultures-le-menu-du-premier-mois-de-conakry-capitale-mondiale-du-livre/' title='Arts et cultures: le menu du premier mois de “Conakry, capitale mondiale du livre”'>Arts et cultures: le menu du premier mois de “Conakry, capitale mondiale du livre”</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> sam, 18 Fév 2017, 15:35</span>
</div>
 
 
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/football-kpc-le-nouveau-president-de-la-ligue-professionnelle-offre-gratuitement-le-match-horoya-us-goree-au-public-de-conakry/' title='Football: KPC, le nouveau président de la Ligue professionnelle offre gratuitement le match Horoya-US Gorée au public de Conakry' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2015/11/Antonio_KPC-90x90.jpg" alt="Football: KPC, le nouveau président de la Ligue professionnelle offre gratuitement le match Horoya-US Gorée au public de Conakry"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/football-kpc-le-nouveau-president-de-la-ligue-professionnelle-offre-gratuitement-le-match-horoya-us-goree-au-public-de-conakry/' title='Football: KPC, le nouveau président de la Ligue professionnelle offre gratuitement le match Horoya-US Gorée au public de Conakry'>Football: KPC, le nouveau président de la Ligue professionnelle offre gratuitement le match Horoya-US Gorée au public de Conakry</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> ven, 17 Fév 2017, 21:16</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/cas-des-guineennes-en-detresse-au-mozambique-informees-les-autorites-guineennes-attendraient-une-confirmation-avant-dagir-cadre-du-ministere/' title='Cas des Guinéennes en détresse au Mozambique: informées, les autorités guinéennes attendraient une confirmation avant d’agir (cadre du ministère)' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2016/12/DSCN0019-90x90.jpg" alt="Cas des Guinéennes en détresse au Mozambique: informées, les autorités guinéennes attendraient une confirmation avant d’agir (cadre du ministère)"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/cas-des-guineennes-en-detresse-au-mozambique-informees-les-autorites-guineennes-attendraient-une-confirmation-avant-dagir-cadre-du-ministere/' title='Cas des Guinéennes en détresse au Mozambique: informées, les autorités guinéennes attendraient une confirmation avant d’agir (cadre du ministère)'>Cas des Guinéennes en détresse au Mozambique: informées, les autorités guinéennes attendraient une confirmation avant d’agir (cadre du ministère)</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> ven, 17 Fév 2017, 16:20</span>
</div>
 
</div>
</div>
</div>
</div>
</aside><aside id="facebook-recommendations-2" class="widget widget_facebook-recommendations"><div class="fb-social-plugin fb-recommendations" data-ref="recommendations-box-widget" data-header="false"></div></aside></div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3">
<aside id="paypal_donations-2" class="widget widget_paypal_donations"><div class="widget-title"><h3>Contribuer</h3></div> 
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<div class="paypal-donations">
<input type="hidden" name="cmd" value="_donations"/>
<input type="hidden" name="bn" value="TipsandTricks_SP"/>
<input type="hidden" name="business" value="info@guineenews.org"/>
<input type="hidden" name="rm" value="0"/>
<input type="hidden" name="currency_code" value="USD"/>
<input type="hidden" name="lc" value="FR"/>
<input type="image" src="https://www.paypal.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online."/>
<img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1"/>
</div>
</form>
 
</aside><aside id="ads300_250-widget-11" class="widget ads300_250-widget"> <div class="row">
<div class="span3" style="text-align:center">
<a href="http://ametrade.org/smguinee/fr/?utm_source=Guinee%20News&utm_campaign=SMG%202017&utm_medium=Banner" target="_blank"> <img src=" http://guineenews.org/wp-content/uploads/2017/02/SMG_300x300.jpg " alt=""/>
</a> </div>
</div>
</aside><aside id="ads300_250-widget-10" class="widget ads300_250-widget"> <div class="row">
<div class="span3" style="text-align:center">
<a href="http://www.conakrycapitalemondialedulivre.com/"> <img src=" http://guineenews.org/wp-content/uploads/2017/01/ccml-baniere2.jpg " alt=""/>
</a> </div>
</div>
</aside><aside id="csc_facebook-widget-2" class="widget csc_facebook-widget"><div class="widget-title"><h3>Ils nous suivent sur Facebook</h3></div>
<iframe src="http://www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FGuineenewsorg-Boubahcom%2F323864657653032&amp;width=300&amp;colorscheme=light&amp;show_faces=true&amp;border_color=%23E3E3E8&amp;stream=false&amp;header=false&amp;height=260" scrolling="no" frameborder="0" style="background:#ffffff; border: none; overflow:hidden; width:100%; height:260px; box-shadow:none !important;" allowTransparency="true"></iframe>
</aside><aside id="ads300_250-widget-2" class="widget ads300_250-widget"> <div class="row">
<div class="span3" style="text-align:center">
<a href="https://www.wari.com/fr"> <img src=" http://guineenews.org/wp-content/uploads/2017/02/image001.gif " alt=""/>
</a> </div>
</div>
</aside><aside id="ads300_250-widget-8" class="widget ads300_250-widget"> <div class="row">
<div class="span3" style="text-align:center">
<a href="http://www.espacefmguinee.info" target="_blank"> <img src=" http://www.guineenews.org/wp-content/uploads/2014/09/EspaceFM_logo.png " alt=""/>
</a> </div>
</div>
</aside><aside id="ads300_250-widget-9" class="widget ads300_250-widget"> <div class="row">
<div class="span3" style="text-align:center">
<img src=" http://guineenews.org/wp-content/uploads/2017/01/ecobank.gif " alt=""/>
</div>
</div>
</aside><aside id="ads300_250-widget-12" class="widget ads300_250-widget"> <div class="row">
<div class="span3" style="text-align:center">
<img src=" http://guineenews.org/wp-content/uploads/2017/02/super-v.gif " alt=""/>
</div>
</div>
</aside><aside id="text-18" class="widget widget_text"><div class="widget-title"><h3>Pensée de la semaine-Guinéenews</h3></div> <div class="textwidget">« La politique est réversible, active, dynamique, évolutive et multicolore. » Dr. Youssouf Boundou Sylla</div>
</aside><aside id="csc_magazine-widget_3-8" class="widget csc_magazine_3">
<style>#csc_magazine-widget_3-8 .widget-title h3,#csc_magazine-widget_3-8 a.all_cat:hover,#csc_magazine-widget_3-8 a.rss_cat:hover,#csc_magazine-widget_3-8 .scorehome,#csc_magazine-widget_3-8 span.icon,#csc_magazine-widget_3-8 .news-info div,#csc_magazine-widget_3-8 .scorehomebig{background-color:#dd3333;}</style><style>#csc_magazine-widget_3-8 .color_t{color:#dd3333!important;}</style>
<div class="row">
<div class="span3" style="position:relative">
<a class="rss_cat" href="?feed=rss2&cat=12"></a>
<a class="all_cat" href="http://guineenews.org/category/faits-divers/"></a>
<div class="widget-title"><h3>Faits Divers</h3></div> </div>
<div class="span3 bl-bg format-standard">
<div class="row">
<a href='http://guineenews.org/conflit-dans-une-zone-miniere-a-mandiana-un-mort-des-blesses-et-des-degats-importants-prefet/' title='Conflit dans une zone minière à Mandiana : un mort, des blessés et des dégâts importants (Préfet)' class="span3">
<img class="alignleft" src="http://guineenews.org/wp-content/uploads/2016/12/Mines-1-300x168.jpg" alt="Conflit dans une zone minière à Mandiana : un mort, des blessés et des dégâts importants (Préfet)"/></a>
</div>
<div style="padding:0 15px;">
<header class="entry-header"><h2 class="post-title top"><a href='http://guineenews.org/conflit-dans-une-zone-miniere-a-mandiana-un-mort-des-blesses-et-des-degats-importants-prefet/' title='Conflit dans une zone minière à Mandiana : un mort, des blessés et des dégâts importants (Préfet)'>Conflit dans une zone minière à Mandiana : un mort, des blessés et des dégâts importants (Préfet)</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> dim, 19 Fév 2017, 13:17</span>
</div>
 
 
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/kindia-un-cambiste-de-55-ans-abattu-de-trois-balles-par-des-bandits-armes/' title='Kindia : un cambiste de 55 ans abattu de trois balles par des bandits armés' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/02/Bandits-90x90.jpg" alt="Kindia : un cambiste de 55 ans abattu de trois balles par des bandits armés"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/kindia-un-cambiste-de-55-ans-abattu-de-trois-balles-par-des-bandits-armes/' title='Kindia : un cambiste de 55 ans abattu de trois balles par des bandits armés'>Kindia : un cambiste de 55 ans abattu de trois balles par des bandits armés</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> sam, 18 Fév 2017, 13:49</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/prefecture-de-boffa-la-divagation-des-boeufs-une-source-daccidents-et-de-conflits-entre-eleveurs-et-agriculteurs/' title='Préfecture de Boffa : la divagation des bœufs, une source d’accidents et de conflits entre éleveurs et agriculteurs' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/02/Boeufs-90x90.jpg" alt="Préfecture de Boffa : la divagation des bœufs, une source d’accidents et de conflits entre éleveurs et agriculteurs"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/prefecture-de-boffa-la-divagation-des-boeufs-une-source-daccidents-et-de-conflits-entre-eleveurs-et-agriculteurs/' title='Préfecture de Boffa : la divagation des bœufs, une source d’accidents et de conflits entre éleveurs et agriculteurs'>Préfecture de Boffa : la divagation des bœufs, une source d’accidents et de conflits entre éleveurs et agriculteurs</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> ven, 17 Fév 2017, 21:02</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/nzerekore-lecole-des-instituteurs-decoiffee-par-une-tornade-les-occupants-dorment-a-la-belle-etoile/' title='N’zérékoré : l’école des instituteurs décoiffée par une tornade, les occupants dorment à la belle étoile' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/02/20170217_123441-90x90.jpg" alt="N’zérékoré : l’école des instituteurs décoiffée par une tornade, les occupants dorment à la belle étoile"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/nzerekore-lecole-des-instituteurs-decoiffee-par-une-tornade-les-occupants-dorment-a-la-belle-etoile/' title='N’zérékoré : l’école des instituteurs décoiffée par une tornade, les occupants dorment à la belle étoile'>N’zérékoré : l’école des instituteurs décoiffée par une tornade, les occupants dorment à la belle étoile</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> ven, 17 Fév 2017, 17:17</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/heurts-entre-commercants-de-cola-a-gueckedou-des-blesses-graves-le-prefet-et-la-gendarmerie-pointes-du-doigt/' title='Heurts entre commerçants de Cola à Guéckédou : des blessés graves, le préfet et la gendarmerie pointés du doigt' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/02/Guéckédou-préfecture-90x90.jpg" alt="Heurts entre commerçants de Cola à Guéckédou : des blessés graves, le préfet et la gendarmerie pointés du doigt"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/heurts-entre-commercants-de-cola-a-gueckedou-des-blesses-graves-le-prefet-et-la-gendarmerie-pointes-du-doigt/' title='Heurts entre commerçants de Cola à Guéckédou : des blessés graves, le préfet et la gendarmerie pointés du doigt'>Heurts entre commerçants de Cola à Guéckédou : des blessés graves, le préfet et la gendarmerie pointés du doigt</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> mer, 8 Fév 2017, 19:58</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/kissidougou-apres-lincendie-au-grand-marche-marc-yombouno-offre-30-millions-aux-victimes/' title='Kissidougou : après l’incendie au grand marché, Marc Yombouno offre 30 millions aux victimes' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2016/12/Marc-Yombouno-90x90.jpg" alt="Kissidougou : après l’incendie au grand marché, Marc Yombouno offre 30 millions aux victimes"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/kissidougou-apres-lincendie-au-grand-marche-marc-yombouno-offre-30-millions-aux-victimes/' title='Kissidougou : après l’incendie au grand marché, Marc Yombouno offre 30 millions aux victimes'>Kissidougou : après l’incendie au grand marché, Marc Yombouno offre 30 millions aux victimes</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> lun, 6 Fév 2017, 08:57</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/incendie-au-grand-marche-de-kissidougou-la-direction-prefectorale-dresse-son-bilan/' title='Incendie au grand marché de Kissidougou : la direction préfectorale dresse son bilan' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2016/11/IncendieMarcheMoz7-90x90.jpg" alt="Incendie au grand marché de Kissidougou : la direction préfectorale dresse son bilan"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/incendie-au-grand-marche-de-kissidougou-la-direction-prefectorale-dresse-son-bilan/' title='Incendie au grand marché de Kissidougou : la direction préfectorale dresse son bilan'>Incendie au grand marché de Kissidougou : la direction préfectorale dresse son bilan</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> ven, 3 Fév 2017, 18:38</span>
</div>
 
</div>
</div>
</div>
</div>
</aside><aside id="csc_magazine-widget_3-10" class="widget csc_magazine_3">
<style>#csc_magazine-widget_3-10 .widget-title h3,#csc_magazine-widget_3-10 a.all_cat:hover,#csc_magazine-widget_3-10 a.rss_cat:hover,#csc_magazine-widget_3-10 .scorehome,#csc_magazine-widget_3-10 span.icon,#csc_magazine-widget_3-10 .news-info div,#csc_magazine-widget_3-10 .scorehomebig{background-color:#dd3333;}</style><style>#csc_magazine-widget_3-10 .color_t{color:#dd3333!important;}</style>
<div class="row">
<div class="span3" style="position:relative">
<a class="rss_cat" href="?feed=rss2&cat=6"></a>
<a class="all_cat" href="http://guineenews.org/category/audio/"></a>
<div class="widget-title"><h3>Art et culture</h3></div> </div>
<div class="span3 bl-bg format-standard">
<div class="row">
<a href='http://guineenews.org/arts-et-cultures-le-menu-du-premier-mois-de-conakry-capitale-mondiale-du-livre/' title='Arts et cultures: le menu du premier mois de “Conakry, capitale mondiale du livre”' class="span3">
<img class="alignleft" src="http://guineenews.org/wp-content/uploads/2017/02/Sansy-Kaba-300x168.jpg" alt="Arts et cultures: le menu du premier mois de “Conakry, capitale mondiale du livre”"/></a>
</div>
<div style="padding:0 15px;">
<header class="entry-header"><h2 class="post-title top"><a href='http://guineenews.org/arts-et-cultures-le-menu-du-premier-mois-de-conakry-capitale-mondiale-du-livre/' title='Arts et cultures: le menu du premier mois de “Conakry, capitale mondiale du livre”'>Arts et cultures: le menu du premier mois de “Conakry, capitale mondiale du livre”</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> sam, 18 Fév 2017, 15:35</span>
</div>
 
 
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/musique-mhd-rafle-un-nouveau-prix-avec-ma-puissance/' title='Musique : MHD rafle un nouveau prix avec “Ma puissance”' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/02/15665520_1346542642068950_4505260917556304841_n-90x90.jpg" alt="Musique : MHD rafle un nouveau prix avec “Ma puissance”"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/musique-mhd-rafle-un-nouveau-prix-avec-ma-puissance/' title='Musique : MHD rafle un nouveau prix avec “Ma puissance”'>Musique : MHD rafle un nouveau prix avec “Ma puissance”</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> sam, 18 Fév 2017, 15:02</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/musique-takana-zion-en-studio-pour-son-prochain-album-black-mafia-6/' title='Musique: Takana Zion en studio pour son prochain album “Black Mafia 6”' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/02/Takana-90x90.jpg" alt="Musique: Takana Zion en studio pour son prochain album “Black Mafia 6”"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/musique-takana-zion-en-studio-pour-son-prochain-album-black-mafia-6/' title='Musique: Takana Zion en studio pour son prochain album “Black Mafia 6”'>Musique: Takana Zion en studio pour son prochain album “Black Mafia 6”</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> ven, 17 Fév 2017, 15:13</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/culture-lambassadeur-degypte-en-guinee-promet-de-tirer-le-cinema-guineen-de-sa-torpeur/' title='Culture: L’ambassadeur d’Egypte en Guinée promet de  tirer le cinéma guinéen de sa torpeur' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/02/Mohamed-Fathi-Egypte-90x90.jpg" alt="Culture: L’ambassadeur d’Egypte en Guinée promet de  tirer le cinéma guinéen de sa torpeur"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/culture-lambassadeur-degypte-en-guinee-promet-de-tirer-le-cinema-guineen-de-sa-torpeur/' title='Culture: L’ambassadeur d’Egypte en Guinée promet de  tirer le cinéma guinéen de sa torpeur'>Culture: L’ambassadeur d’Egypte en Guinée promet de tirer le cinéma guinéen de sa torpeur</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> mar, 14 Fév 2017, 16:22</span>
</div>
 
</div>
</div>
</div>
</div>
</aside><aside id="text-14" class="widget widget_text"> <div class="textwidget"><iframe width="100%" height="450" scrolling="no" frameborder="no" src="https://w.soundcloud.com/player?url=http%3A%2F%2Fapi.soundcloud.com%2Fplaylists%2F2068612&visual=true"></iframe></div>
</aside><aside id="csc_magazine-widget_3-7" class="widget csc_magazine_3">
<style>#csc_magazine-widget_3-7 .widget-title h3,#csc_magazine-widget_3-7 a.all_cat:hover,#csc_magazine-widget_3-7 a.rss_cat:hover,#csc_magazine-widget_3-7 .scorehome,#csc_magazine-widget_3-7 span.icon,#csc_magazine-widget_3-7 .news-info div,#csc_magazine-widget_3-7 .scorehomebig{background-color:#dd3333;}</style><style>#csc_magazine-widget_3-7 .color_t{color:#dd3333!important;}</style>
<div class="row">
<div class="span3" style="position:relative">
<a class="rss_cat" href="?feed=rss2&cat=9"></a>
<a class="all_cat" href="http://guineenews.org/category/sport/"></a>
<div class="widget-title"><h3>Sport</h3></div> </div>
<div class="span3 bl-bg format-standard">
<div class="row">
<a href='http://guineenews.org/ligue-des-champions-zvunka-du-horoya-confiant-ali-male-de-lus-goree-prudent/' title='Ligue des Champions : Zvunka du Horoya confiant, Ali Malé de l&rsquo;US Gorée prudent' class="span3">
<img class="alignleft" src="http://guineenews.org/wp-content/uploads/2017/02/images-2-1-269x168.jpg" alt="Ligue des Champions : Zvunka du Horoya confiant, Ali Malé de l&rsquo;US Gorée prudent"/></a>
</div>
<div style="padding:0 15px;">
<header class="entry-header"><h2 class="post-title top"><a href='http://guineenews.org/ligue-des-champions-zvunka-du-horoya-confiant-ali-male-de-lus-goree-prudent/' title='Ligue des Champions : Zvunka du Horoya confiant, Ali Malé de l&rsquo;US Gorée prudent'>Ligue des Champions : Zvunka du Horoya confiant, Ali Malé de l&rsquo;US Gorée prudent</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> ven, 17 Fév 2017, 23:48</span>
</div>
 
 
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/football-kpc-le-nouveau-president-de-la-ligue-professionnelle-offre-gratuitement-le-match-horoya-us-goree-au-public-de-conakry/' title='Football: KPC, le nouveau président de la Ligue professionnelle offre gratuitement le match Horoya-US Gorée au public de Conakry' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2015/11/Antonio_KPC-90x90.jpg" alt="Football: KPC, le nouveau président de la Ligue professionnelle offre gratuitement le match Horoya-US Gorée au public de Conakry"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/football-kpc-le-nouveau-president-de-la-ligue-professionnelle-offre-gratuitement-le-match-horoya-us-goree-au-public-de-conakry/' title='Football: KPC, le nouveau président de la Ligue professionnelle offre gratuitement le match Horoya-US Gorée au public de Conakry'>Football: KPC, le nouveau président de la Ligue professionnelle offre gratuitement le match Horoya-US Gorée au public de Conakry</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> ven, 17 Fév 2017, 21:16</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/match-amical-le-syli-junior-atomise-une-academie-sud-africaine-a-joburg/' title='Match amical : le Syli junior atomise une académie Sud-africaine à Jo&rsquo;burg' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/02/16807081_1317985538267969_8057990878966664725_n-90x90.jpg" alt="Match amical : le Syli junior atomise une académie Sud-africaine à Jo&rsquo;burg"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/match-amical-le-syli-junior-atomise-une-academie-sud-africaine-a-joburg/' title='Match amical : le Syli junior atomise une académie Sud-africaine à Jo&rsquo;burg'>Match amical : le Syli junior atomise une académie Sud-africaine à Jo&rsquo;burg</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> ven, 17 Fév 2017, 11:56</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/ligue-professionnelle-de-football-kpc-succede-a-antonio-souare-aux-commandes/' title='Ligue professionnelle de football : KPC succède à Antonio Souaré aux commandes' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/02/téléchargement-1-90x90.jpg" alt="Ligue professionnelle de football : KPC succède à Antonio Souaré aux commandes"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/ligue-professionnelle-de-football-kpc-succede-a-antonio-souare-aux-commandes/' title='Ligue professionnelle de football : KPC succède à Antonio Souaré aux commandes'>Ligue professionnelle de football : KPC succède à Antonio Souaré aux commandes</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> jeu, 16 Fév 2017, 14:42</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/son-prochain-combat-a-conakry-sa-carriere-ses-projets-mamoudou-keita-boxeur-thai-dorigine-guineenne-a-batons-rompus-sur-guineenews/' title='Son prochain combat à Conakry, sa carrière, ses projets, Mamoudou Kéita, boxeur Thaï d’origine guinéenne à bâtons rompus sur Guinéenews' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/02/Boxeur-Taï-90x90.jpg" alt="Son prochain combat à Conakry, sa carrière, ses projets, Mamoudou Kéita, boxeur Thaï d’origine guinéenne à bâtons rompus sur Guinéenews"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/son-prochain-combat-a-conakry-sa-carriere-ses-projets-mamoudou-keita-boxeur-thai-dorigine-guineenne-a-batons-rompus-sur-guineenews/' title='Son prochain combat à Conakry, sa carrière, ses projets, Mamoudou Kéita, boxeur Thaï d’origine guinéenne à bâtons rompus sur Guinéenews'>Son prochain combat à Conakry, sa carrière, ses projets, Mamoudou Kéita, boxeur Thaï d’origine guinéenne à bâtons rompus sur Guinéenews</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> mer, 15 Fév 2017, 16:07</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/gymnase-de-handball-vibrant-hommage-a-momo-wandel-soumah-avant-son-inhumation/' title='Gymnase de Handball : vibrant hommage à Momo Wandel Soumah avant son inhumation' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/02/3-5-90x90.jpg" alt="Gymnase de Handball : vibrant hommage à Momo Wandel Soumah avant son inhumation"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/gymnase-de-handball-vibrant-hommage-a-momo-wandel-soumah-avant-son-inhumation/' title='Gymnase de Handball : vibrant hommage à Momo Wandel Soumah avant son inhumation'>Gymnase de Handball : vibrant hommage à Momo Wandel Soumah avant son inhumation</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> mer, 15 Fév 2017, 12:37</span>
</div>
 
</div>
</div>
</div>
<div class="span3">
<div class="row">
<div class="span3 bl-bg format-standard" style="margin-bottom:10px; padding-top:10px;">
<a href='http://guineenews.org/antonio-souare-et-bouba-sampil-enterrent-la-hache-de-guerre-apres-une-longue-brouille/' title='Antonio Souaré et Bouba Sampil enterrent la hache de guerre après une longue brouille' class="pull-left"><img class="alignleft" style="margin-bottom:0px;" src="http://guineenews.org/wp-content/uploads/2017/02/16708569_1209417682511408_961615226188504720_n-90x90.jpg" alt="Antonio Souaré et Bouba Sampil enterrent la hache de guerre après une longue brouille"/></a>
<header class="entry-header"><h2 class="post-title-small"><a href='http://guineenews.org/antonio-souare-et-bouba-sampil-enterrent-la-hache-de-guerre-apres-une-longue-brouille/' title='Antonio Souaré et Bouba Sampil enterrent la hache de guerre après une longue brouille'>Antonio Souaré et Bouba Sampil enterrent la hache de guerre après une longue brouille</a></h2></header>
<div class="news-info"><span class="p-day"><i class="icon-time"></i> mar, 14 Fév 2017, 17:52</span>
</div>
 
</div>
</div>
</div>
</div>
</aside></div>
</div>
</div>
</section>
</div>
</div>
</div>
<div class="divider"></div>
</div>
 
</div>
</div>
 
<div class="footers">
<div class="container">
<div class="row" style="margin-left:0;">
<footer class="container" id="footers">
<div class="row">
<div class="span3">
<aside id="csc_tweet_widget-4" class="widget tweet_widget"><div class="widget-title"><h3>Nos récents Tweets</h3></div>
<div class="tweets">
<ul><li><span>Syndicats :  » C’est l’ultime moment de notre combat, la grève continue » <a href="https://t.co/ilTbaZeiPw" title="https://t.co/ilTbaZeiPw" target="_blank">https://t.co/ilTbaZeiPw</a></span><br/><a class="twitter_time" target="_blank" href="http://twitter.com/guineenews/statuses/833329794527985664">about 1 hour ago</a></li><li><span>Conflit dans une zone minière à Mandiana : un mort des blessés et des dégâts importants (Préfet) <a href="https://t.co/gDn36eZC7B" title="https://t.co/gDn36eZC7B" target="_blank">https://t.co/gDn36eZC7B</a></span><br/><a class="twitter_time" target="_blank" href="http://twitter.com/guineenews/statuses/833304499091562496">3 hours ago</a></li><li><span>Adoption de l’accord politique du 12 octobre 2016 : l’alliance républicaine réitère sa position de voter contre <a href="https://t.co/q4ozcc56zE" title="https://t.co/q4ozcc56zE" target="_blank">https://t.co/q4ozcc56zE</a></span><br/><a class="twitter_time" target="_blank" href="http://twitter.com/guineenews/statuses/833265278536581120">5 hours ago</a></li>
</ul>
<a href="http://twitter.com/guineenews" class="follow-us">Suivez nous sur Twitter</a>
</div></aside> </div>
<div class="span3">
<aside id="text-7" class="widget widget_text"><div class="widget-title"><h3>Contribuer</h3></div> <div class="textwidget"> 
<form action="https://www.paypal.com/cgi-bin/webscr" method="post">
<div class="paypal-donations">
<input type="hidden" name="cmd" value="_donations"/>
<input type="hidden" name="bn" value="TipsandTricks_SP"/>
<input type="hidden" name="business" value="info@guineenews.org"/>
<input type="hidden" name="item_name" value="Spline Importer"/>
<input type="hidden" name="item_number" value="3D Plugins"/>
<input type="hidden" name="rm" value="0"/>
<input type="hidden" name="currency_code" value="USD"/>
<input type="hidden" name="lc" value="FR"/>
<input type="image" src="https://www.paypal.com/fr_FR/FR/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online."/>
<img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1"/>
</div>
</form>
 
</div>
</aside><aside id="categories-2" class="widget widget_categories"><div class="widget-title"><h3>Catégories</h3></div><label class="screen-reader-text" for="cat">Catégories</label><select name='cat' id='cat' class='postform'>
<option value='-1'>Sélectionner une catégorie</option>
<option class="level-0" value="6">Art &amp; culture&nbsp;&nbsp;(353)</option>
<option class="level-0" value="504">Arts et culture&nbsp;&nbsp;(291)</option>
<option class="level-0" value="518">Diplomatie&nbsp;&nbsp;(295)</option>
<option class="level-0" value="8">Dossiers&nbsp;&nbsp;(178)</option>
<option class="level-0" value="513">Ebola&nbsp;&nbsp;(430)</option>
<option class="level-0" value="526">Echos de campagne&nbsp;&nbsp;(113)</option>
<option class="level-0" value="75">Économie&nbsp;&nbsp;(1&nbsp;405)</option>
<option class="level-0" value="514">Éducation&nbsp;&nbsp;(373)</option>
<option class="level-0" value="515">Environnement&nbsp;&nbsp;(179)</option>
<option class="level-0" value="12">Faits Divers&nbsp;&nbsp;(603)</option>
<option class="level-0" value="25">Faits divers&nbsp;&nbsp;(384)</option>
<option class="level-0" value="523">Femmes &amp; Développement&nbsp;&nbsp;(16)</option>
<option class="level-0" value="57">Interviews&nbsp;&nbsp;(418)</option>
<option class="level-0" value="520">JT Hebdo&nbsp;&nbsp;(2)</option>
<option class="level-0" value="111">Justice&nbsp;&nbsp;(272)</option>
<option class="level-0" value="11">La Une&nbsp;&nbsp;(11&nbsp;439)</option>
<option class="level-0" value="24">Le monde&nbsp;&nbsp;(1&nbsp;239)</option>
<option class="level-0" value="505">Libre opinion&nbsp;&nbsp;(282)</option>
<option class="level-0" value="517">Médias&nbsp;&nbsp;(189)</option>
<option class="level-0" value="527">Mines&nbsp;&nbsp;(72)</option>
<option class="level-0" value="508">Nécrologie&nbsp;&nbsp;(125)</option>
<option class="level-0" value="7">News&nbsp;&nbsp;(10&nbsp;209)</option>
<option class="level-0" value="1">Non classé&nbsp;&nbsp;(79)</option>
<option class="level-0" value="507">People&nbsp;&nbsp;(125)</option>
<option class="level-0" value="23">Politique&nbsp;&nbsp;(4&nbsp;306)</option>
<option class="level-0" value="120">Publireportage&nbsp;&nbsp;(1&nbsp;067)</option>
<option class="level-0" value="521">régions&nbsp;&nbsp;(1&nbsp;459)</option>
<option class="level-0" value="519">Religion&nbsp;&nbsp;(59)</option>
<option class="level-0" value="39">Revue de presse&nbsp;&nbsp;(106)</option>
<option class="level-0" value="503">Santé&nbsp;&nbsp;(840)</option>
<option class="level-0" value="13">Société&nbsp;&nbsp;(2&nbsp;096)</option>
<option class="level-0" value="9">Sport&nbsp;&nbsp;(945)</option>
<option class="level-0" value="522">Talents-Buzz&nbsp;&nbsp;(30)</option>
<option class="level-0" value="516">Technologie&nbsp;&nbsp;(15)</option>
<option class="level-0" value="455">Vidéos&nbsp;&nbsp;(229)</option>
<option class="level-0" value="524">Vision Technologie&nbsp;&nbsp;(5)</option>
<option class="level-0" value="525">Vision Technologique&nbsp;&nbsp;(45)</option>
</select>
<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://guineenews.org/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>
</aside><aside id="archives-2" class="widget widget_archive"><div class="widget-title"><h3>Archives</h3></div> <label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Sélectionner un mois</option>
<option value='http://guineenews.org/2017/02/'> février 2017 &nbsp;(350)</option>
<option value='http://guineenews.org/2017/01/'> janvier 2017 &nbsp;(563)</option>
<option value='http://guineenews.org/2016/12/'> décembre 2016 &nbsp;(522)</option>
<option value='http://guineenews.org/2016/11/'> novembre 2016 &nbsp;(534)</option>
<option value='http://guineenews.org/2016/10/'> octobre 2016 &nbsp;(474)</option>
<option value='http://guineenews.org/2016/09/'> septembre 2016 &nbsp;(1)</option>
<option value='http://guineenews.org/2016/07/'> juillet 2016 &nbsp;(1)</option>
<option value='http://guineenews.org/2016/04/'> avril 2016 &nbsp;(1)</option>
<option value='http://guineenews.org/2015/12/'> décembre 2015 &nbsp;(335)</option>
<option value='http://guineenews.org/2015/11/'> novembre 2015 &nbsp;(392)</option>
<option value='http://guineenews.org/2015/10/'> octobre 2015 &nbsp;(538)</option>
<option value='http://guineenews.org/2015/09/'> septembre 2015 &nbsp;(409)</option>
<option value='http://guineenews.org/2015/08/'> août 2015 &nbsp;(458)</option>
<option value='http://guineenews.org/2015/07/'> juillet 2015 &nbsp;(439)</option>
<option value='http://guineenews.org/2015/06/'> juin 2015 &nbsp;(473)</option>
<option value='http://guineenews.org/2015/05/'> mai 2015 &nbsp;(442)</option>
<option value='http://guineenews.org/2015/04/'> avril 2015 &nbsp;(469)</option>
<option value='http://guineenews.org/2015/03/'> mars 2015 &nbsp;(394)</option>
<option value='http://guineenews.org/2015/02/'> février 2015 &nbsp;(357)</option>
<option value='http://guineenews.org/2015/01/'> janvier 2015 &nbsp;(398)</option>
<option value='http://guineenews.org/2014/12/'> décembre 2014 &nbsp;(370)</option>
<option value='http://guineenews.org/2014/11/'> novembre 2014 &nbsp;(395)</option>
<option value='http://guineenews.org/2014/10/'> octobre 2014 &nbsp;(320)</option>
<option value='http://guineenews.org/2014/09/'> septembre 2014 &nbsp;(344)</option>
<option value='http://guineenews.org/2014/08/'> août 2014 &nbsp;(355)</option>
<option value='http://guineenews.org/2014/07/'> juillet 2014 &nbsp;(342)</option>
<option value='http://guineenews.org/2014/06/'> juin 2014 &nbsp;(289)</option>
<option value='http://guineenews.org/2014/05/'> mai 2014 &nbsp;(312)</option>
<option value='http://guineenews.org/2014/04/'> avril 2014 &nbsp;(281)</option>
<option value='http://guineenews.org/2014/03/'> mars 2014 &nbsp;(333)</option>
<option value='http://guineenews.org/2014/02/'> février 2014 &nbsp;(285)</option>
<option value='http://guineenews.org/2014/01/'> janvier 2014 &nbsp;(279)</option>
<option value='http://guineenews.org/2013/12/'> décembre 2013 &nbsp;(262)</option>
<option value='http://guineenews.org/2013/11/'> novembre 2013 &nbsp;(230)</option>
<option value='http://guineenews.org/2013/10/'> octobre 2013 &nbsp;(255)</option>
<option value='http://guineenews.org/2013/09/'> septembre 2013 &nbsp;(320)</option>
<option value='http://guineenews.org/2013/08/'> août 2013 &nbsp;(163)</option>
<option value='http://guineenews.org/2013/07/'> juillet 2013 &nbsp;(68)</option>
</select>
</aside> </div>
<div class="span3">
<aside id="text-6" class="widget widget_text"><div class="widget-title"><h3>Panier de la Ménagère</h3></div> <div class="textwidget"><table class="table table-hover">
<thead>
<tr class="info">
<th>Denrées</th>
<th>Prix</th>
<th>Unité</th>
</tr>
</thead>
<tbody>
<tr class="success">
<td>Riz</td>
<td>3600</td>
<td>Kg</td>
</tr>
<tr class="error">
<td>Sucre</td>
<td>3200</td>
<td>Kg</td>
</tr>
<tr class="warning">
<td>Huile</td>
<td>19000</td>
<td>litre</td>
</tr>
<tr class="success">
<td>Farine</td>
<td>3100</td>
<td>Kg</td>
</tr>
</tbody>
</table></div>
</aside> </div>
<div class="span3">
<aside id="text-2" class="widget widget_text"><div class="widget-title"><h3>A Propos de Guinéenews</h3></div> <div class="textwidget"><p align="justify"><strong>Guinéenews</strong>, initialement Boubah.com, est un quotidien de nouvelles en ligne guinéen, qui dépuis sa création en <strong>octobre 1997</strong> par <strong>Boubacar Caba Bah</strong>, constitue la référence dans la presse guinéenne. Sa mission est de couvrir rapidement l'information guinéenne, sous forme d'articles complets, de reportages et analyses de fond ainsi que de dossiers pour combler le fossé entre la vérité officielle et l'information.</p>
<p><a href="https://www.facebook.com/pages/Guineenewsorg-Boubahcom/323864657653032" class="soc-follow facebook"></a><a href="#" class="soc-follow digg"></a><a href="#" class="soc-follow tumblr"></a><a href="#" class="soc-follow dribbble"></a><a href="#" class="soc-follow apple"></a><a href="#" class="soc-follow flickrs"></a><a href="#" class="soc-follow linkedin"></a></p>
</div>
</aside> </div>
</div>
<div class="bottom_copy">
<div class="row">
<div class="span6 copy"><div style="margin-left:10px;">&copy; 1997-2016 <a href="http://www.guineenews.org">Guinéenews</a>. Tous droits réservés.</div></div>
<div class="span6">
<div class="menu-csc-footer-navigation-container"><ul id="menu-csc-footer-navigation" class="menu-f"><li id="menu-item-1270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1270"><a href="http://guineenews.org/a-propos/">À Propos |</a></li>
<li id="menu-item-1277" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1277"><a href="http://guineenews.org/faq/">FAQ |</a></li>
<li id="menu-item-1278" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1278"><a href="http://guineenews.org/charte-des-commentaires/">Charte des commentaires |</a></li>
<li id="menu-item-1279" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1279"><a href="http://guineenews.org/conditions-generales-de-vente-guineenews-premium/">Abonnements Premium |</a></li>
<li id="menu-item-1280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1280"><a href="http://guineenews.org/publicite/">Publicité |</a></li>
<li id="menu-item-1281" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1281"><a href="http://guineenews.org/mentions-legales/">Mentions Légales</a></li>
</ul></div> </div>
</div>
</div>
</footer>
</div>
</div>
</div>
<script type="text/javascript">
        // <![CDATA[
        var disqus_shortname = 'guineenews';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1 && nodes[i].parentNode.tagName == 'A') {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('data-dsqidentifier'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) { url = url[0]; }
                    else { url = url[1]; }
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script');
            s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + disqus_shortname + '.disqus.com/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
        // ]]>
        </script>
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/starmag/js/jquery.ui.totop.js?ver=1.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/starmag/js/jquery.prettyPhoto.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/starmag/js/jquery.easing.1.3.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/starmag/js/jquery.cycle.all.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/starmag/js/google-code-prettify/prettify.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/starmag/js/bootstrap.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/starmag/js/application.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"fr-FR","strings":{"Close":"Fermer","Fullscreen":"Plein \u00e9cran","Turn off Fullscreen":"Quitter le plein \u00e9cran","Go Fullscreen":"Passer en plein \u00e9cran","Download File":"T\u00e9l\u00e9charger le fichier","Download Video":"T\u00e9l\u00e9charger la vid\u00e9o","Play":"Lecture","Pause":"Pause","Captions\/Subtitles":"L\u00e9gendes\/Sous-titres","None":"None","Time Slider":"Curseur de temps","Skip back %1 seconds":"Saut en arri\u00e8re de %1 seconde(s)","Video Player":"Lecteur vid\u00e9o","Audio Player":"Lecteur audio","Volume Slider":"Curseur de volume","Mute Toggle":"Couper le son","Unmute":"R\u00e9activer le son","Mute":"Muet","Use Up\/Down Arrow keys to increase or decrease volume.":"Utilisez les fl\u00e8ches haut\/bas pour augmenter ou diminuer le volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Utilisez les fl\u00e8ches droite\/gauche pour avancer d\u2019une seconde, haut\/bas pour avancer de dix secondes."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=2.22.0'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/starmag/js/jquery.isotope.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/starmag/js/jquery.nivo.slider.pack.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/starmag/js/jquery.flexslider-min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/starmag/js/responsiveslides.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/starmag/js/superfish.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/starmag/js/modernizr.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/starmag/js/jquery.vegas.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://guineenews.org/wp-content/themes/starmag/js/custom.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true,"appId":"642372605795057"});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/fr_FR\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://guineenews.org/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<div id="fb-root"></div> <script type="text/javascript">/* CloudFlare analytics upgrade */
</script>
</body>
</html>